<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>&quot;Europa braucht Investitionsprogramm&quot; - Mannheimer Morgen - Mannheimer Morgen
</title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width"><meta name="description" content="&amp;quot;Europa braucht Investitionsprogramm&amp;quot; - Mannheimer Morgen"><meta name="language" content="de" /><meta content="index,follow" name=robots><meta property="og:type" content="article"><meta property="og:image" content="http://www.morgenweb.de/cms_media/module_img/2123/1061648_2_articledetail_img_03264690.jpg"><meta property="og:url" content="http://www.morgenweb.de/mannheimer-morgen_artikel,-politik-europa-braucht-investitionsprogramm-_arid,1052882.html"><meta property="og:title" content="&quot;Europa braucht Investitionsprogramm&quot; - Mannheimer Morgen"><meta property="og:description" content="&quot;Europa braucht Investitionsprogramm&quot; - Mannheimer Morgen"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@online_mm"><meta property="twitter:title" content="&quot;Europa braucht Investitionsprogramm&quot; - Mannheimer Morgen"><meta property="twitter:description" content="&quot;Europa braucht Investitionsprogramm&quot; - Mannheimer Morgen"><link href="/pu_mm/images/favicons/apple-touch-icon-57x57.png" rel=apple-touch-icon sizes=57x57><link href="/pu_mm/images/favicons/apple-touch-icon-60x60.png" rel=apple-touch-icon sizes=60x60><link href="/pu_mm/images/favicons/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_mm/images/favicons/apple-touch-icon-76x76.png" rel=apple-touch-icon sizes=76x76><link href="/pu_mm/images/favicons/apple-touch-icon-114x114.png" rel=apple-touch-icon sizes=114x114><link href="/pu_mm/images/favicons/apple-touch-icon-120x120.png" rel=apple-touch-icon sizes=120x120><link href="/pu_mm/images/favicons/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_mm/images/favicons/apple-touch-icon-152x152.png" rel=apple-touch-icon sizes=152x152><link href="/pu_mm/images/favicons/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_mm/images/favicons/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_mm/images/favicons/android-chrome-192x192.png" rel=icon type=image/png sizes=192x192><link href="/pu_mm/images/favicons/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_mm/images/favicons/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_mm/images/favicons/manifest.json" rel=manifest><link href="/pu_mm/images/favicons/safari-pinned-tab.svg" rel=mask-icon color=#003e68><meta content=#003e68 name=msapplication-TileColor><meta content="/pu_mm/images/favicons/mstile-144x144.png" name=msapplication-TileImage><meta content=#003e68 name=theme-color>
<script>			/*  */
			var ad_cfg = {"advertisementEnabled":true,"adserver":true,"google_adsense":true,"lokale_keywords":true,"native_advertising":true,"canonical_servername":"www.morgenweb.de"};
			/*  */
		</script><script>
	/*  */
	var ivw_cfg = {"desktop":{"st":"morgweb","sv":"in","cp":"politik"},"mobile":{"st":"mobmorge","sv":"in","cp":"politik"}};
	/*  */
</script>
<script>			/*  */
			if(document.location.hash.indexOf("lptest") !== -1){
				document.write('<scr' + 'ipt src="//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js"><\/scr' + 'ipt>');
			}
			/*  */
		</script><link rel=canonical href="http://www.morgenweb.de/mannheimer-morgen_artikel,-politik-europa-braucht-investitionsprogramm-_arid,1052882.html">
<script>nfyDomain = '//www.morgenweb.de';</script><!-- jquery Schnittmarke Anfang --><script src="/pu_mm/scripts/00_jquery.min.js"></script><!-- jquery Schnittmarke Ende --><script src="/REST/community/status/js?pageid=1192"></script><link href="https://fonts.googleapis.com/css?family=Vidaloka|Heebo:400,700" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/1/styles/style_23.css"><script src="/cms_media/minify/1/javascript/javascript_16.js"></script><script src=https://script.ioam.de/iam.js></script>
<script>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</script>
<script>    /*  */
    var oms_site = "oms.mannheimer-morgen.de";
    var oms_zone = "nationalnews/mm";
    /*  */
</script>

<!--[if (gte IE 6)&(lte IE 8)]><script src="/pu_mm/scripts/00_selectivizr_min.js"></script><noscript><link href=# rel=stylesheet></noscript><![endif]--><!-- Nachfolgende Zeilen in den Head-Bereich einfügen -->
<link media="screen" href="//interaktiv.contilla.de/248/webapp.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="//interaktiv.contilla.de/19012d2d2e303369be4e874b/0/webapp.js"></script>
<script type="text/javascript">
  $contillaWebapp(document).ready( function(){ $contillaWebapp("#webapp").contillaWebapp(   {"ivwUrl":"http:\/\/morgweb.ivwbox.de\/cgi-bin\/ivw\/CP\/Wissenstest-Quiz;","ivwFirstPage":2,"szm":{"data":{"st":"morgweb","cp":"Wissenstest-Quiz","sv":"ke","mg":"yes","oc":"Wissenstest-Quiz"},"firstPage":2},"socialMedia":true} ); });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-96137448-1', 'auto');
ga('create', 'UA-17242708-1', 'auto', {'name': 'morgenweb'});
ga('create', 'UA-29664352-1', 'auto', {'name': 'global'});
 
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
ga('morgenweb.send', 'pageview');
ga('global.send', 'pageview');
</script>
</head><body class="nfy nfy-pu-1 nfy-responsive " itemscope=itemscope itemtype=http://schema.org/WebPage><div id=nfy-params data-parameters="{&quot;pageid&quot;:1192,&quot;puid&quot;:1,&quot;region&quot;:1,&quot;regionname&quot;:&quot;MM&quot;,&quot;arid&quot;:&quot;1052882&quot;,&quot;mediagalid&quot;:0,&quot;tickerid&quot;:0,&quot;artickerid&quot;:0}"><script>		/**/
		var nfyJsonParams = {"pageid":1192,"puid":1,"region":1,"regionname":"MM","arid":"1052882","mediagalid":0,"tickerid":0,"artickerid":0};
		/**/
	</script></div>
 
<div id=fb-root></div><div class="nfy-outer"><div id="container_banner"><div id="inhalte_superbanner"><div class="trf-supercontainer">
<div style="display: none;" id="traffective_gpt_superbanner"></div>
<div style="display: none;" id="traffective_gpt_wallpapersuperbanner"></div>
</div>
</div></div><div class="container_skyscraper"><div class="trf-skycontainer">
<div style="display: none;" id="traffective_gpt_skyscraper"></div>
<div style="display: none;" id="traffective_gpt_wallpapersky"></div>
</div>
</div><div style="display: none;" id=traffective-ad-Interstitial></div>


			<script>
			if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
			{
				var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
			}
			</script>
			<div class="nfy-inner"><nav class=nfy-collapse-navigation id=collapse-navigation></nav><nav class=nfy-topline-nav><ul class=nfy-topline-nav-left><li class=nfy-topline-navigation-item><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a href="/anzeigen/prospekte.html" target="_self">Prospekte</a> </li><li class=nfy-topline-navigation-item><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li class=nfy-topline-navigation-item><a href="http://www.jobmorgen.de/" target="_blank">STELLEN</a> </li><li class=nfy-topline-navigation-item><a href="/anzeigen/trauerportal.html" target="_self">Trauer</a> </li><li id=nfy-topline-nav-left-indicator></li><li class=nfy-topline-nav-left-more-dropdown><input type=checkbox id=nfy-topline-nav-left-more><label for=nfy-topline-nav-left-more><span><i class="fa fa-angle-double-right"></i></span></label><ul><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li><a href="/anzeigen/prospekte.html" target="_self">Prospekte</a> </li><li><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li><a href="http://www.jobmorgen.de/" target="_blank">STELLEN</a> </li><li><a href="/anzeigen/trauerportal.html" target="_self">Trauer</a> </li></ul></li></ul><div class=nfy-topline-nav-right><div class=nfy-topline-select><select onchange=javascript:selectboxGoto(this)><option style=display:none disabled selected>ABO-SERVICE</option><option value="https%3A%2F%2Fabo-mannheimer-morgen.morgenweb.de%2Fmein-konto%2F%3Fforce_sid%3D6c4nkn15cjc08o72r6lholkd55%26###_blank">ABO-SERVICE</option><option value="https%3A%2F%2Fabo-mannheimer-morgen.morgenweb.de%2F###_blank">Abo-Shop MM</option><option value="%2Fmorgencard.html###_self">Morgencard Premium</option></select></div><div class="nfy-topline-button-1"><a href="/digitale-zeitung.html" target="_self">Digitale Zeitung</a></div><div class="nfy-topline-button-2"><a href="https://abo-mannheimer-morgen.morgenweb.de" target="_blank">JETZT MM BESTELLEN</a></div><ul class=nfy-topline-social-buttons><li><a href="https://www.facebook.com/mannheimer.morgen" class=nfy-btn-facebook title=Facebook target="_blank"><i class="fa fa-facebook fa"></i></a></li><li><a href="/startseite_artikel,-Ueber-uns-whatsappnachrichtendienst-so-melden-sie-sich-an-_arid,755005.html" class=nfy-btn-whatsapp><i class="fa fa-whatsapp"></i></a></li><li><a href="https://twitter.com/online_mm" class=nfy-btn-twitter title=Twitter target="_blank"><i class="fa fa-twitter fa"></i></a></li></ul></div></nav>
<div id=nfy-navigation-marker></div><nav class="nfy-nav-block nfy-nav-block-layer"><a class="nfy-nav-link nfy-nav-link-icon nfy-nav-burger"><i class="fa fa-bars" aria-hidden=true></i></a><a class=nfy-nav-logo href="/"><img src="http://www.morgenweb.de/cms_media/module_ob/0/131_1_logo-mm-neg.svg" title="Mannheimer Morgen Logo"> </a><a href=# class=nfy-nav-haas><img src="/pu_mm/images/morgenweb-logo-icon-mobile.png" alt="morgenweb" /></a><ul class="nfy-nav-list" id=nfy-navigation-default><li id=navihome class="nfy-nav-item"><a class="nfy-nav-link nfy-nav-link-icon" href="/mannheimer-morgen.html" target="_self"><i class="fa fa-home"></i></a></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Städte &amp; Region</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/orte/mannheim.html" class="rf-page mainnavi" target="_self">Mannheim</a></li><li><a href="/orte/ludwigshafen.html" class="rf-page mainnavi" target="_self">Ludwigshafen</a></li><li><a href="/orte/heidelberg.html" class="rf-page mainnavi" target="_self">Heidelberg</a></li><li> <form action="#" class="nfy-location-form">
<input type="text" name="location" class="nfy-location-input" placeholder="Nach Ort suchen..." />
<button style="padding:0 5px;" type="submit"><i class="fa fa-search"></i></button>
</form></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="/metropolregion.html" class="rf-page mainnavi" target="_self">Metropolregion</a></li><li><a href="/region-rhein-neckar.html" class="rf-page mainnavi" target="_self">Region Rhein-Neckar</a></li><li><a href="/orte.html" class="rf-page mainnavi" target="_self">Orte in der Region</a></li><li><a href="/blaulicht.html" class="rf-page mainnavi" target="_self">Blaulicht</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "><a href="/mannheimer-morgen_artikel,-thema-des-tages-gemeinderat-stimmt-fuer-den-gruenzug-_arid,1052922.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2122/1061472_1_teasermenu_1057103_1_org_630079_10_org_img_02599705.png"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-thema-des-tages-gemeinderat-stimmt-fuer-den-gruenzug-_arid,1052922.html"><span class=nfy-category>Bundesgartenschau</span><h2 class=nfy-teaser-headline>Gemeinderat stimmt für den Grünzug</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-rhein-neckar.html" class="rf-page mainnavi" target="_self">Newsticker Rhein-Neckar</a></li><li><a href="/newsticker/newsticker-blaulicht.html" class="rf-page mainnavi" target="_self">Newsticker Blaulicht</a></li><li><a href="/newsticker/newsticker-mannheim.html" class="rf-page mainnavi" target="_self">Newsticker Mannheim</a></li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Deutschland &amp; Welt</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/politik.html" class="rf-page mainnavi" target="_self">Politik</a></li><li><a href="/wirtschaft.html" class="rf-page mainnavi" target="_self">Wirtschaft</a></li><li><a href="/kultur.html" class="rf-page mainnavi" target="_self">Kultur</a></li><li><a href="/wissenschaft.html" class="rf-page mainnavi" target="_self">Wissenschaft</a></li><li><a href="/vermischtes.html" class="rf-page mainnavi" target="_self">Aus aller Welt</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-politik-zschaepegutachter-wegen-heikler-email-in-erklaerungsnot-_arid,1053064.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2123/1061788_1_teasermenu_die-angeklagte-beate-zschaepe-betritt-den-gerichtssaal-in-muenchen-foto-peter-kneffel.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-politik-zschaepegutachter-wegen-heikler-email-in-erklaerungsnot-_arid,1053064.html"><span class=nfy-category>Politik</span><h2 class=nfy-teaser-headline>Zschäpe-Gutachter wegen heikler E-Mail in Erklärungsnot</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-wirtschaft-dax-kurse-im-xetrahandel-am-24052017-um-1305-uhr-_arid,1053060.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/1715/857706_1_teasermenu_der-deutsche-aktienindex-dax-zeigt-die-wertentwicklung-der-groessten-deutschen-unternehmen-fotofrank-rumpenhorst-illustration.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-wirtschaft-dax-kurse-im-xetrahandel-am-24052017-um-1305-uhr-_arid,1053060.html"><span class=nfy-category>Wirtschaft</span><h2 class=nfy-teaser-headline>DAX: Kurse im XETRA-Handel am 24.05.2017 um 13:05 Uhr</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-dpa.html" class="rf-page mainnavi" target="_self">Newsticker überregional</a></li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Sport</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/sport.html" class="rf-page mainnavi" target="_self">Sport</a></li><li><a href="/sport/fussball.html" class="rf-page mainnavi" target="_self">Fußball</a></li><li><a href="/sport/eishockey.html" class="rf-page mainnavi" target="_self">Eishockey</a></li><li><a href="/sport/formel-1.html" class="rf-page mainnavi" target="_self">Formel 1</a></li><li><a href="/sport/tennis.html" class="rf-page mainnavi" target="_self">Tennis</a></li><li><a href="/sport/lokalsport.html" class="rf-page mainnavi" target="_self">Lokalsport</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="/sport/adler-mannheim.html" class="rf-page mainnavi" target="_self">Adler Mannheim</a></li><li><a href="/sport/1899-hoffenheim.html" class="rf-page mainnavi" target="_self">TSG 1899 Hoffenheim</a></li><li><a href="/sport/rhein-neckar-loewen.html" class="rf-page mainnavi" target="_self">Rhein-Neckar Löwen</a></li><li><a href="/sport/sv-waldhof.html" class="rf-page mainnavi" target="_self">SV Waldhof</a></li><li><a href="/sport/gruen-weiss-mannheim.html" class="rf-page mainnavi" target="_self">Grün-Weiss Mannheim</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "><a href="/fraenkische-nachrichten_artikel,-fussball-hoehepunkt-der-gesamten-saison-_arid,1052524.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2122/1061366_2_teasermenu_img_03264061.jpg"></figure><div class="nfy-ar-body" data-detaillink="/fraenkische-nachrichten_artikel,-fussball-hoehepunkt-der-gesamten-saison-_arid,1052524.html"><span class=nfy-category>Fußball</span><h2 class=nfy-teaser-headline>Höhepunkt der gesamten Saison</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-ar-advert"><a href="/anzeigen_artikel,-anzeige-alfi-gmbh-wertheim-_arid,1030558.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img class=nfy-holder data-src="holder.js/153x102?theme=mm"> </figure><div class="nfy-ar-body" data-detaillink="/anzeigen_artikel,-anzeige-alfi-gmbh-wertheim-_arid,1030558.html"><span class=nfy-category>Anzeige</span><h2 class=nfy-teaser-headline>alfi GmbH Wertheim</h2></div></a></article></li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Meinung</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/meinung/kommentare.html" class="rf-page mainnavi" target="_self">Kommentare</a></li><li><a href="/meinung/leserbriefe.html" class="rf-page mainnavi" target="_self">Leserbriefe</a></li><li><a href="/meinung/debatte.html" class="rf-page mainnavi" target="_self">Debatte</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-kommentar-neue-aufgaben-_arid,1052849.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/1874/937223_2_teasermenu_Proetel.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-kommentar-neue-aufgaben-_arid,1052849.html"><span class=nfy-category>Kommentar</span><h2 class=nfy-teaser-headline>Neue Aufgaben</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-leserbrief-wer-kennt-am-bandwurm-erkrankte-_arid,1052655.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"> <img src="/pu_mm/images/leserbriefe.png" width=153 height=102 alt=Leserbriefe style=width:153px;height:auto;></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-leserbrief-wer-kennt-am-bandwurm-erkrankte-_arid,1052655.html"><span class=nfy-category>Leserbrief</span><h2 class=nfy-teaser-headline>Wer kennt am Bandwurm Erkrankte?</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-dossier nfy-dossier-menu-teaser"><a href="/dossiers_dossier,-kantinenveranstaltungenmm-_dossierid,31.html" class=nfy-menu-teaser-link><figure class="nfy-dossier-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/1928/964269_4_teasermenu_Kantine_325x285px_Dossier_Teaser_2.jpg"></figure><div class="nfy-dossier-body" data-detaillink="/dossiers_dossier,-kantinenveranstaltungenmm-_dossierid,31.html"><span class=nfy-category>Dossier</span><h2 class=nfy-teaser-headline>mm-kantine</h2></div></a></article></li><li><a href="/autor.html" class="rf-page mainnavi" target="_self">Übersicht: Unsere Autoren</a></li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Freizeit</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/freizeit.html" class="rf-page mainnavi" target="_self">FREIZEIT</a></li><li><a href="/essen-und-trinken.html" class="rf-page mainnavi" target="_self">Essen und Trinken</a></li><li><a href="/freizeit/kino.html" class="rf-page mainnavi" target="_self">Kino</a></li><li><a href="/reise.html" class="rf-page mainnavi" target="_self">Reise</a></li><li><a href="/wochenende.html" class="rf-page mainnavi" target="_self">Wochenende</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-vermischtes-qualitaet-der-badegewaesser-in-deutschland-bleibt-hoch-_arid,1052398.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2122/1061214_1_teasermenu_sieht-idyllisch-aus-hat-aber-sehr-schlecht-abgeschnittender-finsterroter-see-in-wuestenrot-baden-wuerttemberg-ist-eines-von-fuenf-deutschen-gewaessern.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-vermischtes-qualitaet-der-badegewaesser-in-deutschland-bleibt-hoch-_arid,1052398.html"><span class=nfy-category>Vermischtes</span><h2 class=nfy-teaser-headline>Qualität der Badegewässer in Deutschland bleibt hoch</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="http://veranstaltungen-mannheimer-morgen.morgenweb.de/" target="_self">Veranstaltungen</a></li><li><a href="/freizeit/schwedenraetsel.html" class="rf-page mainnavi" target="_self">Kreuzworträtsel</a></li><li><a href="/freizeit/sudoku.html" class="rf-page mainnavi" target="_self">Sudoku</a></li><li><a href="/wissenstests.html" class="rf-page mainnavi" target="_self">Wissenstests</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/wetter.html" class="rf-page mainnavi" target="_self">Wetter</a></li></ul></li></ul></li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="#" target="_self">Ratgeber</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/auto.html" class="rf-page mainnavi" target="_self">Auto</a></li><li><a href="/auto/spritpreis.html" class="rf-page mainnavi" target="_self">Spritpreismonitor</a></li><li><a href="/auto/blitzer.html" class="rf-page mainnavi" target="_self">Blitzer in der Region</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/auto_artikel,-auto-nach-dem-vatertag-vorsicht-restalkohol-_arid,1052511.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2122/1061331_1_teasermenu_img_03264018.jpg"></figure><div class="nfy-ar-body" data-detaillink="/auto_artikel,-auto-nach-dem-vatertag-vorsicht-restalkohol-_arid,1052511.html"><span class=nfy-category>Auto</span><h2 class=nfy-teaser-headline>Nach dem Vatertag: Vorsicht, Restalkohol!</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="/ratgeber.html" class="rf-page mainnavi" target="_self">RATGEBER</a></li><li><a href="/multimedia.html" class="rf-page mainnavi" target="_self">Multimedia</a></li><li><a href="/ratgeber/recht-und-soziales.html" class="rf-page mainnavi" target="_self">Recht und Soziales</a></li><li><a href="/ratgeber/gesundheit.html" class="rf-page mainnavi" target="_self">Gesundheit</a></li><li><a href="/ratgeber/ernaehrung.html" class="rf-page mainnavi" target="_self">Ernährung</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="http://www2-mannheimer-morgen.morgenweb.de/ratgeber/schulratgeber/index.html" target="_self">Schulratgeber</a></li><li><a href="http://www2-mannheimer-morgen.morgenweb.de/ratgeber/handwerk/index.html" target="_self">Lokales Handwerk</a></li><li><a href="/leserreisen.html" class="rf-page mainnavi" target="_self">Leserreisen</a></li><li><a href="/morgencard.html" class="rf-page mainnavi" target="_self">Morgencard PREMIUM</a></li></ul></li></ul></li></ul><aside class="nfy-nav-right"><script>if (typeof nfyCommunityJs != "undefined") document.write(nfyCommunityJs);</script></aside></nav>
<header class="nfy-header"><div class="nfy-logo-head nfy-row nfy-vertical-align-bottom"><div class="nfy-col nfy-col-large-4"><span id=nfy-today-date></span></div><div class="nfy-col nfy-col-large-4"><a class="nfy-logo nfy-text-center" href="/mannheimer-morgen.html"><img src="/pu_mm/images/logo.png"></a>
</div><div class="nfy-col nfy-col-large-4"><div class="nfy-text-right"><div class=nfy-drhaas-dropdown><input type=checkbox id=nfy-drhaas-dropdown-trigger> <label for=nfy-drhaas-dropdown-trigger><img src="/pu_mm/images/morgenweb-logo.png" alt="morgenweb" width="140" height="36" /><span class=nfy-drhaas-arrow-down></span><span class=nfy-drhaas-arrow-up></span></label><ul>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=1">Mannheimer Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=2">Südhessen Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=3">Bergsträsser Anzeiger</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=4">Schwetzinger Zeitung / Hockenheimer Tageszeitung</a></li>
<li><a href="https://www.fnweb.de/REST/community/customregion?region=6">Fränkische Nachrichten</a></li><li><a href=http://mannheim24.de target="_blank">Mannheim24</a></li><li><a href=http://heidelberg24.de target="_blank">Heidelberg24</a></li><li><a href=http://ludwigshafen24.de target="_blank">Ludwigshafen24</a></li><li><a href=http://www.immomorgen.de target="_blank">Immomorgen</a></li><li><a href=http://www.jobmorgen.de target="_blank">Jobmorgen</a></li><li><a href=https://flirt.morgenweb.de target="_blank">Flirtmorgen</a></li><li><a href=http://www.haas-medien.de target="_blank">Mediengruppe Dr. Haas</a></li></ul></div></div></div></div><nav class=nfy-ressort-nav><span>Themen</span><ul><li><a href="/dossiers_dossier,-buga-2023-_dossierid,18.html" target="_self">Buga 2023</a> </li><li><a href="/sport/sv-waldhof.html" target="_self">SV Waldhof</a> </li><li><a href="/dossiers_dossier,-xavier-naidoo-_dossierid,80.html" target="_self">Xavier Naidoo</a> </li><li><a href="/dossiers.html" target="_self">Dossier-Übersicht</a> </li></ul><div class=nfy-topics-navigation-search><form class=nfy-topics-navigation-search-form id=searchform method=post action="/index.php?pageid=9"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></nav>
</header><script>triggerMobileNavigation();</script><div class=billboard><div class="trf-billboardcontainer">
<div style="display: none;" id="traffective_gpt_billboard"></div>
<div style="display: none;" id="oms_gpt_billboard"></div>
</div>

 <script>						/*  */
						if( typeof no_billboard != 'undefined' && no_billboard == true ) { jQuery(".billboard").css("margin","5px 35px 25px 35px"); }
						/*  */
					</script></div>
<section class=" nfy-content nfy-main-content "><section class=""><section class="nfy-pa nfy-pa-direct-content nfy-pa-detail"><section class="nfy-ar nfy-ar-detail nfy-detail" itemscope=true itemtype=http://schema.org/NewsArticle><meta itemType=https://schema.org/WebPage itemid=https://google.com/article itemprop=mainEntityOfPage itemscope=true><section class=nfy-article-contentarea><header class="nfy-ar-functions nfy-ar-functions-top nfy-detail-header"><span class="nfy-ar-category nfy-category" itemprop=articleSection>Politik</span><p class="nfy-ar-kicker"><span>Interview</span> <span>DGB-Vorstand Stefan Körzell begrüßt Vorschläge Macrons für Euro-Zone / Gewerkschafter fordert Unterstützung Frankreichs im Kampf gegen rechts</span></p><h1 class="nfy-ar-headline nfy-headline nfy-headline-ar-article" itemprop=headline>"Europa braucht Investitionsprogramm"</h1><div class="nfy-ar-topline nfy-detail-topline"><aside><time class="nfy-ar-date" datetime="2017-05-24T00:00:00+02:00">24. Mai 2017</time><meta content="2017-05-24T00:00:00+02:00" itemprop=datePublished><meta content="2017-05-24T11:17:00+02:00" itemprop=dateModified><span itemprop=author itemscope=true itemtype=https://schema.org/Person><span itemprop=name>Autor: <a itemprop=url href="/autor_autor,-stefan-vetter-_autorid,761.html">Stefan Vetter </a></span></span> </aside></div><span itemprop=publisher itemscope=true itemtype=https://schema.org/Organization><span itemprop=logo itemscope=true itemtype=https://schema.org/ImageObject><meta content="/pu_mm/images/logo.png" itemprop=url></span><meta content="Mannheimer Morgen" itemprop=name></span>
</header><article class="nfy-detail-content nfy-detail-content-article"><section class=nfy-article-body itemprop=articleBody><p></p><aside class="nfy-placeholder nfy-placeholder-image-landscape"><article class="nfy-img nfy-img-teaser" style="max-width: 860px;" itemprop=image itemscope=true itemtype=https://schema.org/ImageObject><img src="http://www.morgenweb.de/cms_media/module_img/2123/1061648_2_articledetail_img_03264690.jpg" alt="Ein eigenes Budget für die Euro-Zone - das fordert unter anderem Frankreichs neuer Präsident ..." title="38956E00FF9217ED.jpg"><meta content="http://www.morgenweb.de/cms_media/module_img/2123/1061648_2_articledetail_img_03264690.jpg" itemprop=url><meta content="860" itemprop=width><meta content="564" itemprop=height><figcaption><p><p>Ein eigenes Budget für die Euro-Zone - das fordert unter anderem Frankreichs neuer Präsident Emmanuel Macron. Der DGB unterstützt den Vorstoß.</p></p><span>dpa</span></figcaption></article></aside><p class="ar-p"><span class="nfy-location">Berlin.</span>Auf Einladung des DGB kommen an diesem Mittwoch Spitzenvertreter von Gewerkschaften, Politik und Wirtschaftsforschung in Berlin zusammen, um &uuml;ber Konsequenzen aus der globalisierungskritischen Stimmung in Deutschland und Europa zu diskutieren. Im Interview unterst&uuml;tzt DGB-Vorstandsmitglied Stefan K&ouml;rzell die Forderung des neuen franz&ouml;sischen Pr&auml;sidenten Emmanuel Macron nach einem Investitionsprogramm.</p><aside class="nfy-placeholder nfy-placeholder-ad"><div class="nfy-ad"><div class="nfy-ad-wrapper"><div style="display: none;" id="traffective_gpt_rectangle_250" class="nfy-ad-unit"></div><div class="nfy-ad-label" style="display:none">Anzeige</div></div></aside>
<p class="ar-p"><em>Herr K&ouml;rzell, Frankreichs neuer Pr&auml;sident Macron will einen eigenen Haushalt sowie einen Finanzminister f&uuml;r die Euro-Zone. Ist der DGB auf seiner Seite?</em></p>
<aside class="nfy-placeholder nfy-placeholder-infobox"><aside class=nfy-infobox><header><h3>Stefan Körzell</h3></header><div class=nfy-box-content> <ul>
<li>Stefan Körzell wurde im Januar 1963 geboren und hat seine Karriere mit einer <strong>Ausbildung zum Maschinenschlosser</strong> bei den Rotenburger Metallwerken in Rotenburg/Fulda begonnen.</li>
<li>1980 trat Körzell mit 17 Jahren in die IG Metall ein. 1990 wurde er DGB-Organisationssekretär in Fulda und 1991 im Kreis Hersfeld-Rotenburg. <strong>2002 stieg er auf zum DGB-Landesvorsitzenden</strong> in Hessen und war seither Mitglied im DGB-Bundesvorstand.</li>
<li>Im Mai 2014 wurde Körzell erstmals in den <strong>geschäftsführenden DGB-Bundesvorstand</strong> gewählt.</li>
<li><strong>SPD-Mitglied</strong> Körzell ist verheiratet und hat einen Sohn. <em>(pre)</em></li>
</ul></div></aside></aside><p class="ar-p"><strong>Stefan K&ouml;rzell:</strong> Die Vorschl&auml;ge gehen in die richtige Richtung. Der neue Pr&auml;sident will ein eigenes Budget f&uuml;r die Euro-Zone, das auch parlamentarisch kontrolliert wird. Damit k&ouml;nnen gezielt Investitionen ausgel&ouml;st werden, um den wirtschaftlichen Problemen in einzelnen EU-L&auml;ndern entgegenzuwirken.</p><aside class="nfy-placeholder nfy-placeholder-ad"><div class="nfy-ad"><div class="nfy-ad-wrapper"><div style="display: none;" id="traffective_gpt_rectangle_252" class="nfy-ad-unit"></div><div class="nfy-ad-label" style="display:none">Anzeige</div></div></aside><aside class="nfy-placeholder nfy-placeholder-ad"><div class="nfy-ad"><div class="nfy-ad-wrapper"><div id="localAdTopBanner" class="nfy-ad-unit"></div><div class="nfy-ad-label" style="display:none">Anzeige</div></div></aside>
<p class="ar-p"><em>Warum ist das f&uuml;r den DGB so wichtig? Ihre Organisation muss sich doch in erster Linie deutschen Arbeitnehmerinteressen verpflichtet f&uuml;hlen.</em></p>
<p class="ar-p"><strong>K&ouml;rzell:</strong> Gerade in Frankreich haben wir die Situation, dass es bei den n&auml;chsten Wahlen in f&uuml;nf Jahren tats&auml;chlich zu einer Macht&uuml;bernahme der Rechtsextremen kommen kann, wenn dem Land ein wirtschaftlicher Aufschwung versagt bleibt. Und das h&auml;tte negative Konsequenzen f&uuml;r ganz Europa, auch f&uuml;r deutsche Arbeitspl&auml;tze.</p>
<p class="ar-p"><em>Dass sich viele Menschen in Deutschland durch eine weitere Europ&auml;isierung der Politik erst recht "fremd bestimmt" f&uuml;hlen k&ouml;nnten, st&ouml;rt Sie nicht?</em></p>
<p class="ar-p"><strong>K&ouml;rzell:</strong> Wenn sich die Politik tats&auml;chlich den Besch&auml;ftigten zuwendet und die Vorteile Europas deutlich macht, dann sind solche Bef&uuml;rchtungen unbegr&uuml;ndet. Gerade Deutschland profitiert ja am meisten von der Eurozone. Dorthin gehen die meisten unserer Exporte.</p><aside class="nfy-placeholder nfy-placeholder-ad"><div class="nfy-ad"><div class="nfy-ad-wrapper"><div style="display: none;" id="traffective-ad-Adsense_Marginalie" class="nfy-ad-unit"></div><div class="nfy-ad-label" style="display:none">Anzeige</div></div></aside>
<p class="ar-p"><em>Gerade hat die EU-Kommission den deutschen Export&uuml;berschuss kritisiert. M&uuml;sste der DGB da nicht schon im Interesse der Besch&auml;ftigten im Exportbereich gegenhalten?</em></p><aside class="nfy-placeholder nfy-placeholder-ad"><div class="nfy-ad"><div class="nfy-ad-wrapper"><div style="display: none;" id="traffective_gpt_rectangle_253" class="nfy-ad-unit"></div><div class="nfy-ad-label" style="display:none">Anzeige</div></div></aside>
<p class="ar-p"><strong>K&ouml;rzell:</strong> Selbstverst&auml;ndlich ist der DGB an der Sicherheit der Arbeitspl&auml;tze in Deutschland interessiert. Gerade deshalb fordern wir ja ein europ&auml;isches Investitionsprogramm in Infrastruktur, Breitbandausbau sowie erneuerbare Energien im Umfang von zwei Prozent des EU-Haushaltsvolumens. Das n&uuml;tzt Deutschland und den anderen EU-L&auml;ndern.</p>
<p class="ar-p"><em>Was h&auml;tte Frankreich ganz konkret davon, wenn in Deutschland st&auml;rker Schulen saniert oder Stra&szlig;en ausgebaut w&uuml;rden?</em></p>
<p class="ar-p"><strong>K&ouml;rzell:</strong> Wenn in Deutschland mehr investiert wird, dann hat das auch st&auml;rkere Importe von zum Teil daf&uuml;r notwendigen G&uuml;tern aus dem europ&auml;ischen Ausland zur Folge. Und das sorgt auch dort f&uuml;r mehr Besch&auml;ftigung. Genau auf diesen Zusammenhang hat die EU-Kommission jetzt noch einmal hingewiesen.</p>
<p class="ar-p"><em>Die gleiche Kommission hat auch st&auml;rkere Anreize f&uuml;r einen sp&auml;teren Renteneintritt angemahnt, um den Fachkr&auml;ftemangel in Deutschland zu lindern. Begr&uuml;&szlig;en Sie das ebenfalls?</em></p>
<p class="ar-p"><strong>K&ouml;rzell:</strong> Nein. Diese Idee geht an den wahren Problemen vorbei. Die Arbeitgeber, die dar&uuml;ber klagen, haben diese Defizite meist selbst zu verantworten. Sie haben zu wenig ausgebildet. In den letzten Jahren blieben unter dem Strich pro Jahrgang mehr als 120 000 Jugendliche ohne Ausbildung. Diese fehlen nun auf dem Arbeitsmarkt. Deshalb brauchen wir mehr Programme, um Engp&auml;sse bei Fachkr&auml;ften durch Weiterbildung zu beheben, aber ganz sicher keine Renten-Ratschl&auml;ge aus Br&uuml;ssel.</p>
<p class="ar-p"><em>Um Griechenland zu helfen, pocht Au&szlig;enminister Gabriel auf Schuldenerleichterungen f&uuml;r Athen. Was h&auml;lt der DGB davon?</em></p>
<p class="ar-p"><strong>K&ouml;rzell:</strong> Wir sind daf&uuml;r. Die griechische Bev&ouml;lkerung darf nicht weiter mit &ouml;konomisch und sozial unsinnigen Sparprogrammen erdr&uuml;ckt werden. Krisenl&auml;nder wie Spanien und Portugal erholen sich wirtschaftlich, wenn auch viel zu langsam, weil sie den Sparkurs gelockert haben. Das w&auml;re auch f&uuml;r Griechenland die bessere Antwort. Die griechische Trag&ouml;die muss endlich ein Ende haben.</p>
 <div class=nfy-copyright>&copy; Mannheimer Morgen, Mittwoch, 24.05.2017</div></section><div id=nfy-functionbutton-end></div><div style=clear:both></div><div class=nfy-start-page-link><a href="/" class=nfy-btn-light-neutral><i class="fa fa-home"></i>Zur Startseite</a></div><script>			var rawrConfig = {"locationMetaData":{"ident":"1052882","articleId":"1052882","published":"2017-05-24T00:00:00+02:00","modified":"2017-05-24T11:17:00+02:00","description":"\"Europa braucht Investitionsprogramm\"","category":"Politik","tags":["MPO","MM","Politik"]}};
		</script><div id=rawr-embed-auto></div><script src="https://cdn-rawr-production.global.ssl.fastly.net/api/v2/embed/rawr/auto.js?sq=1&amp;t=0&amp;d=default-widget&amp;st=0"></script><aside class=nfy-article-bottom-adslot><div class="nfy-ad"><div class="nfy-ad-wrapper"><div style="display: none;" id="Adsense_unter_Text" class="nfy-ad-unit"></div><div class="nfy-ad-label" style="display:none">Anzeige</div></div></div><div class="nfy-ad"><div class="nfy-ad-wrapper"><div id="nativendo-oms-artikel" class="nfy-ad-unit"></div></div></div></aside></article><footer><aside class=plista><div class=plista-container><div data-widget="plista_widget_belowArticle_v2"></div><script>						if (!window.PLISTA) {
							window.PLISTA = {"publickey":"fe3478c2e45ff11734a3d8c7","item":{"objectid":"pu1ar1052882","text":"Auf Einladung des DGB kommen an diesem Mittwoch Spitzenvertreter von Gewerkschaften, Politik und Wirtschaftsforschung in Berlin zusammen, um \u00fcber Konsequenzen aus der globalisierungskritischen Stimmung in Deutschland und Europa zu diskutieren. Im ...","url":"http:\/\/www.morgenweb.de\/mannheimer-morgen_artikel,-politik-europa-braucht-investitionsprogramm-_arid,1052882.html","created_at":"1495576800","updated_at":"1495617420","title":"\"Europa braucht Investitionsprogramm\"","category":"Politik","img":"http:\/\/www.morgenweb.de\/cms_media\/module_img\/2123\/1061648_2_orgorg_img_03264690.jpg"}};
							(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
						}
					</script></div></aside></footer></section><link rel=prefetch id=nfy-functionbuttons-prev as=document href="/mannheimer-morgen_artikel,-politik-trumps-schwierige-mission-_arid,1052872.html"><link rel=prefetch id=nfy-functionbuttons-next as=document href="/mannheimer-morgen_artikel,-politik-groehe-warnt-vor-neidparolen-_arid,1052886.html"><script>		jQuery(document).ready(function() {
			functionButtons('nfy-functionbutton-end', 'ar');
		});
	</script> <script type="text/javascript">nfyc_item_statistic('ar', 1052882, 1, 0);</script></section>
</section></section><script>jQuery("img.nfy-mobile-first").unveil(screen.height);</script><script src="/pu_mm/scripts/nfy-async.js" async=true></script></section><nav class=nfy-footer-nav><div class=nfy-footer-nav-large><ul class=nfy-footer-nav-1-desktop><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="http://www2-mannheimer-morgen.morgenweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li><li class=nfy-footer-navigation-item><a href="http://www2-mannheimer-morgen.morgenweb.de/service/mein_profil/index.html" target="_self">Mein Profil</a> </li><li class=nfy-footer-navigation-item><a href="/anzeigen.html" target="_self">Mediadaten</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & Datenschutz</a> </li><li class=nfy-footer-navigation-item><a href="http://www.morgenweb.de/startseite_artikel,-startseite-fallback-fuer-unzugeordnet-und-altdaten-bzw-archiv-die-feeds-des-mannheimer-morgen-in-der-_arid,1035018.html" target="_self">RSS Feeds</a> </li><li class=nfy-footer-navigation-item><a href="https://de.surveymonkey.com/r/XTDHDBQ" target="_self">Feedback</a> </li></ul></div><div class=nfy-footer-nav-small><ul class=nfy-footer-nav-1-mobile><li class=nfy-footer-navigation-item><a href="http://www2-mannheimer-morgen.morgenweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & Datenschutz</a> </li><li class=nfy-footer-navigation-item><a href="http://www.morgenweb.de/startseite_artikel,-startseite-fallback-fuer-unzugeordnet-und-altdaten-bzw-archiv-die-feeds-des-mannheimer-morgen-in-der-_arid,1035018.html" target="_self">RSS Feeds</a> </li><li class=nfy-footer-navigation-item><a href="https://de.surveymonkey.com/r/XTDHDBQ" target="_self">Feedback</a> </li></ul></div><div class=nfy-footer-nav-2><div class=nfy-footer-nav-2-dr-haas>&copy; Dr. Haas GmbH</div><div class=nfy-footer-navigation-search><form class=nfy-footer-navigation-search-form id=searchform method=post action="/index.php?pageid=9"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></div></nav>
</div></div><script src="/pu_mm/scripts/cookiechoices_min.js" defer></script><script>			document.addEventListener('DOMContentLoaded', function(event) {
				/* see 01_default.js for variables */
				cookieChoices.showCookieConsentBar(cookieText, cookieAccept, cookieMoreInfo, cookieMoreInfoLink);
				jQuery("#cookieChoiceInfo").wrapInner( "<div class=nfy-cookie-hint><div class=nfy-cookie-hint-container><div></div></div></div>");
				jQuery("#cookieChoiceInfo").css("cursor","pointer");
				jQuery("#cookieChoiceInfo :not(a)").click(function(){
					jQuery("#cookieChoiceDismiss").click();
				});
			});
		</script><script src="/pu_mm/scripts/customized_ivw_v1.js"></script><div id=nfy-debug-infos></div>
		<script type="text/javascript">
		var _mfq = _mfq || [];
		(function()
		{ var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true; mf.src = "//cdn.mouseflow.com/projects/66639d77-5449-4513-881f-75e767c452db.js"; document.getElementsByTagName("head")[0].appendChild(mf); }
		)();
		</script> <script id=trfAdSetup data-traffectiveConf="{&quot;targeting&quot;:[{&quot;key&quot;:&quot;Zone&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;nationalnews&quot;},{&quot;key&quot;:&quot;Zone_Ebene2&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;mm&quot;},{&quot;key&quot;:&quot;Zone_Ebene3&quot;,&quot;values&quot;:null,&quot;value&quot;:null}]}">    /**/
    function lts(){"use strict";var t,e="https:"===document.location.protocol?"https":"http",d=e+"://cdntrf.com/",n="http://cdntrf.de/",o="trf_morgenweb.js",i=document.createElement("script");i.setAttribute("id","trfDfp"),i.src=d+o,document.body.appendChild(i),setTimeout(function(){"undefined"==typeof TRFREADY&&(i.parentNode.removeChild(i),t=document.createElement("script"),t.setAttribute("id","trfDfpFailover"),t.src=n+o,document.body.appendChild(t))},2e3)}window.addEventListener?window.addEventListener("load",lts,!1):window.attachEvent?window.attachEvent("onload",lts):window.onload=lts;
    /**/
</script>
<script>    if (!window.PLISTA) {
        window.PLISTA = {"publickey":"fe3478c2e45ff11734a3d8c7"};
        (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
    }
</script>
<script src="//www.morgenweb.de/pu_mm/scripts/adsbyikusei.min.js"></script>

 
 <script src="/pu_mm/ajax/beta-button.php"></script></body></html>