
<!DOCTYPE html>
<html lang="de"> <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<meta name="robots" content="noindex" />
	<meta name="robots" content="ACAP disallow-index" />

<meta name="title" content="Fall Peggy/NSU: Ermittler pr&uuml;fen ungekl&auml;rte Straftaten neu - Nachrichten - morgenweb" />
<meta name="DC.title" content="Fall Peggy/NSU: Ermittler pr&uuml;fen ungekl&auml;rte Straftaten neu - Nachrichten - morgenweb" />


	<meta name="keywords" content="" />
	<meta name="DC.subject" content="" />

  	<meta name="description" content="Bayreuth (dpa) -&nbsp;Nach dem spektakul&auml;ren Fund von DNA-Spuren des mutma&szlig;lichen NSU-Terroristen Uwe B&ouml;hnhardt am Fundort der get&ouml;teten Sch&uuml;lerin Peggy stehen die&hellip;" />


<meta property="fb:admins" content="1226434422" />
<meta property="fb:app_id" content="781023648655416" />

       <meta property="og:title" content="Fall Peggy/NSU: Ermittler pr&uuml;fen ungekl&auml;rte Straftaten neu" />
            <meta property="og:site_name" content="morgenweb, das Nachrichtenportal für die Metropolregion Rhein-Neckar"/>
        <meta property="og:url" content="http://www.morgenweb.de/nachrichten/fall-peggy-nsu-ermittler-prufen-ungeklarte-straftaten-neu-1.2999667" />
    <meta property="og:description" content="Fragen &uuml;ber Fragen - und keine Antworten. Der brisante DNA-Treffer am Fundort der get&ouml;teten Sch&uuml;lerin Peggy gibt viele R&auml;tsel auf. Auf die Ermittler kommt nun viel Arbeit zu, ungekl&auml;rte F&auml;lle sollen neu aufgerollt werden." />
            <meta property="og:image" content="http://www.morgenweb.de/polopoly_fs/1.3000037.1476430723!/image/image.jpg_gen/derivatives/text_550/image.jpg" />
	        <meta property="og:type" content="article" />



                           <meta name="thumbnail" content="http://www.morgenweb.de/polopoly_fs/1.3000037.1476430723!/image/image.jpg_gen/derivatives/text_550/image.jpg" />
            

<title>Fall Peggy/NSU: Ermittler pr&uuml;fen ungekl&auml;rte Straftaten neu - Nachrichten - morgenweb</title>

<script type="text/javascript" src="http://www.morgenweb.de/adbdetect/advert.js"></script>
<script type="text/javascript" src="http://www.morgenweb.de/adbdetect/adbdetect.js"></script>

    <link rel="icon" href="http://www.morgenweb.de/favicon_mm.png" type="image/png" />

    <link rel="apple-touch-icon" href="http://www.morgenweb.de/morgenweb_touch_icon.png" type="image/png" title="morgenweb_touch_icon" />

<link rel="alternate" type="application/rss+xml" title="Fall Peggy/NSU: Ermittler pr&uuml;fen ungekl&auml;rte Straftaten neu - Nachrichten - morgenweb" href="http://www.morgenweb.de/rss/nachrichten" />
<link rel="canonical" href="http://www.morgenweb.de/nachrichten/fall-peggy-nsu-ermittler-prufen-ungeklarte-straftaten-neu-1.2999667" />


<!-- common style includes -->
<link rel="stylesheet" type="text/css" href="http://www.morgenweb.de/static_assets/css/min.css"/>

<!-- -->

<!-- browser specific fixes -->
<!--[if IE 8]>
<link href="http://www.morgenweb.de/static_assets/css-nominify/ie-only8-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 9]>
<link href="http://www.morgenweb.de/static_assets/css-nominify/ie-only9-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lt IE 8]>
<link href="http://www.morgenweb.de/static_assets/css-nominify/ie-lt8-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lt IE 7]>
<meta http-equiv="imagetoolbar" content="no" />
<link href="http://www.morgenweb.de/static_assets/css-nominify/ie-lt7-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!-- -->

<!-- browser specific fixes for videocenter -->
<!--[If IE 7]>
<link href="http://www.morgenweb.de/static_assets/css-nominify/video/bc_videoCenter_ie7.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[If IE 6]>
<link href="http://www.morgenweb.de/static_assets/css-nominify/video/bc_videoCenter_ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!-- dynamic inline style section -->
<style type="text/css">
<!--
body {
	background-color: #ffffff;
	background-image: url(http://www.morgenweb.de/static_assets/img/body-bg-standard.png);
	background-repeat: repeat;
}
-->
</style>


<script type="text/javascript">
<!--//<![CDATA[
  var omsv_centered = false;
  var adlWallPaperLeft =  1040;
//]]>-->
</script>

<!-- common javascript includes -->
<script type="text/javascript" src="http://www.morgenweb.de/static_assets/js/min.js"></script>
<script type="text/javascript">
	$().ready(function() {
    		mamoLogin.initializeLoginArea("http://www.morgenweb.de");
			
			
		}
    );
</script>

<script type="text/javascript">
	// setup dynamic newsticker ID
	lastID = new Array();
</script>


	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
  ga('create', 'UA-17242708-1', 'auto');
  ga('create', 'UA-29664352-1', 'auto', {'name': 'global'});
  ga('create', 'UA-17242708-3', 'auto', {'name': 'paywall'});
  
  ga('set', 'anonymizeIp', true);
  
  ga('send', 'pageview');
  ga('global.send', 'pageview');
  
   ga('paywall.send', 'event', 'paywall', 'lightbox', 'Sonstiger Paidcontent');
 </script> 




<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'de'}
</script>


	        
        <script language="JavaScript" type="text/javascript">
        var oms_site = "oms.mannheimer-morgen.de"; 
        var oms_zone = "nationalnews";
    </script>
    
    	<script src="//www.googletagservices.com/tag/js/gpt.js" async=""></script>
    <script type="text/javascript"
            id="trfTargeting"
			            data-dfpTargetingZone="nationalnews"
										>
    				function lts(){"use strict";var t,e="https:"===document.location.protocol?"https":"http",d=e+"://cdntrf.com/",n="http://cdntrf.de/",o="morgenweb.de1456411226.js",i=document.createElement("script");i.setAttribute("id","trfDfp"),i.src=d+o,document.body.appendChild(i),setTimeout(function(){"undefined"==typeof TRFREADY&&(i.parentNode.removeChild(i),t=document.createElement("script"),t.setAttribute("id","trfDfpFailover"),t.src=n+o,document.body.appendChild(t))},2e3)}window.addEventListener?window.addEventListener("load",lts,!1):window.attachEvent?window.attachEvent("onload",lts):window.onload=lts;
			</script>
	<script src="//partner.googleadservices.com/gpt/pubads_impl_81.js" async=""></script>
	<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/osd.js"></script>
	    
<script>
  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' + oms_zone + '&w=' + oms_site;
    var sc = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  })();
</script>

<script type="text/javascript" src="http://www.morgenweb.de/static_assets/videocenter/js/playermapping/morgenweb/bcw_playermapping.js"></script>

<script type="text/javascript">
  window.fbAsyncInit = function() {
    // init the FB JS SDK
    FB.init({
      status     : true,                                 // Check Facebook Login status
      xfbml      : true                                  // Look for social plugins on the page
    });

    // Additional initialization code such as adding Event Listeners goes here
  };

  // Load the SDK asynchronously
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript" src="//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js" async></script>

</head>

<body>
	    		    	<!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJ4457" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MJ4457');</script>
			<!-- End Google Tag Manager -->
        		<div id="page" >
					
		<div id="page-main" > 
							<!-- top ads -->
								    			<div id="top-bannerrow" style="width: 100%;position: relative;top: 0px;left: 30px;">
                    <div id="top-bannerrow-inner">
						<div class="trf-supercontainer">
        					<div style="display: none;" id="traffective_gpt_superbanner">
        					</div>
    						<div style="display: none;" id="traffective_gpt_wallpapersuperbanner">
        					</div>
						</div>
                    </div>
    			</div>
                						
						        
        		<div id="top-springboard">
			<div id="top-springboard-body"> 
				
				<!-- top springboard menu left -->
				<div class="springboard-left">
					<p>
						<a target="_blank" href="http://www.immomorgen.de/" class="sb-left-first"><span>immo</span>morgen</a>
						<a target="_blank" href="http://www.jobmorgen.de/" class="sb-left-act"><span>job</span>morgen</a>
						<a target="_blank" href="http://flirt.morgenweb.de/" class="sb-left-third"><span>flirt</span>morgen</a>
					</p>
				</div>
				<!-- --> 
				

				<!-- top springboard menu right -->
				<div class="springboard-right">
						<ul class="sf-servicemenu">
							<li>
								<a href="http://www.morgenweb.de/anzeigen">Anzeigen</a>
							</li>
                                                        <li>
                                <a href="http://www.morgenweb.de/prospekte">Prospekte</a>
                            </li>
                            							<li>
																	<a href="http://www.morgenweb.de/aboshop" target="_blank">Abo & Service</a>
								                                                                <ul class="sub-nav-abo">
                                    <li><a href="http://www.morgenweb.de/abo-mm" target="_blank">Mannheimer Morgen</a></li>
                                    <li><a href="http://www.morgenweb.de/abo-shm" target="_blank">Südhessen Morgen</a></li>
                                    <li><a href="http://www.morgenweb.de/abo-ba" target="_blank">Bergsträßer Anzeiger</a></li>
                                    <li><a href="http://www.morgenweb.de/abo-sz" target="_blank">Schwetzinger Zeitung /<br/> Hockenheimer Tageszeitung</a></li>
                                </ul>
                                							</li>
							<li>
								<a href="http://www.morgenweb.de/meta-zeitung">Digitale Zeitung</a>
							</li>
							<li>
																	<a href="http://www.morgenweb.de/abo/morgencard-premium">Morgencard</a>
															</li>
						</ul>
				</div>
				<!-- --> 
				
			</div>
		</div>
            
		<div id="top-sleeve">
			<div id="top-sleeve-body"> 
				
				<!-- logo -->
				<div class="logobox logobox-top">
										<div class="logo-topline"><p>DAS NACHRICHTENPORTAL RHEIN-NECKAR</p></div>
					<div class="logo"><a href="http://www.morgenweb.de"><img src="http://www.morgenweb.de/static_assets/img/morgenweb-logo.png" alt="" width="264" height="48" /></a></div>
									</div>
				<!-- -->
				
                				<!-- header-ad area -->
			<div id="header-image">

									
															
					    					<a href="http://www.q6q7.de/" title="" target="_blank" >
    					<img src="http://www.morgenweb.de/polopoly_fs/1.2989484.1476187728!/image/image.png_gen/derivatives/original/image.png" width="400" height="90"  />    					</a>
									
				
					

				</div>
				<!-- -->
				
				<div id="localinfo"> 
					<!-- weather info -->
					<p class="localinfo-date">Freitag, 14.10.2016</p>
					<!-- --> 
				</div>
				
				<!-- top quicksearch -->
								<div id="top-quicksearch">
					<div class="quicksearch-extlink">
						<p><a href="http://www.morgenweb.de/suchen"><span class="sml_arrow_icon"></span>Erweiterte Suche</a></p>
					</div>
					<form action="http://www.morgenweb.de/suchen" method="get" accept-charset="utf-8" name="top_quicksearch_form" class="quicksearch-form">
						<fieldset style="border:0px;">
							<legend style="display:none;">Suchformular</legend>
							<input type="text" name="q" value="Suche..." onfocus="if (this.value==this.defaultValue) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue" class="quicksearch-input-text" />
							<input type="image" src="http://www.morgenweb.de/static_assets/img/quicksearch-submit.gif" alt="Suchen" class="quicksearch-submit" />
						</fieldset>
					</form>
				</div>
				<!-- -->
                				
			</div>
		</div>
        
        		<div id="page-mid-wrap">
            
            			<div id="mainmenu-area-wrap">
				<div id="mainmenu-area">
					<div id="mainmenu-area-top"> 
						
						<!-- main menu -->
						<div id="mainmenu">
							<ul class="sf-menu sf-menu-1stlev-ul">
    															<li >
     								     																	<a href="http://www.morgenweb.de/mannheim" class="sf-menu-1stlev-a">Mannheim</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/mannheim/mannheim-stadt" class="sf-menu-2ndlev-a">Mannheim Stadt</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/mannheim/stadtteile" class="sf-menu-2ndlev-a">Stadtteile</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/mannheim/lokalsport" class="sf-menu-2ndlev-a">Lokalsport Mannheim</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/mannheim/hochschule" class="sf-menu-2ndlev-a">Hochschule</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/mannheim/leserbriefe-mannheim" class="sf-menu-2ndlev-a">Leserbriefe Mannheim</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/mannheim/kita-bewertung-uebersicht" class="sf-menu-2ndlev-a">Kita-Bewertung &Uuml;bersicht</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/wahlen/ob-wahl-mannheim" class="sf-menu-2ndlev-a">OB-Wahl Mannheim</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/region" class="sf-menu-1stlev-a">Region</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/region/mannheimer-morgen/metropolregion" class="sf-menu-2ndlev-a">Metropolregion</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/wirtschaft/regionale-wirtschaft" class="sf-menu-2ndlev-a">Regionale Wirtschaft</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/kultur/regionale-kultur" class="sf-menu-2ndlev-a">Regionale Kultur</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/regionaler-sport" class="sf-menu-2ndlev-a">Regionaler Sport</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/sudwest" class="sf-menu-2ndlev-a">S&uuml;dwest</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/staedte-der-region" class="sf-menu-2ndlev-a">St&auml;dte der Region</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/blaulicht" class="sf-menu-2ndlev-a">Blaulicht</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li  class="njsactive-1 active" >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/nachrichten" class="sf-menu-1stlev-a">Nachrichten</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/nachrichten/politik" class="sf-menu-2ndlev-a">Politik</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/wirtschaft" class="sf-menu-2ndlev-a">Wirtschaft</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/vermischtes" class="sf-menu-2ndlev-a">Vermischtes</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/kultur" class="sf-menu-2ndlev-a">Kultur</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/wissenschaft" class="sf-menu-2ndlev-a">Wissenschaft</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/videocenter" class="sf-menu-2ndlev-a">Videocenter</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/fotostrecken/fotostrecken" class="sf-menu-2ndlev-a">Fotostrecken</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/dossier/die-top-bilder-des-tages" class="sf-menu-2ndlev-a">Die Top-Bilder des Tages</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/meistgeklickt" class="sf-menu-2ndlev-a">Meistgeklickt</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/sport" class="sf-menu-1stlev-a">Sport</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/sport/fussball" class="sf-menu-2ndlev-a">Fu&szlig;ball</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/adler-mannheim" class="sf-menu-2ndlev-a">Adler Mannheim</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/rhein-neckar-loewen" class="sf-menu-2ndlev-a">Rhein-Neckar L&ouml;wen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/fussball/sv-waldhof" class="sf-menu-2ndlev-a">SV Waldhof</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/formel-1" class="sf-menu-2ndlev-a">Formel 1</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/freizeit" class="sf-menu-1stlev-a">Freizeit</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/freizeit/kino" class="sf-menu-2ndlev-a">Kino</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/essen-und-trinken" class="sf-menu-2ndlev-a">Essen und Trinken</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/reise" class="sf-menu-2ndlev-a">Reise</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/veranstaltungen" class="sf-menu-2ndlev-a">Veranstaltungen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/wissenstests" class="sf-menu-2ndlev-a">Wissenstests</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/sudoku" class="sf-menu-2ndlev-a">Sudoku</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/schwedenraetsel" class="sf-menu-2ndlev-a">Schwedenr&auml;tsel</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/wescout" class="sf-menu-2ndlev-a">wescout</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/ratgeber" class="sf-menu-1stlev-a">Ratgeber</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/auto" class="sf-menu-2ndlev-a">Auto</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/familie-erziehung" class="sf-menu-2ndlev-a">Familie &amp; Erziehung</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/recht-soziales" class="sf-menu-2ndlev-a">Recht &amp; Soziales</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/haus-garten" class="sf-menu-2ndlev-a">Haus &amp; Garten</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/gesundheit" class="sf-menu-2ndlev-a">Gesundheit</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/dossier/lebenslust" class="sf-menu-2ndlev-a">Lebenslust</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/haustiere" class="sf-menu-2ndlev-a">Haustiere</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/rund-ums-geld" class="sf-menu-2ndlev-a">Rund ums Geld</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/multimedia" class="sf-menu-2ndlev-a">Multimedia</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/unsere-tageszeitungen" class="sf-menu-1stlev-a">Unsere Tageszeitungen</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/region/mannheimer-morgen" class="sf-menu-2ndlev-a">Mannheimer Morgen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/region/sudhessen-morgen" class="sf-menu-2ndlev-a">S&uuml;dhessen Morgen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/region/bergstrasser-anzeiger" class="sf-menu-2ndlev-a">Bergstr&auml;&szlig;er Anzeiger</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung" class="sf-menu-2ndlev-a">Schwetzinger Zeitung/Hockenheimer Tageszeitung</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/region/frankische-nachrichten" class="sf-menu-2ndlev-a">Fr&auml;nkische Nachrichten</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/abo" class="sf-menu-2ndlev-a">Abo</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/dossier/70-jahre-mm" class="sf-menu-1stlev-a">70 Jahre MM</a>
									<ul class="sf-menu-2ndlev-ul">
        								                                    </ul>
                                </li>
                             								</ul>	
						</div>
						<!-- --> 

						<!-- Login overlay -->
												<div style="visibility:none">
    						    												</div>
													                            												<!-- user area access -->
						<div id="userarea">
    													<div class="logoutLine">
								<form action="https://www.morgenweb.de/nachrichten/fall-peggy-nsu-ermittler-prufen-ungeklarte-straftaten-neu-1.2999667" method="post">
    								<input type="hidden" name="logout" value="true" />
    								Angemeldet als <a href="https://www2.morgenweb.de/service/mein_profil/index.html"><span id="loginFirstName"></span> <span id="loginLastName"></span><span id="loginCompany"></span></a> - <a class="logoutLink" href="#">Abmelden</a>
    							</form>
							</div>
							<p class="loginLine"><span class="sml_arrow_icon"></span><a>Registrieren und anmelden</a></p>
						</div>
						
																		<div  class="popup userLogin">
                            <div class="loginline top"></div>
                            <a class="closeLogin"></a>
														<form action="https://www.morgenweb.de/nachrichten/fall-peggy-nsu-ermittler-prufen-ungeklarte-straftaten-neu-1.2999667" method="post">
                                <div class="loginhead">
                                    <p>Anmeldung für registrierte Benutzer</p>
                                </div>
								<label>Benutzername</label>
								<input type="text" name="username" value=""/>
								<label>Passwort</label>
								<input type="password" name="password" />
								<fieldset class="check">
      								<label class="remember">
										<input type="checkbox" value="true" name="remember_me" />
										<span>Angemeldet bleiben</span>
      								</label>
      								<input type="submit" class="submitButton" value="Anmelden" name="login" />
								</fieldset>
							</form>
							<ul>
								<li><a href="https://www2.morgenweb.de/service/mein_profil/benutzername_vergessen/index.html">Benutzername vergessen</a></li>
								<li><a href="https://www2.morgenweb.de/service/mein_profil/passwort_vergessen/index.html">Passwort vergessen</a></li>
								<li><a href="https://www2.morgenweb.de/service/mein_profil/index.html">Mein Profil</a></li>
							</ul><br />
                            <div class="loginline"></div><br />
                            <div class="loginhead">
                                <p>Sie sind noch nicht registriert?</p>
                            </div>
                            <ul>
                                <li><a href="https://www2.morgenweb.de/service/mein_profil/registrierung/index.html">Jetzt registrieren</a></li>
                            </ul>
						</div>
						<!-- end Login overlay --> 
					</div>
					<div id="mainmenu-area-bottom"> 
						
						<!-- breadcrumb menu -->
						<div id="breadcrumbs">
							<p><span class="you-are-here">Sie sind hier: </span>
																																																						<a href="http://www.morgenweb.de/">morgenweb</a>    								    																																												<span class="grey">&rsaquo;</span>
																		                                        																																					<a href="http://www.morgenweb.de/nachrichten">Nachrichten</a>    								    																	                                        
                                                                                                                            
                                                                                        
                                                                                                                            
                                        										<!-- breadcrumb cut -->
																								</p>
						</div>
						<!-- breadcrumb menu end --> 
					</div>
				</div>
			</div>
            		            
						<div id="content-area">
                
								
								<div class="content content-outer-2col">
                    																		<div class="content-outer-billboard">&nbsp;
    						<div style="display: none;" id="traffective_gpt_billboard">
                            </div>
														<div style="display: none;" id="oms_gpt_billboard">
                            </div>
                        </div>
                                            					<div class="content-outer-tcover">&nbsp;
											</div>
					<div class="content-outer-2col-main">
												
											    
    
  
    
    
  
  				
											


<script type="text/javascript">
// setup client tracking
	cookieUtil.cookieTracking();
</script>
<div class="article">
  <a class="fancyBoxTrigger"  id="noCookieTrigger" href="#noCookieBox" style="display:none;"></a>
  <div style="display:none;">
    <div id="noCookieBox">
    <p>
    Lieber Leser, bitte aktivieren sie Cookies, um in den vollen Genuss unseres Angebotes zu kommen.
    </p>
    </div>
</div>
      <div class="article-page">
          
          <div class="icon bottom section">
        <ul>

                    <li class="a_facebook_like">
            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.morgenweb.de%2Fnachrichten%2Ffall-peggy-nsu-ermittler-prufen-ungeklarte-straftaten-neu-1.2999667&amp;width=130&amp;layout=button&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:35px;" allowTransparency="true"></iframe>
          </li>
          
                    <li class="a_twitter">
            <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-lang="de" data-count="none">Twittern</a>
            <script>
              !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            </script>
          </li>
          
                    <li class="a_gplus">
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
          </li>
          
                    <li class="a_print">
            <a class="" href="http://www.morgenweb.de/nachrichten/fall-peggy-nsu-ermittler-prufen-ungeklarte-straftaten-neu-1.2999667?print=true" target="_blank"><span class="print"></span>Drucken</a>
          </li>
          
                    <li class="a_mail">
            <a class="mail mailtogglebottom"><span class=""></span>Senden</a>
          </li>
          
        </ul>
        
<div id="mail_form" class="popup mailform" style="display:none">
    <div class="mailformline top">&nbsp;</div>
    <a class="closemailform"></a>
    <p><b>Mailversand</b></p>
    <form method="post" action="">
        <input type="hidden" name="isMailSubmit" value="true" />
        <label for="mail_name">Name:</label>
        <input id="mail_name" name="mail_name" type="text" value="" />
        <label for="mail_from">Ihre E-Mail:</label>
        <input id="mail_from" name="mail_from" type="text" value="" />
        <label for="mail_to">Empf&auml;nger E-Mail:</label>
        <input id="mail_to" name="mail_to" type="text" value="" />
        <label for="mail_message">Nachricht:</label>
        <textarea id="mail_message" name="mail_message"></textarea>
        <p><input type="submit" value="Senden" class="submitButton" />
                                </p>
    </form>
</div>
      </div>
        
    <!-- article-start -->
          <div class="article-head">
                        <h3 class="preheadline"> 
          <span class="department"></span>
          
        </h3>
        <h1 class="headline">
          Fall Peggy/NSU: Ermittler pr&uuml;fen ungekl&auml;rte Straftaten neu
        </h1>
		        <p>B&ouml;hnhardt-DNA am Fundort</p>
        <p class="date-author">
          
        </p>
    
        <h2 class="article-abstract"></h2>
                  

              <div id="imgWrapper">
      <div class="ibox ibox-fullw" >
  <div class="image ibox-fullw-image" >
        <div class="image-container">

    	
          <img src="http://www.morgenweb.de/polopoly_fs/1.3000037.1476430723!/image/image.jpg_gen/derivatives/text_550/image.jpg" width="550" height="413" alt="Fall Peggy"  />             <a class="zoombutton" href="http://www.morgenweb.de/polopoly_fs/1.3000037.1476430723!/image/image.jpg_gen/derivatives/galerie_940q/image.jpg" onClick="return false;"></a>
      </div>
      <div class="show-all-images-button">
      <span class="sml_arrow_icon"></span>
      <a href="#" onClick="return false;">Alle Bilder anzeigen</a>
    </div>
    </div>
    <div class="ibox-caption ibox-fullw-caption">
      <div class="ibox-caption-left">
                  <p>Forstweg in das Waldstück nahe Rodacherbrunn in dem im Juli diesen Jahres Skelettteile der vermissten Peggy gefunden worden waren. Nun wurde in der Nähe auch eine DNA-Spur des mutmaßlichen NSU-Terroristen Uwe Böhnhardt sichergestellt. Foto: Nicolas Armer</p>	      </div>
              <cite class="ibox-caption-right">&copy; DPA</cite>  
          </div>
</div>
    </div>
      <div style="display:none;">
    <div id="accordionWrapper" class="accordionWrapper">
              <div id="zoomButton"></div>
                      </div>
  </div>

    
            <div style="display:none">
            <div class="ibox ibox-fullw" >
  <div class="image ibox-fullw-image" >
        <a class="lightbox-gallery-image" href="http://www.morgenweb.de/polopoly_fs/1.3000038.1476430723!/image/image.jpg_gen/derivatives/galerie_940q/image.jpg" onClick="return false;"></a>
  </div>
    <div class="ibox-caption ibox-fullw-caption">
      <div class="ibox-caption-left">
                  <p>Feuerwehrleute und Polizisten 2011 in Eisenach vor dem Wohnwagen, in dem die Leichen der zwei NSU-Mitglieder entdeckt wurden. Foto: Carolin Lemuth</p>	      </div>
              <cite class="ibox-caption-right">&copy; DPA</cite>  
          </div>
</div>
    </div>
        <div style="display:none">
            <div class="ibox ibox-fullw" >
  <div class="image ibox-fullw-image" >
        <a class="lightbox-gallery-image" href="http://www.morgenweb.de/polopoly_fs/1.2999939.1476421670!/image/image.jpg_gen/derivatives/galerie_940q/image.jpg" onClick="return false;"></a>
  </div>
    <div class="ibox-caption ibox-fullw-caption">
      <div class="ibox-caption-left">
                  <p>Oberstaatsanwalt Harald Potzel am Donnerstag während einer Presekonferenz zu neuen Erkenntnissen im Fall Peggy. Foto: NEWS5/Fricke</p>	      </div>
              <cite class="ibox-caption-right">&copy; DPA</cite>  
          </div>
</div>
    </div>
        <div style="display:none">
            <div class="ibox ibox-fullw" >
  <div class="image ibox-fullw-image" >
        <a class="lightbox-gallery-image" href="http://www.morgenweb.de/polopoly_fs/1.2999691.1476383307!/image/image.jpg_gen/derivatives/galerie_940q/image.jpg" onClick="return false;"></a>
  </div>
    <div class="ibox-caption ibox-fullw-caption">
      <div class="ibox-caption-left">
                  <p>Fundort der Skelettteile von Peggy in einem Waldstück im Saale-Orla-Kreis bei Rodacherbrunn (Thüringen). Foto: Daniel Karmann/Archiv</p>	      </div>
              <cite class="ibox-caption-right">&copy; DPA</cite>  
          </div>
</div>
    </div>
        <div style="display:none">
            <div class="ibox ibox-fullw" >
  <div class="image ibox-fullw-image" >
        <a class="lightbox-gallery-image" href="http://www.morgenweb.de/polopoly_fs/1.2999671.1476382713!/image/image.jpg_gen/derivatives/galerie_940q/image.jpg" onClick="return false;"></a>
  </div>
    <div class="ibox-caption ibox-fullw-caption">
      <div class="ibox-caption-left">
                  <p>Ein Gedenkstein mit dem Porträt des Mädchens Peggy auf dem Friedhof in Nordhalben. Vor 15 Jahren verschwand in Oberfranken das Mädchen spurlos - nun sind DNA-Spuren von NSU-Terrorist Böhnhardt an ihren sterblichen Überresten gefunden worden. Foto: David Ebener/dpa</p>	      </div>
              <cite class="ibox-caption-right">&copy; DPA</cite>  
          </div>
</div>
    </div>
        <div style="display:none">
            <div class="ibox ibox-fullw" >
  <div class="image ibox-fullw-image" >
        <a class="lightbox-gallery-image" href="http://www.morgenweb.de/polopoly_fs/1.2999668.1476382294!/image/image.jpg_gen/derivatives/galerie_940q/image.jpg" onClick="return false;"></a>
  </div>
    <div class="ibox-caption ibox-fullw-caption">
      <div class="ibox-caption-left">
                  <p>Seine DNA soll an den sterblichen Überresten der 2001 verschwundenen Peggy gefunden worden sein. Foto: Bundeskriminalamt/Archiv</p>	      </div>
              <cite class="ibox-caption-right">&copy; DPA</cite>  
          </div>
</div>
    </div>
  
              </div>
              
    <div class="bodytext">
        
                
            	  
                      <p >
                          <span class="department"></span>
                                  Bayreuth (dpa) - Nach dem spektakulären Fund von DNA-Spuren des mutmaßlichen NSU-Terroristen Uwe Böhnhardt am Fundort der getöteten Schülerin Peggy stehen die Ermittler vor einer Vielzahl ungelöster Rätsel. Ungeklärte Straftaten sollen 
        <a target="_blank" href="dpa-infocom:///urn-newsml-dpa-com-20090101-161014-99-811825">neu aufgerollt werden</a>.                </p>
        
                          <div class="ad_container">
              <div class="advert">
                    												<div style="display: none;" id="Backfill_Lokale_Adwords"></div>
                        					              </div>
          </div>
          
          <div class="adplussidebox">
                                                                      </div>
            
                                      <p >
                                          Anwälte von Angehörigen der NSU-Opfer im Münchner NSU-Prozess um die rechtsextreme Mordserie und Mitglieder diverser Untersuchungsausschüsse kündigten Fragen oder Beweisanträge an. Geklärt werden muss auch, ob möglicherweise eine 
        <a target="_blank" href="dpa-infocom:///urn-newsml-dpa-com-20090101-161014-99-808609">Verunreinigung</a> den brisanten DNA-Treffer ausgelöst haben könnte.                </p>
        
                    
                                      <p >
                                          «Dass jetzt der Verdacht besteht, dass einer der NSU-Terroristen auch noch der Mörder der kleinen Peggy sein könnte, ist unfassbar», sagte Bundesinnenminister Thomas de Maizière (CDU). Peggys Mutter zeigte sich «tief erschüttert» über den brisanten Fund. «Meine Mandantin benötigt Zeit, diese neuen Entwicklungen zu verarbeiten», teilte ihre Anwältin Ramona Hoyer mit.                </p>
        
                    
                            <div class="infoboxes">
    </div>
                        
    
  
    
    
  
            
                                <div class="related-content">
              <div class="bluebox">
                <h3 class="bbox-inbox">Zum Thema</h3>
                <div class="bbox-inbox-content">
                  <ul>
                                        <li>
                      <a href="http://https://www.polizei.bayern.de/oberfranken/news/presse/aktuell/index.html/249570" class="bbox-link" target="_blank">Presseerkl&auml;rung Staatsanwaltschaft und Polizei</a>                                <a class="bodytexticon external-link">&nbsp;</a>
                            </li>
                                        <li>
                      <a href="http://www.morgenweb.de/nachrichten/politik/spektakulare-wende-im-fall-peggy-1.2999894" class="bbox-link">Spektakul&auml;re Wende im Fall Peggy</a>                                                      </li>
                                      </ul>
                </div>
              </div>
            </div>
                                        <p >
                                          Der Vorsitzende des NSU-Untersuchungsausschusses im Bundestag, Clemens Binninger (CDU), forderte eine «Generalrevision» der 
        <a target="_blank" href="dpa-infocom:///urn-newsml-dpa-com-20090101-161014-99-806067">DNA-Spuren im NSU-Komplex</a>. «Der Generalbundesanwalt und das Bundeskriminalamt müssen sich noch mal den vielen 
        <a target="_blank" href="dpa-infocom:///urn-newsml-dpa-com-20090101-161014-99-810921">anonymen Spuren an den NSU-Tatorten</a> widmen», sagte er der Deutschen Presse-Agentur.                </p>
        
                    
                                      <p >
                                          Thüringens Ministerpräsident Bodo Ramelow kündigte an, die Akten zu einem 
        <a target="_blank" href="dpa-infocom:///urn-newsml-dpa-com-20090101-161014-99-809933">ungeklärten Kindsmord aus den 1990er Jahren</a> komplett neu überprüfen lassen zu wollen. Damals seien «Herr Böhnhardt und sein Name schon einmal im Visier» gewesen, sagte der Linken-Politiker in Berlin. «Das müssen wir alles viel, viel gründlicher betrachten.»                </p>
        
                    
                                      <p >
                                          Am Donnerstag war bekanntgeworden, dass am Fundort der Skelettteile des 2001 verschollenen Mädchens aus Oberfranken 
        <a target="_blank" href="dpa-infocom:///urn-newsml-dpa-com-20090101-161014-99-811825">Genmaterial von Böhnhardt</a> entdeckt worden war. Dieses habe sich an einem Gegenstand befunden. Details zu dem Spurenträger - laut «Spiegel Online» handelt es sich um ein Stück Stoffdecke - wollten die Ermittler nicht mitteilen.                </p>
        
                    
                                      <p >
                                          Der Spurenträger sei im Juli «in direktem Zusammenhang» mit der Entdeckung der Skeletteile aufgefunden worden, berichtete der Leitende Oberstaatsanwalt Herbert Potzel in Bayreuth. Der brisante DNA-Treffer sei aber erst im Laufe dieser Woche bekannt geworden, teilte Polizeisprecher Jürgen Stadter mit. Die Ermittler rechnen nun mit langwierigen Ermittlungen.                </p>
        
                    
                                      <p >
                                          Die Rechtsmedizin der Universität Jena schloss eine zufällige Übertragung der DNA Böhnhardts auf die sterblichen Überreste Peggys am eigenen Institut aus. Im Juli seien ausschließlich Skelettreste des Mädchens untersucht worden, die Spurensicherung am Fundort in einem Waldstück in Thüringen und die Untersuchung der dort gefundenen Spuren seien dagegen nicht von der Jenaer Rechtsmedizin durchgeführt worden. «Insofern ist eine etwaige zufällige Übertragung von DNA zwischen beiden Fällen durch das Institut ausgeschlossen.»                </p>
        
                    
                                      <p >
                                          Auch das Bundeskriminalamt (BKA) sieht derzeit keine Hinweise auf eine Verunreinigung oder Verwechslung. Mit an Sicherheit grenzender Wahrscheinlichkeit sei eine DNA-Spur von Böhnhardt gesichert worden, sagte BKA-Präsident Holger Münch in Wiesbaden. Nach Angaben der für den Fall Peggy zuständigen Staatsanwaltschaft Bayreuth muss aber weiter geprüft werden, ob der DNA-Treffer möglicherweise durch eine Verunreinigung ausgelöst wurde.                </p>
        
                    
                            
          </div>
    
                                       
		            
    <cite class="end">
          </cite>
    
          
          <div class="gallery-navi">
        <div class="counter">
                                    <a class="arrow gallery-left disabled"></a>
                                <div class="image-number">1 / 2</div>
                                    <a class="arrow gallery-right" href="http://www.morgenweb.de/nachrichten/fall-peggy-nsu-ermittler-prufen-ungeklarte-straftaten-neu-1.2999667?Page=2"></a>
                              </div>
      </div>
	<!-- article-end -->
        
        
	  	                      	  <div class="ad_container">
    	    <div class="advert">
    		  <div style="display: none;" id="traffective_gpt_rectangle_251">
              </div>
    	    </div>
    	  </div>
        
	  	
          <div class="icon bottom section">
        <ul>

                    <li class="a_facebook_like">
            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.morgenweb.de%2Fnachrichten%2Ffall-peggy-nsu-ermittler-prufen-ungeklarte-straftaten-neu-1.2999667&amp;width=130&amp;layout=button&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:35px;" allowTransparency="true"></iframe>
          </li>
          
                    <li class="a_twitter">
            <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-lang="de" data-count="none">Twittern</a>
            <script>
              !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            </script>
          </li>
          
                    <li class="a_gplus">
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
          </li>
          
                    <li class="a_print">
            <a class="" href="http://www.morgenweb.de/nachrichten/fall-peggy-nsu-ermittler-prufen-ungeklarte-straftaten-neu-1.2999667?print=true" target="_blank"><span class="print"></span>Drucken</a>
          </li>
                
                    <li class="a_mail">
            <a class="mail mailtogglebottom"><span class=""></span>Senden</a>
          </li>
                
        </ul>
      </div>

                
    
  
    
    
  
          
  </div>
</div>

    <span class="plista-push">
              <script type="text/javascript">
       if (!window.PLISTA) {
           window.PLISTA = {
                              publickey: 'fe3478c2e45ff11734a3d8c7',
                            item: {
                  objectid: "1.2999667",
                  title: "Fall Peggy/NSU: Ermittler prüfen ungeklärte Straftaten neu",
                  text: "Fragen über Fragen - und keine Antworten. Der brisante DNA-Treffer am Fundort der getöteten Schülerin Peggy gibt viele Rätsel auf. Auf die Ermittler kommt nun viel Arbeit zu, ungeklärte Fälle sollen neu aufgerollt werden.",
                  url: "http://www.morgenweb.de/nachrichten/fall-peggy-nsu-ermittler-prufen-ungeklarte-straftaten-neu-1.2999667",
                                       img: "http://www.morgenweb.de/polopoly_fs/1.3000037.1476430723!/image/image.jpg_gen/derivatives/mini_170q/image.jpg",
                                    category: 'News',
                  created_at: "1476382296",
                  updated_at: "1476453262"
              }
                        };
          (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
      }
      </script>
        </span>









												
											    <div style="display: none;" id="Adsense_unter_Text"></div>
  					
											  <div id="plista_widget_belowArticle" data-widget="plista_widget_belowArticle"></div>
					
				 &nbsp;
											</div>

					<!-- marginalia-start -->
					<div class="content-outer-2col-marginal">
												
						
													    
    
  
    
    
  
  						
						    
    
  
    
  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="newsticker-element">
<div class="leftCol">&nbsp;
	</div>
	<div class="rightCol">
	<div class="tickertitle">TICKER</div>
	<div id="tickertabs">
<script type="text/javascript">
	$(document).ready(function(){
	activateTabs();
	});
</script>
	<ul>
						<li class="first active">
				<a href="#tab1">News</a></li>	
					<li class="second middle">
				<a href="#tab2">Rhein-Neckar</a></li>	
					<li class="last">
				<a href="#tab3">Leute Ticker</a></li>	
		</ul>
		<div class="tickerList" id="tab1">
	<div id="ticker1" class="tickerItems">
		</div>
		<h3 class="showall"><a href="http://www.morgenweb.de/newsticker/news"><span class="sml_arrow_icon"></span>Alle Meldungen</a></h3>
		</div>
<script type="text/javascript">
					//var jsonLink = "/json/cmlink/7.409";
					var jsonLink1 = "http://www.morgenweb.de/json/7.738?ticker=2.563";
					lastID[1] = 0;
			top_theme_getJSON(jsonLink1,"ticker1",1);
			jQuery(function(){
				var news = $('#ticker1');
				news.serialScroll({
				items:'div',
				duration:1000,
				force:true,
				axis:'y',
				constant:true,
				lazy:true,
				interval:0, 
				step:5,
				jump:true
				});
				
				var ticker = window.setInterval("top_theme_refresh(jsonLink1,'ticker1',1,37)", 10000);

			});
			</script>
	<div class="tickerList" id="tab2">
	<div id="ticker2" class="tickerItems">
		</div>
		<h3 class="showall"><a href="http://www.morgenweb.de/newsticker/rhein-neckar"><span class="sml_arrow_icon"></span>Alle Meldungen</a></h3>
		</div>
<script type="text/javascript">
					//var jsonLink = "/json/cmlink/7.409";
					var jsonLink2 = "http://www.morgenweb.de/json/7.738?ticker=2.564";
					lastID[2] = 0;
			top_theme_getJSON(jsonLink2,"ticker2",2);
			jQuery(function(){
				var news = $('#ticker2');
				news.serialScroll({
				items:'div',
				duration:1000,
				force:true,
				axis:'y',
				constant:true,
				lazy:true,
				interval:0, 
				step:5,
				jump:true
				});
				
				var ticker = window.setInterval("top_theme_refresh(jsonLink2,'ticker2',2,37)", 10000);

			});
			</script>
	<div class="tickerList" id="tab3">
	<div id="ticker3" class="tickerItems">
		</div>
		<h3 class="showall"><a href="http://www.morgenweb.de/nachrichten/vermischtes/leute-ticker"><span class="sml_arrow_icon"></span>Alle Meldungen</a></h3>
		</div>
<script type="text/javascript">
					//var jsonLink = "/json/cmlink/7.409";
					var jsonLink3 = "http://www.morgenweb.de/json/7.738?ticker=2.1008";
					lastID[3] = 0;
			top_theme_getJSON(jsonLink3,"ticker3",3);
			jQuery(function(){
				var news = $('#ticker3');
				news.serialScroll({
				items:'div',
				duration:1000,
				force:true,
				axis:'y',
				constant:true,
				lazy:true,
				interval:0, 
				step:5,
				jump:true
				});
				
				var ticker = window.setInterval("top_theme_refresh(jsonLink3,'ticker3',3,37)", 10000);

			});
			</script>
</div>
</div>

</div>
<script type="text/javascript">
click_newsticker();
</script>

	  
    
    
			
																				
																				
							                			            		                        <div class="marginalia-ad">
                            <div style="display: none;" id="traffective_gpt_rectangle_250">
    						</div>
                        </div>
        			                            				    	 
    	    		
    			
                
            
        
    
        
    <div class="free-text-element">  
        <div class="free-text-element-header"><h3>Das Wetter in der Metropolregion</h3></div>
        <div class="free-text-element-body weather-marginal">
                                
    
  
    
    
  
                          <!-- Wetter-Query: typ=1&land_id=34&stadt_id=332 -->
<div class="weather-marginal">
 <p class="headline"><span class="city">Mannheim</span> - Prognose f&uuml;r 18 Uhr </p>
 <div class="prognosis">
  <div class="temperature"><p>12&deg;</p></div>
  <div class="weathersymbol"><img src="//www.morgenweb.de/images2/wetter_qmet/icons/wetter_4_tag.png" width="100" height="100" alt="Das Wetter am 14.10.2016 in Mannheim: stark bewölkt" title="Das Wetter am 14.10.2016 in Mannheim: stark bewölkt"/></div>
  <div class="min-max">
   <div class="min">MIN.&nbsp;5&deg;<br /><span class="max">MAX.&nbsp;17&deg;</span></div>
  </div>
 </div>
 <div class="navibuttons">
  <div class="left"><a href="//www.morgenweb.de/nachrichten/wetter/daten/Deutschland/Mannheim" class="button" title="Wetter in Mannheim, Detailansicht">Wetter in Mannheim</a></div>
  <div class="right"><a href="//www.morgenweb.de/nachrichten/wetter/rhein-neckar" class="button">Wetter der Region</a></div> </div>
</div>

                        <div style="clear:both">&nbsp;</div>
                                
    
  
    
  
    
    
			
													
													
							                			            				    	 
    			
        
<div class="free-HTML">
  <div class="cover-picture-element" style="margin:-8px 0px 8px;">
  <a href="http://www2.morgenweb.de/abc123/redirect/wetter_mueller_reisen/www.reisen-mueller.de" rel="nofollow" title="Reisebüro Walter Müller - Mit Sicherheit Qualität" target="_blank">
     <img src="//www2.morgenweb.de/images2/banner/wetter_reisebuero_mueller_360x100.gif" alt="Reisebüro Walter Müller - Mit Sicherheit Qualität" height="100" width="360">
  </a>
</div>
<p>&nbsp;</p>
</div>


	    
  
                      </div>
        <div class="free-text-element-footer"><p>&nbsp;</p></div>
    </div>
    
    
    
        
	  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="article-statistic-element">
    <div class="leftCol">&nbsp;</div>
    <div class="rightCol">
        <div class="title">Meistgelesene Artikel</div>
        <div class="articleList">
            <div class="articleListItems">
                                
                <div class="articleListItem"> 
                                                                              <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/nachrichten/wirtschaft/alstom/mitarbeiter-haben-wahnsinnige-angst-1.2999728"><img src="http://www.morgenweb.de/polopoly_fs/1.2999726.1476383662!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
                                                                  <p><a href="http://www.morgenweb.de/nachrichten/wirtschaft/alstom/mitarbeiter-haben-wahnsinnige-angst-1.2999728" class="kicker">Frust bei GE in Mannheim</a>                    <a href="http://www.morgenweb.de/nachrichten/wirtschaft/alstom/mitarbeiter-haben-wahnsinnige-angst-1.2999728">&bdquo;Mitarbeiter haben wahnsinnige Angst&ldquo;</a></p>
                </div>
                                
                <div class="articleListItem"> 
                                                                                    <p><a href="http://www.morgenweb.de/nachrichten/fall-peggy-nsu-ermittler-prufen-ungeklarte-straftaten-neu-1.2999667" class="kicker">Auswirkung auf NSU-Prozess?</a>                    <a href="http://www.morgenweb.de/nachrichten/fall-peggy-nsu-ermittler-prufen-ungeklarte-straftaten-neu-1.2999667">Fall Peggy/NSU: Ermittler pr&uuml;fen ungekl&auml;rte Straftaten neu</a></p>
                </div>
                                
                <div class="articleListItem"> 
                                                                                    <p><a href="http://www.morgenweb.de/nachrichten/wirtschaft/alstom/zeichen-stehen-auf-sturm-1.2997957" class="kicker">Stellenabbau</a>                    <a href="http://www.morgenweb.de/nachrichten/wirtschaft/alstom/zeichen-stehen-auf-sturm-1.2997957">Streit bei GE in Mannheim eskaliert</a></p>
                </div>
                                
                <div class="articleListItem"> 
                                                                                    <p><a href="http://www.morgenweb.de/nachrichten/kultur/regionale-kultur/1.2999911" class="kicker">Premierenkritik</a>                    <a href="http://www.morgenweb.de/nachrichten/kultur/regionale-kultur/1.2999911">Beim Rambazamba tobt der Saal</a></p>
                </div>
                                
                <div class="articleListItem"> 
                                                                                    <p><a href="http://www.morgenweb.de/nachrichten/wirtschaft/2.4149/sap-wirbt-verstarkt-um-autisten-1.2999791" class="kicker">Heute erstmals spezieller Bewerbertag</a>                    <a href="http://www.morgenweb.de/nachrichten/wirtschaft/2.4149/sap-wirbt-verstarkt-um-autisten-1.2999791">SAP wirbt verst&auml;rkt um Autisten</a></p>
                </div>
                            </div>  
        </div>
    </div>
</div>
<div style="clear:both;">&nbsp;</div>

	  
    
    
			
																					<div id="nativendo-oms-sidebar"></div>
													
											            		<div class="marginalia-ad">
    												                                    		</div>
													
							                			            		        				<div class="marginalia-ad">
                            <div style="display: none;" id="traffective_gpt_rectangle_252">
    						</div>
                        </div>
                                                				    	 
    	    		
    			
        <div class="banderole-element">
		<div class="department_header">
		<h3>
    						<a href="http://www.morgenweb.de/nachrichten" class="blue-arrow">					Meistgeklickte Fotostrecken
				</a>    				</h3>
	</div> 
		   
			<div class="banderole-entry" style="float:left;width:170px;height:140px">
			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/nachrichten/fotostrecken/mannheim-fussganger-von-strassenbahn-erfasst-1.2998456"><img src="http://www.morgenweb.de/polopoly_fs/1.2998451.1476348603!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
  			<p><a href="http://www.morgenweb.de/nachrichten/fotostrecken/mannheim-fussganger-von-strassenbahn-erfasst-1.2998456">Mannheim: Fu&szlig;g&auml;nger von Stra&szlig;enbahn erfasst</a></p>
        </div>
			<div class="banderole-entry" style="float:left;width:170px;height:140px">
			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/nachrichten/fotostrecken/chako-habekost-als-weeschwie-sch-man-1.2999880"><img src="http://www.morgenweb.de/polopoly_fs/1.2999875.1476389950!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
  			<p><a href="http://www.morgenweb.de/nachrichten/fotostrecken/chako-habekost-als-weeschwie-sch-man-1.2999880">Chako Habekost als Weeschwie'sch-M&Auml;N</a></p>
        </div>
			<div class="banderole-entry" style="float:left;width:170px;height:140px">
			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/nachrichten/fotostrecken/reilingen-jugendfeuerwehr-1.2997766"><img src="http://www.morgenweb.de/polopoly_fs/1.2997740.1476289150!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
  			<p><a href="http://www.morgenweb.de/nachrichten/fotostrecken/reilingen-jugendfeuerwehr-1.2997766">Reilingen: Jugendfeuerwehr</a></p>
        </div>
			<div class="banderole-entry" style="float:left;width:170px;height:140px">
			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/nachrichten/fotostrecken/kerb-in-auerbach-1.2994252"><img src="http://www.morgenweb.de/polopoly_fs/1.2994213.1476090561!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
  			<p><a href="http://www.morgenweb.de/nachrichten/fotostrecken/kerb-in-auerbach-1.2994252">Kerb in Auerbach</a></p>
        </div>
		<div style="clear:both;"></div>
</div>

	  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="video-box-element">
	<script type="text/javascript">
		bc_widget_rightboxa({
            'token':'TNCbZeCtPiJ177S5ZgDNflAtPrOp3ajoprkar7HuqerVo0uonapXyA..',
            'url':'http://www.morgenweb.de/videocenter',
            'width':360,
            'dir':'/static_assets_v1.51.1/videocenter/bcw_rightboxa',
            'postfix':'',
            'playerIds':[62605678001],
            'playlistIds':[71973174001],
			'tsSize': 16/9,
            'TsTabs':['Nachrichten'],
			'TSopt': {'maximum':9}
		});
	</script>
</div>

	  
    
    
			
																				
																				
							                			            		                        <div class="marginalia-ad">
                            <div style="display: none;" id="traffective_gpt_rectangle_253">
    						</div>
                        </div>
                                                				    	 
    	    		
    			
        
    
	    	<div class="stockbox">
	    		<div class="stockbox-header">
	    			<h3>Börsenticker</h3>
	    		</div>
	    		<div class="stockbox-body">
	    			
        <div class="VWD">
          
  <div class="teaserbox_a">
    <h6 class="headlineBlock"><a href="http://www.moneyspecial.de/3/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987458" target="_blank">DAX</a></h6>
              <div class="chart"><a href="http://www.moneyspecial.de/3/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987458" target="_blank"><img src="http://www.moneyspecial.de/3/3/chartNG.gfn?chartType=0&time=0&instrumentId=8987458&width=152&height=75&subProperty=3&lateIndex=1" alt="Chart" /></a></div>
              
        <table class="sty tableA to ri">
          
                  <tr class="odd">
                    <td class="le"><a href="http://www.moneyspecial.de/3/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987458" target="_blank">DAX</a></td>
                    <td class="nowrap">10.585,50<img class="arrowR" src="http://www.moneyspecial.de/3/images/arrow/a2.gif" alt="" title="+1,65%" /></td>
                    <td class="pos nowrap">+1,65%</td>
                  </tr>
                  
                  <tr class="even">
                    <td class="le"><a href="http://www.moneyspecial.de/3/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987457" target="_blank">TecDAX</a></td>
                    <td class="nowrap">1.774,00<img class="arrowR" src="http://www.moneyspecial.de/3/images/arrow/a2.gif" alt="" title="+0,20%" /></td>
                    <td class="pos nowrap">+0,20%</td>
                  </tr>
                  
                  <tr class="odd">
                    <td class="le"><a href="http://www.moneyspecial.de/3/kurse_einzelkurs_uebersicht.htn?i=2079559" target="_blank">EUR/USD</a></td>
                    <td class="nowrap">1,1005<img class="arrowR" src="http://www.moneyspecial.de/3/images/arrow/a4.gif" alt="" title="-0,45%" /></td>
                    <td class="neg nowrap">-0,45%</td>
                  </tr>
                  
        </table>
        
    <p class="disclaim">Quelle: <img style="vertical-align:text-top;" src="http://www.moneyspecial.de/3/images/deutschebank11x11.gif" alt="Sponsor" /> Deutsche Bank / Realtime Indikation</p>
  </div>
  
          
            <div class="teaserbox_a">
              
      <p class="disclaim">Quelle: <a href="http://www.vwd.de" target="_blank">vwd Vereinigte Wirtschaftsdienste</a></p>
      
            </div>
            
        </div>
      
	    		</div>
	    		<div class="stockbox-footer">
	    			<p>&nbsp;</p>
	    		</div>
	    	</div>

	    
  
  						    
    
  
    
  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="advertisement-element">


	        <div class="department_header">
        	<h3><a href="http://www.morgenweb.de/anzeigen/themenwelten" class="blue-arrow">Zu unseren Themenwelten</a></h3>
        </div>
	
	    <div class="advertisement-element-body">
    	        	<div class="advertisement-element-images"><ul class="advertisement-slider">
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/anzeigen/themenwelten/beruf-wirtschaft"><img src="http://www.morgenweb.de/polopoly_fs/1.905001.1360331525!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/anzeigen/themenwelten/freizeit-aktiv"><img src="http://www.morgenweb.de/polopoly_fs/1.905009.1360331654!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/anzeigen/themenwelten/gesundheit-und-wohlbefinden"><img src="http://www.morgenweb.de/polopoly_fs/1.905248.1360339010!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/anzeigen/themenwelten/rund-ums-auto"><img src="http://www.morgenweb.de/polopoly_fs/1.905250.1360339122!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/anzeigen/themenwelten/shopping-lifestyle"><img src="http://www.morgenweb.de/polopoly_fs/1.905255.1360339204!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        	</ul></div>
                
		        	<h4 class="department">MEDIADATEN, ERSCHEINTERMINE &amp; BL&Auml;TTERKATALOGE</h4>
                <h1><span class="miniheader">Alle Informationen zu den Sonderthemen Ihrer Tageszeitung</span></h1>
    	<p><b><a href="http://www.morgenweb.de/anzeigen/themenwelten?utm_source=morgenweb&amp;utm_medium=thewelel1&amp;utm_content=themenwelten&amp;utm_campaign=mw_advertel_startseite">Hier finden Sie Mediadaten und aktuelle Blätterkataloge der Sonderthemen Ihrer Tageszeitung</a></b></p>
<p><a href="http://www.morgenweb.de/polopoly_fs/2.254!/pdf/mediadaten/sonderthemen/Sonderthemen_MM_2016.pdf" target="_blank"><b>Sonderthemenplan Mannheimer Morgen</b></a></p>
<p><a href="http://www.morgenweb.de/polopoly_fs/2.254!/pdf/mediadaten/zeitungen/Sonderthemen_BA_2016.pdf" target="_blank"><b>Sonderthemenplan Bergsträßer Anzeiger</b></a></p>
<p><a href="http://www.morgenweb.de/polopoly_fs/2.254!/pdf/mediadaten/zeitungen/Sonderthemen_SZ_2016.pdf" target="_blank"><b>Sonderthemenplan Schwetzinger Zeitung / Hockenheimer Tageszeitung</b></a></p>
        <div class="oneliner">
		              <ul>
                  <li>
		                			                  <a href="http://www.morgenweb.de/anzeigen/themenwelten/rund-ums-auto?utm_source=morgenweb&utm_medium=thewelel1&utm_content=rund-ums-auto&utm_campaign=mw_advertel_startseite" class="minilink">- Rund ums Auto</a>			                                    <a class="bodytexticon external-link">&nbsp;</a>
                  </li>
                  <li>
		                			                  <a href="http://www.morgenweb.de/anzeigen/themenwelten/freizeit-aktiv?utm_source=morgenweb&utm_medium=thewelel1&utm_content=freizeit-aktiv&utm_campaign=mw_advertel_startseite" class="minilink">- Freizeit aktiv</a>			                                    <a class="bodytexticon external-link">&nbsp;</a>
                  </li>
                  <li>
		                			                  <a href="http://www.morgenweb.de/anzeigen/themenwelten/shopping-lifestyle?utm_source=morgenweb&utm_medium=thewelel1&utm_content=shopping-lifestyle&utm_campaign=mw_advertel_startseite" class="minilink">- Shopping &amp; Lifestyle</a>			                                    <a class="bodytexticon external-link">&nbsp;</a>
                  </li>
                  <li>
		                			                  <a href="http://www.morgenweb.de/anzeigen/themenwelten/gesundheit-und-wohlbefinden?utm_source=morgenweb&utm_medium=thewelel1&utm_content=gesundheit-und-wohlbefinden&utm_campaign=mw_advertel_startseite" class="minilink">- Gesundheit &amp; Wohlbefinden</a>			                                    <a class="bodytexticon external-link">&nbsp;</a>
                  </li>
                  <li>
		                			                  <a href="http://www.morgenweb.de/anzeigen/themenwelten/beruf-wirtschaft?utm_source=morgenweb&utm_medium=thewelel1&utm_content=beruf-wirtschaft&utm_campaign=mw_advertel_startseite" class="minilink">- Beruf &amp; Wirtschaft</a>			                                    <a class="bodytexticon external-link">&nbsp;</a>
                  </li>
                  <li>
		                			                  <a href="http://www.morgenweb.de/anzeigen/themenwelten/wohnen-leben?utm_source=morgenweb&utm_medium=thewelel1&utm_content=wohnen-leben&utm_campaign=mw_advertel_startseite" class="minilink">- Wohnen &amp; Leben</a>			                                    <a class="bodytexticon external-link">&nbsp;</a>
                  </li>
              </ul>
              </div>
		<div class="clear-float"></div>
	</div>
</div>

	  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="advertisement-element">


	
	    <div class="advertisement-element-body">
    	        	<div class="advertisement-element-images"><ul class="advertisement-slider">
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www2.morgenweb.de/anzeigen/beilagen/20160928_stadtjubilaeum_sz/index.html" target="_blank"><img src="http://www.morgenweb.de/polopoly_fs/1.2979233.1475049530!/image/image.JPG_gen/derivatives/mini_170/image.JPG" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www2.morgenweb.de/anzeigen/beilagen/20160928_essenundgeniessen/index.html" target="_blank"><img src="http://www.morgenweb.de/polopoly_fs/1.2979236.1475050019!/image/image.JPG_gen/derivatives/mini_170/image.JPG" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www2.morgenweb.de/anzeigen/beilagen/20161005_immomorgen/index.html" target="_blank"><img src="http://www.morgenweb.de/polopoly_fs/1.2988082.1475661135!/image/image.JPG_gen/derivatives/mini_170/image.JPG" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www2.morgenweb.de/anzeigen/beilagen/20161007_bau_und_immobilientage/index.html" target="_blank"><img src="http://www.morgenweb.de/polopoly_fs/1.2989647.1475757622!/image/image.JPG_gen/derivatives/mini_170/image.JPG" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www2.morgenweb.de/anzeigen/beilagen/20161012_4waende/index.html" target="_blank"><img src="http://www.morgenweb.de/polopoly_fs/1.2997338.1476357912!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www2.morgenweb.de/anzeigen/beilagen/20161014_modeundstil/index.html" target="_blank"><img src="http://www.morgenweb.de/polopoly_fs/1.2998614.1476355300!/image/image.JPG_gen/derivatives/mini_170/image.JPG" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        	</ul></div>
                
		        <h1><span class="miniheader">Aktuelle Sonderthemen</span></h1>
    	<p>Blättern Sie hier bequem durch die aktuellen Zeitungsbeilagen zu interessanten Sonderthemen.</p>
        <div class="oneliner">
		                  </div>
		<div class="clear-float"></div>
	</div>
</div>

	    
  
  						    
    
  
    
    
          	                                            
  
												<div class="ad-adsense">
						      <div class="google-adsense-marginal-ad">
      <script type="text/javascript"><!--
       google_ad_client = "ca-pub-2323073277710344";
      /* Standart im Artikel (morgenweb) */
      google_ad_slot = "3991747631";
      google_ad_width = 300;
      google_ad_height = 250;
      //-->
    </script>
    <script type="text/javascript"
      src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
    </div>
						</div>
						
											</div>
					<!-- marginalia-end -->

					<div class="content-outer-bcover">&nbsp;</div>				
				</div>
                    
								                
			</div>
            
					
																		
                        			            			<div id="bottom-springboard">
				<div id="bsb-content"> 
					
					<!-- bottom springboard menu left -->
					<div class="springboard-left">
						<p>
    						<a target="_blank" href="http://www.immomorgen.de/" class="sb-left-first"><span>immo</span>morgen</a>
    						<a target="_blank" href="http://www.jobmorgen.de/" class="sb-left-act"><span>job</span>morgen</a>
						<a target="_blank" href="http://flirt.morgenweb.de/" class="sb-left-third"><span>flirt</span>morgen</a>
						</p>
					</div>
					<!-- --> 
					
					<!-- bottom springboard menu right -->
					<div class="springboard-right">
						<ul class="sf-servicemenu">
                            <li>
                                <a href="http://www.morgenweb.de/anzeigen">Anzeigen</a>
                            </li>
                                                        <li>
                                <a href="http://www.morgenweb.de/prospekte">Prospekte</a>
                            </li>
                                                        <li>
                                <a href="http://www.morgenweb.de/abo" target="_blank">Abo & Service</a>
                            </li>
                            <li>
                                <a href="http://www.morgenweb.de/meta-zeitung">Digitale Zeitung</a>
                            </li>
                            <li>
                                                                    <a href="http://www.morgenweb.de/abo/morgencard-premium">Morgencard</a>
                                                            </li>
						</ul>
					</div>
					<!-- --> 
					
				</div>
			</div>
                        
        		</div>
        
		        <div id="sitemap-area-wrap">
			<div id="sitemap-area" > 
				
				<!-- sitemap -->
				<table width="100%" border="0" cellspacing="0" cellpadding="0" id="sitemap-table">
					<tr>
													<td><h5><a href="http://www.morgenweb.de/mannheim">Mannheim</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/mannheim/mannheim-stadt">Mannheim Stadt</a></li>
																			<li><a href="http://www.morgenweb.de/mannheim/stadtteile">Stadtteile</a></li>
																			<li><a href="http://www.morgenweb.de/mannheim/lokalsport">Lokalsport Mannheim</a></li>
																			<li><a href="http://www.morgenweb.de/mannheim/hochschule">Hochschule</a></li>
																			<li><a href="http://www.morgenweb.de/mannheim/leserbriefe-mannheim">Leserbriefe Mannheim</a></li>
																			<li><a href="http://www.morgenweb.de/mannheim/kita-bewertung-uebersicht">Kita-Bewertung &Uuml;bersicht</a></li>
																			<li><a href="http://www.morgenweb.de/wahlen/ob-wahl-mannheim">OB-Wahl Mannheim</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/region">Region</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/region/mannheimer-morgen/metropolregion">Metropolregion</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/wirtschaft/regionale-wirtschaft">Regionale Wirtschaft</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/kultur/regionale-kultur">Regionale Kultur</a></li>
																			<li><a href="http://www.morgenweb.de/sport/regionaler-sport">Regionaler Sport</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/sudwest">S&uuml;dwest</a></li>
																			<li><a href="http://www.morgenweb.de/staedte-der-region">St&auml;dte der Region</a></li>
																			<li><a href="http://www.morgenweb.de/blaulicht">Blaulicht</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/nachrichten">Nachrichten</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/nachrichten/politik">Politik</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/wirtschaft">Wirtschaft</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/vermischtes">Vermischtes</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/kultur">Kultur</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/wissenschaft">Wissenschaft</a></li>
																			<li><a href="http://www.morgenweb.de/videocenter">Videocenter</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/fotostrecken/fotostrecken">Fotostrecken</a></li>
																			<li><a href="http://www.morgenweb.de/dossier/die-top-bilder-des-tages">Die Top-Bilder des Tages</a></li>
																			<li><a href="http://www.morgenweb.de/meistgeklickt">Meistgeklickt</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/sport">Sport</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/sport/fussball">Fu&szlig;ball</a></li>
																			<li><a href="http://www.morgenweb.de/sport/adler-mannheim">Adler Mannheim</a></li>
																			<li><a href="http://www.morgenweb.de/sport/rhein-neckar-loewen">Rhein-Neckar L&ouml;wen</a></li>
																			<li><a href="http://www.morgenweb.de/sport/fussball/sv-waldhof">SV Waldhof</a></li>
																			<li><a href="http://www.morgenweb.de/sport/formel-1">Formel 1</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/freizeit">Freizeit</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/freizeit/kino">Kino</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/essen-und-trinken">Essen und Trinken</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/reise">Reise</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/veranstaltungen">Veranstaltungen</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/wissenstests">Wissenstests</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/sudoku">Sudoku</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/schwedenraetsel">Schwedenr&auml;tsel</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/wescout">wescout</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/ratgeber">Ratgeber</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/auto">Auto</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/familie-erziehung">Familie &amp; Erziehung</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/recht-soziales">Recht &amp; Soziales</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/haus-garten">Haus &amp; Garten</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/gesundheit">Gesundheit</a></li>
																			<li><a href="http://www.morgenweb.de/dossier/lebenslust">Lebenslust</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/haustiere">Haustiere</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/rund-ums-geld">Rund ums Geld</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/multimedia">Multimedia</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/unsere-tageszeitungen">Unsere Tageszeitungen</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/region/mannheimer-morgen">Mannheimer Morgen</a></li>
																			<li><a href="http://www.morgenweb.de/region/sudhessen-morgen">S&uuml;dhessen Morgen</a></li>
																			<li><a href="http://www.morgenweb.de/region/bergstrasser-anzeiger">Bergstr&auml;&szlig;er Anzeiger</a></li>
																			<li><a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung">Schwetzinger Zeitung/Hockenheimer Tageszeitung</a></li>
																			<li><a href="http://www.morgenweb.de/region/frankische-nachrichten">Fr&auml;nkische Nachrichten</a></li>
																			<li><a href="http://www.morgenweb.de/abo">Abo</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/dossier/70-jahre-mm">70 Jahre MM</a></h5>
								<ul>
																	</ul>
							</td>
											</tr>
				</table>
				<!-- --> 
				
			</div>
		</div>
		<div id="bottom-sleeve">
			<div id="bottom-sleeve-body"> 
				
				<!-- logo -->
				<div class="logobox logobox-bottom">
				    	                                                <div class="logo-topline"><p>DAS NACHRICHTENPORTAL RHEIN-NECKAR</p></div>
                                                <div class="logo"><a href="http://www.morgenweb.de"><img src="http://www.morgenweb.de/static_assets/img/morgenweb-logo.png" alt="" width="264" height="48" /></a></div>
                                        				</div>
				<!-- -->
				
				<!-- bottom packshots -->
<div id="bottom-packshots">
	<span >    	    		<p>&nbsp;</p>
    		</span></div>
				<!-- -->
				
			</div>
		</div>
		
		<!-- bottom meta menu -->
		<div id="bottom-meta-wrap">
            <div id="bottom-meta">
                    			<div id="bottom-meta-left">
                    <p><span class="darkblue">&copy;&nbsp;morgenweb 2000 - 2016</span> | <a href="http://www.morgenweb.de/uber-uns">Über uns</a> | <a href="http://www.morgenweb.de/impressum">Impressum</a> | <a href="http://www.morgenweb.de/agb">AGB</a> | <a href="http://www.morgenweb.de/datenschutz">Datenschutz</a> | <a href="http://www.morgenweb.de/anzeigen/mediadaten-zeitungen">Mediadaten</a> | <a href="http://www.morgenweb.de/archiv">Archiv</a> | <a href="http://www.morgenweb.de/rss-ressort/1.626937">RSS</a> | <a href="http://m.morgenweb.de/nachrichten/fall-peggy-nsu-ermittler-prufen-ungeklarte-straftaten-neu-1.2999667?force-version-mobile" rel="nofollow">Zur mobilen Website</a></p>
                </div>
                <div id="bottom-meta-right">
                    <p><a href="//www2.morgenweb.de/service/mein_profil/index.html">Mein Profil</a> | <a href="http://www.morgenweb.de/hilfe">Hilfe</a> | <a href="//www2.morgenweb.de/service/kontakt/index.html">Kontakt</a></p>
                </div>
                            </div>
		</div>
		<!-- -->
        
                                
                </div>
	
					<!-- side ads -->
			            			<div id="right-bannercol">
				<div id="trf-skycontainer">
    			    <div style="display: none;" id="traffective_gpt_skyscraper">
                    </div>
    				<div style="display: none;" id="traffective_gpt_wallpapersky">
                    </div>
				</div>
			</div>
            
            
                        <div class="clear-float">&nbsp;</div>
            
                                                            <!-- -->
		        
	    	                <img src='/l.gif?a=1.2999667&amp;d=/2.254/2.405' alt='' />	    	</div>
	
	    	    	        
                
                        
        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
        var iam_data = {
        "st":"morgweb", // site/domain
        "cp":"mm_nachrichten", // code
        "oc":"mm_nachrichten", // old code KAT 1.2
        "mg":"yes", // migration-mode
        "sv":"in", // AGOF Befragungseinladung
        "co":"" // comment
        }
        if (typeof iom !== 'undefined') {
          iom.c(iam_data);
        }
        </script>
        <!-- /SZM -->
		
		<script type="text/javascript" src="http://www.morgenweb.de/static_assets/js-nominify/adsbyikusei.min.js"></script>
		
	                    	<div style="display: none;" id='traffective_gpt_outofpage'>
        </div>
        	
		        		
		          <script type="text/javascript">
            if (!window.PLISTA) {
              window.PLISTA = {
                                  publickey: 'fe3478c2e45ff11734a3d8c7',
                              };
              (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
            }
          </script>
		
            
    <script type="text/javascript">
        function showCookieInfo() {
        	var divEl = document.createElement('div');
        	divEl.setAttribute('id', 'cookie-info');
        	divEl.setAttribute('style', 'position:fixed;bottom:0;background-color: #ececec;width:100%;z-index:99999;padding: 2px;transition: ease-out;border-top:1px solid #444765;-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;');
        	var pEl = document.createElement('p');
        	pEl.innerHTML = 'Mit der Nutzung dieser Webseite erkl&auml;ren Sie sich damit einverstanden, dass wir Cookies verwenden. <a href="http://www.morgenweb.de/datenschutz" style="color:#ed7c02">&nbsp;&nbsp;&nbsp;&raquo;&nbsp;Mehr&nbsp;Informationen</a>.';
        	pEl.setAttribute('style', 'color:#444765;float:left;width:80%;margin:0;padding: 4px 30px;font-size: 13px;');
        	var buttonEl = document.createElement('button');
        	buttonEl.innerHTML = 'OK';
        	buttonEl.setAttribute('style', 'background-color:#ed7c02;padding: 4px;float:right;width:10%;min-width:150px;color:white;margin:0;border-radius:8px;');
        	buttonEl.setAttribute('onclick', 'acceptCookies()');
        	divEl.appendChild(pEl);
        	divEl.appendChild(buttonEl);
        	document.body.appendChild(divEl);
        }
        function acceptCookies() {
        	document.cookie = 'cookie-accept=true; domain=.morgenweb.de; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/';
        	var el = document.getElementById("cookie-info");
        	el.style.display='none';
        	el.style.visibility='hidden';
        }
        function getCookie(){
        	var cookieValues = document.cookie.split(';');
        	for (var i = 0; i < cookieValues.length; i++) {
        		if(cookieValues[i].trim() == 'cookie-accept=true'){
        			return true;
        		}
        	}
        	return false;
        }
        if( !getCookie() ) {
            showCookieInfo();
        }
    </script>
	
</body>
</html>
