
<!DOCTYPE html>
<html lang="de"> <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<meta name="robots" content="index" />
	<meta name="robots" content="ACAP allow-index" />

<meta name="title" content="Merkels heikle Mission in der T&uuml;rkei - Politik - Nachrichten - morgenweb" />
<meta name="DC.title" content="Merkels heikle Mission in der T&uuml;rkei - Politik - Nachrichten - morgenweb" />


	<meta name="keywords" content="" />
	<meta name="DC.subject" content="" />

  	<meta name="description" content="Ankara. Ein leichter Staatsbesuch ist es nicht, zu dem Bundeskanzlerin Angela Merkel (CDU) heute in die T&uuml;rkei aufbricht. Das wei&szlig; auch Winfried Kretschmann&hellip;" />


<meta property="fb:admins" content="1226434422" />
<meta property="fb:app_id" content="781023648655416" />

       <meta property="og:title" content="Merkels heikle Mission in der T&uuml;rkei" />
            <meta property="og:site_name" content="morgenweb, das Nachrichtenportal für die Metropolregion Rhein-Neckar"/>
        <meta property="og:url" content="http://www.morgenweb.de/nachrichten/politik/merkels-heikle-mission-in-der-turkei-1.3139410" />
    <meta property="og:description" content="Ankara. Ein leichter Staatsbesuch ist es nicht, zu dem Bundeskanzlerin Angela Merkel (CDU) heute in die T&uuml;rkei aufbricht. Das wei&szlig; auch Winfried Kretschmann. &quot;Ich beneide sie nicht um diesen Besuch&quot;, seufzte der gr&uuml;ne Ministerpr&auml;sident Baden&hellip;" />
            <meta property="og:image" content="http://www.morgenweb.de/polopoly_fs/1.3139408.1485980353!/image/image.jpg_gen/derivatives/text_170/image.jpg" />
	        <meta property="og:type" content="article" />



                           <meta name="thumbnail" content="http://www.morgenweb.de/polopoly_fs/1.3139408.1485980353!/image/image.jpg_gen/derivatives/text_170/image.jpg" />
            

<title>Merkels heikle Mission in der T&uuml;rkei - Politik - Nachrichten - morgenweb</title>

<script type="text/javascript" src="http://www.morgenweb.de/adbdetect/advert.js?cacheval=4953392"></script>
<script type="text/javascript" src="http://www.morgenweb.de/adbdetect/adbdetect.js?cacheval=4953392"></script>

    <link rel="icon" href="http://www.morgenweb.de/favicon_mm.png" type="image/png" />

    <link rel="apple-touch-icon" href="http://www.morgenweb.de/morgenweb_touch_icon.png" type="image/png" title="morgenweb_touch_icon" />

<link rel="alternate" type="application/rss+xml" title="Merkels heikle Mission in der T&uuml;rkei - Politik - Nachrichten - morgenweb" href="http://www.morgenweb.de/rss/nachrichten/politik" />
<link rel="canonical" href="http://www.morgenweb.de/nachrichten/politik/merkels-heikle-mission-in-der-turkei-1.3139410" />


<!-- common style includes -->
<link rel="stylesheet" type="text/css" href="http://www.morgenweb.de/static_assets_v1.53.1/css/min.css"/>

<!-- -->

<!-- browser specific fixes -->
<!--[if IE 8]>
<link href="http://www.morgenweb.de/static_assets_v1.53.1/css-nominify/ie-only8-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 9]>
<link href="http://www.morgenweb.de/static_assets_v1.53.1/css-nominify/ie-only9-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lt IE 8]>
<link href="http://www.morgenweb.de/static_assets_v1.53.1/css-nominify/ie-lt8-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lt IE 7]>
<meta http-equiv="imagetoolbar" content="no" />
<link href="http://www.morgenweb.de/static_assets_v1.53.1/css-nominify/ie-lt7-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!-- -->

<!-- browser specific fixes for videocenter -->
<!--[If IE 7]>
<link href="http://www.morgenweb.de/static_assets_v1.53.1/css-nominify/video/bc_videoCenter_ie7.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[If IE 6]>
<link href="http://www.morgenweb.de/static_assets_v1.53.1/css-nominify/video/bc_videoCenter_ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!-- dynamic inline style section -->
<style type="text/css">
<!--
body {
	background-color: #ffffff;
	background-image: url(http://www.morgenweb.de/static_assets_v1.53.1/img/body-bg-standard.png);
	background-repeat: repeat;
}
-->
</style>


<script type="text/javascript">
<!--//<![CDATA[
  var omsv_centered = false;
  var adlWallPaperLeft =  1040;
//]]>-->
</script>

<!-- common javascript includes -->
<script type="text/javascript" src="http://www.morgenweb.de/static_assets_v1.53.1/js/min.js"></script>
<script type="text/javascript">
	$().ready(function() {
    		mamoLogin.initializeLoginArea("http://www.morgenweb.de");
			
			
		}
    );
</script>

<script type="text/javascript">
	// setup dynamic newsticker ID
	lastID = new Array();
</script>


	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
  ga('create', 'UA-17242708-1', 'auto');
  ga('create', 'UA-29664352-1', 'auto', {'name': 'global'});
  ga('create', 'UA-17242708-3', 'auto', {'name': 'paywall'});
  
  ga('set', 'anonymizeIp', true);
  
  ga('send', 'pageview');
  ga('global.send', 'pageview');
  
   ga('paywall.send', 'event', 'paywall', 'lightbox', 'Sonstiger Paidcontent');
 </script> 




<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'de'}
</script>


	        
        <script language="JavaScript" type="text/javascript">
        var oms_site = "oms.mannheimer-morgen.de"; 
        var oms_zone = "politik";
    </script>
    
        <script type="text/javascript"
            id="trfTargeting"
			            data-dfpTargetingZone="politik"
										>
    				function lts(){"use strict";var t,e="https:"===document.location.protocol?"https":"http",d=e+"://cdntrf.com/",n="http://cdntrf.de/",o="morgenweb.de1456411226.js",i=document.createElement("script");i.setAttribute("id","trfDfp"),i.src=d+o,document.body.appendChild(i),setTimeout(function(){"undefined"==typeof TRFREADY&&(i.parentNode.removeChild(i),t=document.createElement("script"),t.setAttribute("id","trfDfpFailover"),t.src=n+o,document.body.appendChild(t))},2e3)}window.addEventListener?window.addEventListener("load",lts,!1):window.attachEvent?window.attachEvent("onload",lts):window.onload=lts;
			</script>
	    
<script>
  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' + oms_zone + '&w=' + oms_site;
    var sc = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  })();
</script>

<script type="text/javascript" src="http://www.morgenweb.de/static_assets_v1.53.1/videocenter/js/playermapping/morgenweb/bcw_playermapping.js"></script>

<script type="text/javascript">
  window.fbAsyncInit = function() {
    // init the FB JS SDK
    FB.init({
      status     : true,                                 // Check Facebook Login status
      xfbml      : true                                  // Look for social plugins on the page
    });

    // Additional initialization code such as adding Event Listeners goes here
  };

  // Load the SDK asynchronously
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript" src="//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js" async></script>

</head>

<body>
	    		    	<!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJ4457" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MJ4457');</script>
			<!-- End Google Tag Manager -->
        		<div id="page" >
					
		<div id="page-main" > 
							<!-- top ads -->
								    			<div id="top-bannerrow" style="width: 100%;position: relative;top: 0px;left: 30px;">
                    <div id="top-bannerrow-inner">
						<div class="trf-supercontainer">
        					<div style="display: none;" id="traffective_gpt_superbanner">
        					</div>
    						<div style="display: none;" id="traffective_gpt_wallpapersuperbanner">
        					</div>
						</div>
                    </div>
    			</div>
                						
						        
        		<div id="top-springboard">
			<div id="top-springboard-body"> 
				
				<!-- top springboard menu left -->
				<div class="springboard-left">
					<p>
						<a target="_blank" href="http://www.immomorgen.de/" class="sb-left-first"><span>immo</span>morgen</a>
						<a target="_blank" href="http://www.jobmorgen.de/" class="sb-left-act"><span>job</span>morgen</a>
						<a target="_blank" href="http://flirt.morgenweb.de/" class="sb-left-third"><span>flirt</span>morgen</a>
					</p>
				</div>
				<!-- --> 
				

				<!-- top springboard menu right -->
				<div class="springboard-right">
						<ul class="sf-servicemenu">
							<li>
								<a href="http://www.morgenweb.de/anzeigen">Anzeigen</a>
							</li>
                                                        <li>
                                <a href="http://www.morgenweb.de/prospekte">Prospekte</a>
                            </li>
                            							<li>
																	<a href="http://www.morgenweb.de/aboshop" target="_blank">Abo & Service</a>
								                                                                <ul class="sub-nav-abo">
                                    <li><a href="http://www.morgenweb.de/abo-mm" target="_blank">Mannheimer Morgen</a></li>
                                    <li><a href="http://www.morgenweb.de/abo-shm" target="_blank">Südhessen Morgen</a></li>
                                    <li><a href="http://www.morgenweb.de/abo-ba" target="_blank">Bergsträßer Anzeiger</a></li>
                                    <li><a href="http://www.morgenweb.de/abo-sz" target="_blank">Schwetzinger Zeitung /<br/> Hockenheimer Tageszeitung</a></li>
                                </ul>
                                							</li>
							<li>
								<a href="http://www.morgenweb.de/meta-zeitung">Digitale Zeitung</a>
							</li>
							<li>
																	<a href="http://www.morgenweb.de/abo/morgencard-premium">Morgencard</a>
															</li>
						</ul>
				</div>
				<!-- --> 
				
			</div>
		</div>
            
		<div id="top-sleeve">
			<div id="top-sleeve-body"> 
				
				<!-- logo -->
				<div class="logobox logobox-top">
										<div class="logo-topline"><p>DAS NACHRICHTENPORTAL RHEIN-NECKAR</p></div>
					<div class="logo"><a href="http://www.morgenweb.de"><img src="http://www.morgenweb.de/static_assets_v1.53.1/img/morgenweb-logo.png" alt="" width="264" height="48" /></a></div>
									</div>
				<!-- -->
				
                				<!-- header-ad area -->
			<div id="header-image">

									
															
					    					<a href="https://abo-mannheimer-morgen.morgenweb.de/Digitalabo-mit-Mobilgeraet-Angebot-waehlen/" title="" target="_blank" >
    					<img src="http://www.morgenweb.de/polopoly_fs/1.3138328.1485939849!/image/image.png_gen/derivatives/original/image.png" width="449" height="98"  />    					</a>
									
				
					

				</div>
				<!-- -->
				
				<div id="localinfo"> 
					<!-- weather info -->
					<p class="localinfo-date">Donnerstag, 02.02.2017</p>
					<!-- --> 
				</div>
				
				<!-- top quicksearch -->
								<div id="top-quicksearch">
					<div class="quicksearch-extlink">
						<p><a href="http://www.morgenweb.de/suchen"><span class="sml_arrow_icon"></span>Erweiterte Suche</a></p>
					</div>
					<form action="http://www.morgenweb.de/suchen" method="get" accept-charset="utf-8" name="top_quicksearch_form" class="quicksearch-form">
						<fieldset style="border:0px;">
							<legend style="display:none;">Suchformular</legend>
							<input type="text" name="q" value="Suche..." onfocus="if (this.value==this.defaultValue) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue" class="quicksearch-input-text" />
							<input type="image" src="http://www.morgenweb.de/static_assets_v1.53.1/img/quicksearch-submit.gif" alt="Suchen" class="quicksearch-submit" />
						</fieldset>
					</form>
				</div>
				<!-- -->
                				
			</div>
		</div>
        
        		<div id="page-mid-wrap">
            
            			<div id="mainmenu-area-wrap">
				<div id="mainmenu-area">
					<div id="mainmenu-area-top"> 
						
						<!-- main menu -->
						<div id="mainmenu">
							<ul class="sf-menu sf-menu-1stlev-ul">
    															<li >
     								     																	<a href="http://www.morgenweb.de/mannheim" class="sf-menu-1stlev-a">Mannheim</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/mannheim/mannheim-stadt" class="sf-menu-2ndlev-a">Mannheim Stadt</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/mannheim/stadtteile" class="sf-menu-2ndlev-a">Stadtteile</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/mannheim/lokalsport" class="sf-menu-2ndlev-a">Lokalsport Mannheim</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/mannheim/hochschule" class="sf-menu-2ndlev-a">Hochschule</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/mannheim/leserbriefe-mannheim" class="sf-menu-2ndlev-a">Leserbriefe Mannheim</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/mannheim/kita-bewertung-uebersicht" class="sf-menu-2ndlev-a">Kita-Bewertung &Uuml;bersicht</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/wahlen/ob-wahl-mannheim" class="sf-menu-2ndlev-a">OB-Wahl Mannheim</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/region" class="sf-menu-1stlev-a">Region</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/region/mannheimer-morgen/metropolregion" class="sf-menu-2ndlev-a">Metropolregion</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/wirtschaft/regionale-wirtschaft" class="sf-menu-2ndlev-a">Regionale Wirtschaft</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/kultur/regionale-kultur" class="sf-menu-2ndlev-a">Regionale Kultur</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/regionaler-sport" class="sf-menu-2ndlev-a">Regionaler Sport</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/sudwest" class="sf-menu-2ndlev-a">S&uuml;dwest</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/staedte-der-region" class="sf-menu-2ndlev-a">St&auml;dte der Region</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/blaulicht" class="sf-menu-2ndlev-a">Blaulicht</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li  class="njsactive-1 active" >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/nachrichten" class="sf-menu-1stlev-a">Nachrichten</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li  class="njsactive-2 active" >
    											            									<a href="http://www.morgenweb.de/nachrichten/politik" class="sf-menu-2ndlev-a">Politik</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/wirtschaft" class="sf-menu-2ndlev-a">Wirtschaft</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/vermischtes" class="sf-menu-2ndlev-a">Vermischtes</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/kultur" class="sf-menu-2ndlev-a">Kultur</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/wissenschaft" class="sf-menu-2ndlev-a">Wissenschaft</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/videocenter" class="sf-menu-2ndlev-a">Videocenter</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/fotostrecken/fotostrecken" class="sf-menu-2ndlev-a">Fotostrecken</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/dossier/die-top-bilder-des-tages" class="sf-menu-2ndlev-a">Die Top-Bilder des Tages</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/meistgeklickt" class="sf-menu-2ndlev-a">Meistgeklickt</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/sport" class="sf-menu-1stlev-a">Sport</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/sport/fussball" class="sf-menu-2ndlev-a">Fu&szlig;ball</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/adler-mannheim" class="sf-menu-2ndlev-a">Adler Mannheim</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/rhein-neckar-loewen" class="sf-menu-2ndlev-a">Rhein-Neckar L&ouml;wen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/fussball/sv-waldhof" class="sf-menu-2ndlev-a">SV Waldhof</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/formel-1" class="sf-menu-2ndlev-a">Formel 1</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/freizeit" class="sf-menu-1stlev-a">Freizeit</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/freizeit/kino" class="sf-menu-2ndlev-a">Kino</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/essen-und-trinken" class="sf-menu-2ndlev-a">Essen und Trinken</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/reise" class="sf-menu-2ndlev-a">Reise</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/veranstaltungen" class="sf-menu-2ndlev-a">Veranstaltungen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/wissenstests" class="sf-menu-2ndlev-a">Wissenstests</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/sudoku" class="sf-menu-2ndlev-a">Sudoku</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/schwedenraetsel" class="sf-menu-2ndlev-a">Schwedenr&auml;tsel</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/wescout" class="sf-menu-2ndlev-a">wescout</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/ratgeber" class="sf-menu-1stlev-a">Ratgeber</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/auto" class="sf-menu-2ndlev-a">Auto</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/familie-erziehung" class="sf-menu-2ndlev-a">Familie &amp; Erziehung</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/recht-soziales" class="sf-menu-2ndlev-a">Recht &amp; Soziales</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/haus-garten" class="sf-menu-2ndlev-a">Haus &amp; Garten</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/gesundheit" class="sf-menu-2ndlev-a">Gesundheit</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/dossier/lebenslust" class="sf-menu-2ndlev-a">Lebenslust</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/haustiere" class="sf-menu-2ndlev-a">Haustiere</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/rund-ums-geld" class="sf-menu-2ndlev-a">Rund ums Geld</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/multimedia" class="sf-menu-2ndlev-a">Multimedia</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/unsere-tageszeitungen" class="sf-menu-1stlev-a">Unsere Tageszeitungen</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/region/mannheimer-morgen" class="sf-menu-2ndlev-a">Mannheimer Morgen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/region/sudhessen-morgen" class="sf-menu-2ndlev-a">S&uuml;dhessen Morgen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/region/bergstrasser-anzeiger" class="sf-menu-2ndlev-a">Bergstr&auml;&szlig;er Anzeiger</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung" class="sf-menu-2ndlev-a">Schwetzinger Zeitung/Hockenheimer Tageszeitung</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/region/frankische-nachrichten" class="sf-menu-2ndlev-a">Fr&auml;nkische Nachrichten</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/abo" class="sf-menu-2ndlev-a">Abo</a>        									</li>
    									                                    </ul>
                                </li>
                             								</ul>	
						</div>
						<!-- --> 

						<!-- Login overlay -->
												<div style="visibility:none">
    						    												</div>
													                            												<!-- user area access -->
						<div id="userarea">
    													<div class="logoutLine">
								<form action="https://www.morgenweb.de/nachrichten/politik/merkels-heikle-mission-in-der-turkei-1.3139410" method="post">
    								<input type="hidden" name="logout" value="true" />
    								Angemeldet als <a href="https://www2.morgenweb.de/service/mein_profil/index.html"><span id="loginFirstName"></span> <span id="loginLastName"></span><span id="loginCompany"></span></a> - <a class="logoutLink" href="#">Abmelden</a>
    							</form>
							</div>
							<p class="loginLine"><span class="sml_arrow_icon"></span><a>Registrieren und anmelden</a></p>
						</div>
						
																		<div  class="popup userLogin">
                            <div class="loginline top"></div>
                            <a class="closeLogin"></a>
														<form action="https://www.morgenweb.de/nachrichten/politik/merkels-heikle-mission-in-der-turkei-1.3139410" method="post">
                                <div class="loginhead">
                                    <p>Anmeldung für registrierte Benutzer</p>
                                </div>
								<label>Benutzername</label>
								<input type="text" name="username" value=""/>
								<label>Passwort</label>
								<input type="password" name="password" />
								<fieldset class="check">
      								<label class="remember">
										<input type="checkbox" value="true" name="remember_me" />
										<span>Angemeldet bleiben</span>
      								</label>
      								<input type="submit" class="submitButton" value="Anmelden" name="login" />
								</fieldset>
							</form>
							<ul>
								<li><a href="https://www2.morgenweb.de/service/mein_profil/benutzername_vergessen/index.html">Benutzername vergessen</a></li>
								<li><a href="https://www2.morgenweb.de/service/mein_profil/passwort_vergessen/index.html">Passwort vergessen</a></li>
								<li><a href="https://www2.morgenweb.de/service/mein_profil/index.html">Mein Profil</a></li>
							</ul><br />
                            <div class="loginline"></div><br />
                            <div class="loginhead">
                                <p>Sie sind noch nicht registriert?</p>
                            </div>
                            <ul>
                                <li><a href="https://www2.morgenweb.de/service/mein_profil/registrierung/index.html">Jetzt registrieren</a></li>
                            </ul>
						</div>
						<!-- end Login overlay --> 
					</div>
					<div id="mainmenu-area-bottom"> 
						
						<!-- breadcrumb menu -->
						<div id="breadcrumbs">
							<p><span class="you-are-here">Sie sind hier: </span>
																																																						<a href="http://www.morgenweb.de/">morgenweb</a>    								    																																												<span class="grey">&rsaquo;</span>
																																														<a href="http://www.morgenweb.de/nachrichten">Nachrichten</a>    								    																																												<span class="grey">&rsaquo;</span>
																		                                        																																					<a href="http://www.morgenweb.de/nachrichten/politik">Politik</a>    								    																	                                        
                                                                                                                            
                                                                                        
                                                                                                                            
                                        										<!-- breadcrumb cut -->
																								</p>
						</div>
						<!-- breadcrumb menu end --> 
					</div>
				</div>
			</div>
            		            
						<div id="content-area">
                
								
								<div class="content content-outer-2col">
                    																		<div class="content-outer-billboard">&nbsp;
    						<div style="display: none;" id="traffective_gpt_billboard">
                            </div>
														<div style="display: none;" id="oms_gpt_billboard">
                            </div>
                        </div>
                                            					<div class="content-outer-tcover">&nbsp;
											</div>
					<div class="content-outer-2col-main">
												
											    
    
  
    
    
  
  				
											


<script type="text/javascript">
// setup client tracking
	cookieUtil.cookieTracking();
</script>
<div class="article">
  <a class="fancyBoxTrigger"  id="noCookieTrigger" href="#noCookieBox" style="display:none;"></a>
  <div style="display:none;">
    <div id="noCookieBox">
    <p>
    Lieber Leser, bitte aktivieren sie Cookies, um in den vollen Genuss unseres Angebotes zu kommen.
    </p>
    </div>
</div>
      <div class="article-page">
          
          <div class="icon bottom section">
        <ul>

                    <li class="a_facebook_like">
            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.morgenweb.de%2Fnachrichten%2Fpolitik%2Fmerkels-heikle-mission-in-der-turkei-1.3139410&amp;width=130&amp;layout=button&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:35px;" allowTransparency="true"></iframe>
          </li>
          
                    <li class="a_twitter">
            <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-lang="de" data-count="none">Twittern</a>
            <script>
              !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            </script>
          </li>
          
                    <li class="a_gplus">
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
          </li>
          
                    <li class="a_print">
            <a class="" href="http://www.morgenweb.de/nachrichten/politik/merkels-heikle-mission-in-der-turkei-1.3139410?print=true" target="_blank"><span class="print"></span>Drucken</a>
          </li>
          
                    <li class="a_mail">
            <a class="mail mailtogglebottom"><span class=""></span>Senden</a>
          </li>
          
        </ul>
        
<div id="mail_form" class="popup mailform" style="display:none">
    <div class="mailformline top">&nbsp;</div>
    <a class="closemailform"></a>
    <p><b>Mailversand</b></p>
    <form method="post" action="">
        <input type="hidden" name="isMailSubmit" value="true" />
        <label for="mail_name">Name:</label>
        <input id="mail_name" name="mail_name" type="text" value="" />
        <label for="mail_from">Ihre E-Mail:</label>
        <input id="mail_from" name="mail_from" type="text" value="" />
        <label for="mail_to">Empf&auml;nger E-Mail:</label>
        <input id="mail_to" name="mail_to" type="text" value="" />
        <label for="mail_message">Nachricht:</label>
        <textarea id="mail_message" name="mail_message"></textarea>
        <p><input type="submit" value="Senden" class="submitButton" />
                                </p>
    </form>
</div>
      </div>
        
    <!-- article-start -->
          <div class="article-head">
                        <h3 class="preheadline"> 
          <span class="department">Konflikte:</span>
          Gr&uuml;ne kritisieren Staatsbesuch der Kanzlerin
        </h3>
        <h1 class="headline">
          Merkels heikle Mission in der T&uuml;rkei
        </h1>
		        <p></p>
        <p class="date-author">
          Von N-Ost-Korrespondent Gerd H&ouml;hler, Michael Schwarz
        </p>
    
        <h2 class="article-abstract"></h2>
              </div>
              
    <div class="bodytext">
        
                <div class="imagetop onecol" >


          <div id="imgWrapper">
      <div class="ibox ibox-fullw" >
  <div class="image ibox-fullw-image" >
        <div class="image-container">

    	
          <img src="http://www.morgenweb.de/polopoly_fs/1.3139408.1485980353!/image/image.jpg_gen/derivatives/text_170/image.jpg" width="170" height="214" alt=""  />             <a class="zoombutton" href="http://www.morgenweb.de/polopoly_fs/1.3139408.1485980353!/image/image.jpg_gen/derivatives/galerie_940h/image.jpg" onClick="return false;"></a>
      </div>
    </div>
    <div class="ibox-caption ibox-fullw-caption">
      <div class="ibox-caption-left">
                  <p>Gefeiert und gehasst: Der türkische Staatspräsident Recep Tayyip Erdogan will aus seinem Land ein Präsidialsystem machen.</p>	      </div>
              <cite class="ibox-caption-right">&copy; dpa</cite>  
          </div>
</div>
    </div>
      <div style="display:none;">
    <div id="accordionWrapper" class="accordionWrapper">
              <div id="zoomButton"></div>
                      </div>
  </div>

    
      
  </div>
                
            	  
                      <p >
                          <span class="department">Ankara.</span>
                                  Ein leichter Staatsbesuch ist es nicht, zu dem Bundeskanzlerin Angela Merkel (CDU) heute in die Türkei aufbricht. Das weiß auch Winfried Kretschmann. "Ich beneide sie nicht um diesen Besuch", seufzte der grüne Ministerpräsident Baden-Württembergs. Sein Bundesvorsitzender Cem Özdemir fürchtet gar, dass der türkische Präsident Recep Tayyip Erdogan den Türkei-Besuch für seine Zwecke instrumentalisieren wird. "Merkels Türkei-Reise wird zwar hierzulande als ein Arbeitsbesuch betitelt, dennoch sollte jedem klar sein, dass Erdogan selbst diesen Besuch als Unterstützung für das bevorstehende Referendum reklamieren wird", sagte Özdemir dieser Zeitung.                </p>
        
                          <div class="ad_container">
              <div class="advert">
                    												<div style="display: none;" id="Backfill_Lokale_Adwords"></div>
                        					              </div>
          </div>
          
          <div class="adplussidebox">
                                                                      </div>
            
                                      <p >
                                          Die Opposition in der Türkei befürchte zurecht, dass Merkels Besuch von Erdogan "als Wahlkampfhilfe inszeniert wird". Das Mindeste, was er von Merkel erwarte, sei "eine demonstrative und öffentlich wahrnehmbare Geste mit oppositionellen Kräften sowie die Unterstützung von zivilgesellschaftlichen Akteuren im Land", erklärte Özdemir.                </p>
        
                    
                                      <p >
                                          Das Referendum zur Einführung des Präsidialsystems diene der formalen Abschaffung der parlamentarischen Demokratie in der Türkei, schon längst gelte sie ohnehin leider nur noch auf dem Papier. "Frau Merkel darf diese Realität nicht ignorieren und verschweigen", so Özdemir. Der Streit über die Asylanträge türkischer Nato-Offiziere in Deutschland werde hingegen zum "Lackmustest".                </p>
        
                    
                            <div class="infoboxes">
    </div>
                        
    
  
    
    
  
            
                                                  <h3 >
                                          Land des Umbruchs                </h3>
        
                    
                                      <p >
                                          Wenn Merkel in Ankara landet, kommt sie in ein Land im Umbruch. Die türkische Republik hat sich selten zuvor in ihrer Geschichte so schnell und so tiefgreifend verändert wie seit dem Putschversuch vom Juli des vergangenen Jahres. Erdogan ist dabei, sein Land in einen autoritär geführten Ein-Mann-Staat umzubauen. Voraussichtlich am 9. April sollen die türkischen Wähler in einem Referendum über eine Verfassungsänderung abstimmen, die Staatschef Erdogan nahezu unumschränkte Befugnisse geben wird.                </p>
        
                    
                                      <p >
                                          Regierungskritische Bürgerrechtler und Oppositionspolitiker sehen die Türkei auf dem Weg in eine Diktatur. Auch Oppositionsführer Kemal Kilicdaroglu fürchtet, Erdogan werde den Merkel-Besuch im Wahlkampf instrumentalisieren und als Unterstützung für seine Pläne auslegen. Dieser Gedanke sei zwar "absurd", sagt der deutsche Regierungssprecher Steffen Seibert in Berlin. Aber die Befürchtungen zeigen, welch schwierige Gratwanderung Merkel in Ankara bevorsteht.                </p>
        
                    
                                      <h3 >
                                          Flüchtlinsdeal als Problem                </h3>
        
                    
                                      <p >
                                          Die "Säuberungen", mit denen Erdogan seit dem Putschversuch mutmaßliche Gefolgsleute seines Erzfeindes Fethullah Gülen, aber auch Kurdenpolitiker verfolgt, gehen unvermindert weiter. Am Dienstag ergingen Haftbefehle gegen zwei weitere kurdische Abgeordnete. Fast 95 000 Staatsbedienstete wurden bereits entlassen, 150 Medien verboten, 170 Journalisten sitzen in Haft. Ob Merkel sich auch mit Regierungskritikern treffen wird, war vor ihrer Abreise nicht bekannt. Die Grünen-Politikerin Claudia Roth forderte, Merkel müsse sich "öffentlich vernehmbar" für die Freilassung inhaftierter Abgeordneter einsetzen und die Verletzung von Menschenrechten kritisieren.                </p>
        
                    
                                      <p >
                                          Die Kanzlerin muss allerdings auch Rücksicht nehmen. Ein wichtiges Thema ihres Besuchs ist der Flüchtlingspakt. Bei aller Missbilligung des autoritären Erdogan-Kurses bleibt der türkische Staatschef ein wichtiger Partner in der Flüchtlingspolitik. Die wird jetzt noch komplizierter, weil es nicht nur um Kriegsflüchtlinge aus Syrien geht, sondern auch um Schutzsuchende anderer Herkunft: türkische Diplomaten und Soldaten, die in Deutschland Asyl beantragt haben. Sie werden in ihrer Heimat als mutmaßliche Putschisten gesucht. Ankara verlangt ihre Auslieferung. Den Asylgesuchen stattzugeben, würde "sehr ernste Folgen mit sich bringen", warnt Verteidigungsminister Fikri Isik. Erdogan hatte schon Anfang November die Bundesrepublik beschuldigt, sie sei ein "sicherer Hafen für Terroristen". Die Stimmung zwischen den beiden NATO-Verbündeten ist vergiftet. Winfried Kretschmanns Erwartungen an den Türkei-Besuch der Kanzlerin sind denn auch nicht allzu hoch gespannt. Merkel stehe vor "wirklich schwierigen Gesprächen". Kretschmanns Hoffnung: "Vielleicht kann sie erreichen, dass es nicht noch schlimmer wird."                </p>
        
                    
                            
          </div>
    
                                       
		            
    <cite class="end">
                        &copy; Mannheimer Morgen,
                          Donnerstag, 02.02.2017
                  </cite>
    
          
    <!-- article-end -->
        
        
	  	                      	  <div class="ad_container">
    	    <div class="advert">
    		  <div style="display: none;" id="traffective_gpt_rectangle_251">
              </div>
    	    </div>
    	  </div>
        
	  	
          <div class="icon bottom section">
        <ul>

                    <li class="a_facebook_like">
            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.morgenweb.de%2Fnachrichten%2Fpolitik%2Fmerkels-heikle-mission-in-der-turkei-1.3139410&amp;width=130&amp;layout=button&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:35px;" allowTransparency="true"></iframe>
          </li>
          
                    <li class="a_twitter">
            <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-lang="de" data-count="none">Twittern</a>
            <script>
              !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            </script>
          </li>
          
                    <li class="a_gplus">
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
          </li>
          
                    <li class="a_print">
            <a class="" href="http://www.morgenweb.de/nachrichten/politik/merkels-heikle-mission-in-der-turkei-1.3139410?print=true" target="_blank"><span class="print"></span>Drucken</a>
          </li>
                
                    <li class="a_mail">
            <a class="mail mailtogglebottom"><span class=""></span>Senden</a>
          </li>
                
        </ul>
      </div>

                
    
  
    
    
  
          
  </div>
</div>

    <span class="plista-push">
              <script type="text/javascript">
       if (!window.PLISTA) {
           window.PLISTA = {
                              publickey: 'fe3478c2e45ff11734a3d8c7',
                            item: {
                  objectid: "1.3139410",
                  title: "Merkels heikle Mission in der Türkei",
                  text: "Ankara. Ein leichter Staatsbesuch ist es nicht, zu dem Bundeskanzlerin Angela Merkel (CDU) heute in die Türkei aufbricht. Das weiß auch Winfried Kretschmann. \"Ich beneide sie nicht um diesen Besuch\", seufzte der grüne Ministerpräsident Baden-Württembergs…",
                  url: "http://www.morgenweb.de/nachrichten/politik/merkels-heikle-mission-in-der-turkei-1.3139410",
                                       img: "http://www.morgenweb.de/polopoly_fs/1.3139408.1485980353!/image/image.jpg_gen/derivatives/mini_170q/image.jpg",
                                    category: 'News',
                  created_at: "1485980354",
                  updated_at: "1486016887"
              }
                        };
          (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
      }
      </script>
        </span>









												
											    <div style="display: none;" id="Adsense_unter_Text"></div>
  					
											  <div id="plista_widget_belowArticle" data-widget="plista_widget_belowArticle"></div>
					
				 &nbsp;
											</div>

					<!-- marginalia-start -->
					<div class="content-outer-2col-marginal">
												
						
													    
    
  
    
    
  
  						
						    
    
  
    
  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="newsticker-element">
<div class="leftCol">&nbsp;
	</div>
	<div class="rightCol">
	<div class="tickertitle">TICKER</div>
	<div id="tickertabs">
<script type="text/javascript">
	$(document).ready(function(){
	activateTabs();
	});
</script>
	<ul>
						<li class="first active">
				<a href="#tab1">News</a></li>	
					<li class="second middle">
				<a href="#tab2">Rhein-Neckar</a></li>	
					<li class="last">
				<a href="#tab3">Leute Ticker</a></li>	
		</ul>
		<div class="tickerList" id="tab1">
	<div id="ticker1" class="tickerItems">
		</div>
		<h3 class="showall"><a href="http://www.morgenweb.de/newsticker/news"><span class="sml_arrow_icon"></span>Alle Meldungen</a></h3>
		</div>
<script type="text/javascript">
					//var jsonLink = "/json/cmlink/7.409";
					var jsonLink1 = "http://www.morgenweb.de/json/7.738?ticker=2.563";
					lastID[1] = 0;
			top_theme_getJSON(jsonLink1,"ticker1",1);
			jQuery(function(){
				var news = $('#ticker1');
				news.serialScroll({
				items:'div',
				duration:1000,
				force:true,
				axis:'y',
				constant:true,
				lazy:true,
				interval:0, 
				step:5,
				jump:true
				});
				
				var ticker = window.setInterval("top_theme_refresh(jsonLink1,'ticker1',1,37)", 10000);

			});
			</script>
	<div class="tickerList" id="tab2">
	<div id="ticker2" class="tickerItems">
		</div>
		<h3 class="showall"><a href="http://www.morgenweb.de/newsticker/rhein-neckar"><span class="sml_arrow_icon"></span>Alle Meldungen</a></h3>
		</div>
<script type="text/javascript">
					//var jsonLink = "/json/cmlink/7.409";
					var jsonLink2 = "http://www.morgenweb.de/json/7.738?ticker=2.564";
					lastID[2] = 0;
			top_theme_getJSON(jsonLink2,"ticker2",2);
			jQuery(function(){
				var news = $('#ticker2');
				news.serialScroll({
				items:'div',
				duration:1000,
				force:true,
				axis:'y',
				constant:true,
				lazy:true,
				interval:0, 
				step:5,
				jump:true
				});
				
				var ticker = window.setInterval("top_theme_refresh(jsonLink2,'ticker2',2,37)", 10000);

			});
			</script>
	<div class="tickerList" id="tab3">
	<div id="ticker3" class="tickerItems">
		</div>
		<h3 class="showall"><a href="http://www.morgenweb.de/nachrichten/vermischtes/leute-ticker"><span class="sml_arrow_icon"></span>Alle Meldungen</a></h3>
		</div>
<script type="text/javascript">
					//var jsonLink = "/json/cmlink/7.409";
					var jsonLink3 = "http://www.morgenweb.de/json/7.738?ticker=2.1008";
					lastID[3] = 0;
			top_theme_getJSON(jsonLink3,"ticker3",3);
			jQuery(function(){
				var news = $('#ticker3');
				news.serialScroll({
				items:'div',
				duration:1000,
				force:true,
				axis:'y',
				constant:true,
				lazy:true,
				interval:0, 
				step:5,
				jump:true
				});
				
				var ticker = window.setInterval("top_theme_refresh(jsonLink3,'ticker3',3,37)", 10000);

			});
			</script>
</div>
</div>

</div>
<script type="text/javascript">
click_newsticker();
</script>

	  
    
    
			
																				
																				
							                			            		                        <div class="marginalia-ad">
                            <div style="display: none;" id="traffective_gpt_rectangle_250">
    						</div>
                        </div>
        			                            				    	 
    	    		
    			
                
            
        
    
        
    <div class="free-text-element">  
        <div class="free-text-element-header"><h3>Das Wetter in der Metropolregion</h3></div>
        <div class="free-text-element-body weather-marginal">
                                
    
  
    
    
  
                          <!-- Wetter-Query: typ=1&land_id=34&stadt_id=332, Land: 34, Stadt: 332 -->
<div class="weather-marginal">
 <p class="headline"><span class="city">Mannheim</span> - Prognose f&uuml;r 9 Uhr </p>
 <div class="prognosis">
  <div class="temperature"><p>5&deg;</p></div>
  <div class="weathersymbol"><img src="//www.morgenweb.de/images2/wetter_qmet/icons/wetter_1_nacht.png" width="100" height="100" alt="Das Wetter am 2.2.2017 in Mannheim: sonnig" title="Das Wetter am 2.2.2017 in Mannheim: sonnig"/></div>
  <div class="min-max">
   <div class="min">MIN.&nbsp;2&deg;<br /><span class="max">MAX.&nbsp;9&deg;</span></div>
  </div>
 </div>
 <div class="navibuttons">
  <div class="left"><a href="//www.morgenweb.de/nachrichten/wetter/daten/Deutschland/Mannheim" class="button" title="Wetter in Mannheim, Detailansicht">Wetter in Mannheim</a></div>
  <div class="right"><a href="//www.morgenweb.de/nachrichten/wetter/rhein-neckar" class="button">Wetter der Region</a></div> </div>
</div>

                        <div style="clear:both">&nbsp;</div>
                                
    
  
    
  
    
    
			
													
													
							                			            				    	 
    			
        
<div class="free-HTML">
  <div class="cover-picture-element" style="margin:-8px 0px 8px;">
  <a href="http://www2.morgenweb.de/abc123/redirect/wetter_mueller_reisen/www.reisen-mueller.de" rel="nofollow" title="Reisebüro Walter Müller - Mit Sicherheit Qualität" target="_blank">
     <img src="//www2.morgenweb.de/images2/banner/wetter_reisebuero_mueller_360x100.gif" alt="Reisebüro Walter Müller - Mit Sicherheit Qualität" height="100" width="360">
  </a>
</div>
<p>&nbsp;</p>
</div>


	    
  
                      </div>
        <div class="free-text-element-footer"><p>&nbsp;</p></div>
    </div>
    
    
    
        
	  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="article-statistic-element">
    <div class="leftCol">&nbsp;</div>
    <div class="rightCol">
        <div class="title">Meistgelesene Artikel</div>
        <div class="articleList">
            <div class="articleListItems">
                                
                <div class="articleListItem"> 
                                                                              <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/nachrichten/politik/anschlag-auf-ramstein-geplant-1.3138029"><img src="http://www.morgenweb.de/polopoly_fs/1.1959635.1485892761!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
                                                                  <p><a href="http://www.morgenweb.de/nachrichten/politik/anschlag-auf-ramstein-geplant-1.3138029" class="kicker">Kontakt zu Zw&ouml;lfj&auml;hrigem aus Ludwigshafen</a>                    <a href="http://www.morgenweb.de/nachrichten/politik/anschlag-auf-ramstein-geplant-1.3138029">Anschlag auf Ramstein geplant </a></p>
                </div>
                                
                <div class="articleListItem"> 
                                                                                    <p><a href="http://www.morgenweb.de/nachrichten/politik/anti-terror-razzien-gegen-islamisten-1.3138207" class="kicker">Politik</a>                    <a href="http://www.morgenweb.de/nachrichten/politik/anti-terror-razzien-gegen-islamisten-1.3138207">Anti-Terror-Razzien gegen Islamisten</a></p>
                </div>
                                
                <div class="articleListItem"> 
                                                                                    <p><a href="http://www.morgenweb.de/nachrichten/politik/barfuss-und-ohne-sauerstoff-1.1313785" class="kicker">FDP-Vorsitz</a>                    <a href="http://www.morgenweb.de/nachrichten/politik/barfuss-und-ohne-sauerstoff-1.1313785">Barfu&szlig; und ohne Sauerstoff</a></p>
                </div>
                                
                <div class="articleListItem"> 
                                                                                    <p><a href="http://www.morgenweb.de/nachrichten/politik/polizisten-im-dauerstress-1.3138076" class="kicker">Rund 22 Millionen &Uuml;berstunden im letzten Jahr</a>                    <a href="http://www.morgenweb.de/nachrichten/politik/polizisten-im-dauerstress-1.3138076">Polizisten im Dauerstress</a></p>
                </div>
                                
                <div class="articleListItem"> 
                                                                                    <p><a href="http://www.morgenweb.de/nachrichten/politik/erdogan-wird-merkel-besuch-als-wahlkampfhilfe-inszenieren-1.3138313" class="kicker">Gr&uuml;nen-Bundeschef &Ouml;zdemir</a>                    <a href="http://www.morgenweb.de/nachrichten/politik/erdogan-wird-merkel-besuch-als-wahlkampfhilfe-inszenieren-1.3138313">Erdogan wird Merkel-Besuch &quot;als Wahlkampfhilfe inszenieren&quot; </a></p>
                </div>
                            </div>  
        </div>
    </div>
</div>
<div style="clear:both;">&nbsp;</div>

	  
    
    
			
																					<div id="nativendo-oms-sidebar"></div>
													
											            		<div class="marginalia-ad">
    												                                    		</div>
													
							                			            		        				<div class="marginalia-ad">
                            <div style="display: none;" id="traffective_gpt_rectangle_252">
    						</div>
                        </div>
                                                				    	 
    	    		
    			
        <div class="banderole-element">
		<div class="department_header">
		<h3>
    						<a href="http://www.morgenweb.de/nachrichten/politik" class="blue-arrow">					Meistgeklickte Fotostrecken
				</a>    				</h3>
	</div> 
		   
			<div class="banderole-entry" style="float:left;width:170px;height:140px">
			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/nachrichten/politik/fotostrecken/oberburgermeisterin-lohse-in-bildern-1.2611032"><img src="http://www.morgenweb.de/polopoly_fs/1.2611020.1453728335!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
  			<p><a href="http://www.morgenweb.de/nachrichten/politik/fotostrecken/oberburgermeisterin-lohse-in-bildern-1.2611032">Oberb&uuml;rgermeisterin Lohse in Bildern</a></p>
        </div>
			<div class="banderole-entry" style="float:left;width:170px;height:140px">
			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/nachrichten/politik/fotostrecken/ehe-aus-bei-den-schroders-1.2173804"><img src="http://www.morgenweb.de/polopoly_fs/1.2173793.1427462647!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
  			<p><a href="http://www.morgenweb.de/nachrichten/politik/fotostrecken/ehe-aus-bei-den-schroders-1.2173804">Ehe-Aus bei den Schr&ouml;ders</a></p>
        </div>
			<div class="banderole-entry" style="float:left;width:170px;height:140px">
			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/nachrichten/politik/fotostrecken/wagenknecht-und-geissler-in-ludwigshafen-1.2298284"><img src="http://www.morgenweb.de/polopoly_fs/1.2298278.1434718148!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
  			<p><a href="http://www.morgenweb.de/nachrichten/politik/fotostrecken/wagenknecht-und-geissler-in-ludwigshafen-1.2298284">Wagenknecht und Gei&szlig;ler in Ludwigshafen</a></p>
        </div>
			<div class="banderole-entry" style="float:left;width:170px;height:140px">
			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/nachrichten/politik/fotostrecken/heiligsprechungen-im-vatikan-1.1673209"><img src="http://www.morgenweb.de/polopoly_fs/1.1673455.1398605379!/image/image.jpeg_gen/derivatives/mini_170/image.jpeg" width="170" height="96" alt=""  /></a>		          </div>
  			<p><a href="http://www.morgenweb.de/nachrichten/politik/fotostrecken/heiligsprechungen-im-vatikan-1.1673209">Heiligsprechungen im Vatikan</a></p>
        </div>
		<div style="clear:both;"></div>
</div>

	  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="video-box-element">
	<script type="text/javascript">
		bc_widget_rightboxa({
            'token':'TNCbZeCtPiJ177S5ZgDNflAtPrOp3ajoprkar7HuqerVo0uonapXyA..',
            'url':'http://www.morgenweb.de/videocenter',
            'width':360,
            'dir':'/static_assets_v1.53.1/videocenter/bcw_rightboxa',
            'postfix':'',
            'playerIds':[62605678001],
            'playlistIds':[61404514001],
			'tsSize': 16/9,
            'TsTabs':['Politik'],
			'TSopt': {'maximum':9}
		});
	</script>
</div>

	  
    
    
			
																				
																				
							                			            		                        <div class="marginalia-ad">
                            <div style="display: none;" id="traffective_gpt_rectangle_253">
    						</div>
                        </div>
                                                				    	 
    	    		
    			
        <div class="one-column-minis">
	  
  
      	
    
				<div class="mini">
					    <div class="department_header">
    	<h3><a href="http://www.morgenweb.de/nachrichten/politik/kommentare-politik" class="blue-arrow" title="Kommentare Politik">Kommentare Politik</a></h3>
    </div>
                <div class="nested-mini NO_IMAGE ">
              	

<h1><a href="http://www.morgenweb.de/nachrichten/politik/kommentare-politik/trojaner-1.3139423" class="miniheader">Trojaner</a></h1>

<p>
	        Donald Trump pr&auml;sentiert den Amerikanern mit seinem Kandidat f&uuml;r das Verfassungsgericht ein trojanisches Pferd. Hochqualifiziert, charmant und jung, wirkt Neil Gorsuch wie eine ganz vern&uuml;nftige Wahl f&uuml;r den vakanten Richterstuhl am &quot;Supreme Court&quot; - dem h&ouml;chsten Amerikanischen Gericht. Mit seinem&hellip;
        					<a href="http://www.morgenweb.de/nachrichten/politik/kommentare-politik/trojaner-1.3139423">[mehr]</a>		    </p>

        </div>
                  <ul>
                  <li>
		    			                   <a href="http://www.morgenweb.de/nachrichten/politik/kommentare-politik/gespaltene-linke-1.3136818"><h4>Kommentare Politik</h4></a>			                          			                  <a href="http://www.morgenweb.de/nachrichten/politik/kommentare-politik/gespaltene-linke-1.3136818" class="minilink">Gespaltene Linke</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.morgenweb.de/nachrichten/politik/kommentare-politik/eine-frage-der-kontrolle-1.3136804"><h4>Kommentare Politik</h4></a>			                          			                  <a href="http://www.morgenweb.de/nachrichten/politik/kommentare-politik/eine-frage-der-kontrolle-1.3136804" class="minilink">Eine Frage der Kontrolle</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.morgenweb.de/nachrichten/politik/kommentare-politik/hexenjagd-1.3135547"><h4>Kommentare Politik</h4></a>			                          			                  <a href="http://www.morgenweb.de/nachrichten/politik/kommentare-politik/hexenjagd-1.3135547" class="minilink">Hexenjagd</a>			                                                </li>
              </ul>
      	<div style="clear:both"></div>
</div>
	
    
	  
  </div>
<div style="clear:both"></div>

	  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="free-text-element">
        <div class="free-text-element-header"><h3>Kontakt zur Politik-Redaktion</h3></div>
        <div class="free-text-element-body">
        <table border="0" cellpadding="0" cellspacing="0">
	<tbody>
		<tr>
			<td>
				<b>Telefon: </b>(ab 14 Uhr)</td>
			<td>
				<b>0621/392 13 32</b></td></tr>
		<tr>
			<td>
				<b>Fax: </b></td>
			<td>
				<b>0621/392 14 90</b></td></tr></tbody></table>
<p><b><a href="https://www2.morgenweb.de/service/kontakt/index.html?email=YnJpZWZlLWFuLWRpZS1jaGVmcmVkYWt0aW9uQG1hbW8uZGU=&amp;name=UG9saXRpay1SZWRha3Rpb24=">Schreiben Sie uns eine E-mail!</a></b></p>    </div>
        <div class="free-text-element-footer"><p>&nbsp;</p></div>
    </div>

	    
  
  						    
    
  
    
  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="advertisement-element">


	        <div class="department_header">
        	<h3><a href="http://www.morgenweb.de/anzeigen/themenwelten" class="blue-arrow">Zu unseren Themenwelten</a></h3>
        </div>
	
	    <div class="advertisement-element-body">
    	        	<div class="advertisement-element-images"><ul class="advertisement-slider">
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/anzeigen/themenwelten/beruf-wirtschaft"><img src="http://www.morgenweb.de/polopoly_fs/1.905001.1360331525!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/anzeigen/themenwelten/freizeit-aktiv"><img src="http://www.morgenweb.de/polopoly_fs/1.905009.1360331654!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/anzeigen/themenwelten/gesundheit-und-wohlbefinden"><img src="http://www.morgenweb.de/polopoly_fs/1.905248.1360339010!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/anzeigen/themenwelten/rund-ums-auto"><img src="http://www.morgenweb.de/polopoly_fs/1.905250.1360339122!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/anzeigen/themenwelten/shopping-lifestyle"><img src="http://www.morgenweb.de/polopoly_fs/1.905255.1360339204!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        	</ul></div>
                
		        	<h4 class="department">MEDIADATEN, ERSCHEINTERMINE &amp; BL&Auml;TTERKATALOGE</h4>
                <h1><span class="miniheader">Alle Informationen zu den Sonderthemen Ihrer Tageszeitung</span></h1>
    	<p><b><a href="http://www.morgenweb.de/anzeigen/themenwelten?utm_source=morgenweb&amp;utm_medium=thewelel1&amp;utm_content=themenwelten&amp;utm_campaign=mw_advertel_startseite">Hier finden Sie Mediadaten und aktuelle Blätterkataloge der Sonderthemen Ihrer Tageszeitung</a></b></p>
<p><a href="http://www.morgenweb.de/polopoly_fs/2.254!/pdf/mediadaten/sonderthemen/Sonderthemen_MM_2017.pdf" target="_blank"><b>Sonderthemenplan Mannheimer Morgen</b></a></p>
<p><a href="http://www.morgenweb.de/polopoly_fs/2.254!/pdf/mediadaten/zeitungen/Sonderthemen_BA_2017.pdf" target="_blank"><b>Sonderthemenplan Bergsträßer Anzeiger</b></a></p>
<p><a href="http://www.morgenweb.de/polopoly_fs/2.254!/pdf/mediadaten/zeitungen/Sonderthemen_SZ_2016.pdf" target="_blank"><b>Sonderthemenplan Schwetzinger Zeitung / Hockenheimer Tageszeitung</b></a></p>
        <div class="oneliner">
		              <ul>
                  <li>
		                			                  <a href="http://www.morgenweb.de/anzeigen/themenwelten/rund-ums-auto?utm_source=morgenweb&utm_medium=thewelel1&utm_content=rund-ums-auto&utm_campaign=mw_advertel_startseite" class="minilink">- Rund ums Auto</a>			                                    <a class="bodytexticon external-link">&nbsp;</a>
                  </li>
                  <li>
		                			                  <a href="http://www.morgenweb.de/anzeigen/themenwelten/freizeit-aktiv?utm_source=morgenweb&utm_medium=thewelel1&utm_content=freizeit-aktiv&utm_campaign=mw_advertel_startseite" class="minilink">- Freizeit aktiv</a>			                                    <a class="bodytexticon external-link">&nbsp;</a>
                  </li>
                  <li>
		                			                  <a href="http://www.morgenweb.de/anzeigen/themenwelten/shopping-lifestyle?utm_source=morgenweb&utm_medium=thewelel1&utm_content=shopping-lifestyle&utm_campaign=mw_advertel_startseite" class="minilink">- Shopping &amp; Lifestyle</a>			                                    <a class="bodytexticon external-link">&nbsp;</a>
                  </li>
                  <li>
		                			                  <a href="http://www.morgenweb.de/anzeigen/themenwelten/gesundheit-und-wohlbefinden?utm_source=morgenweb&utm_medium=thewelel1&utm_content=gesundheit-und-wohlbefinden&utm_campaign=mw_advertel_startseite" class="minilink">- Gesundheit &amp; Wohlbefinden</a>			                                    <a class="bodytexticon external-link">&nbsp;</a>
                  </li>
                  <li>
		                			                  <a href="http://www.morgenweb.de/anzeigen/themenwelten/beruf-wirtschaft?utm_source=morgenweb&utm_medium=thewelel1&utm_content=beruf-wirtschaft&utm_campaign=mw_advertel_startseite" class="minilink">- Beruf &amp; Wirtschaft</a>			                                    <a class="bodytexticon external-link">&nbsp;</a>
                  </li>
                  <li>
		                			                  <a href="http://www.morgenweb.de/anzeigen/themenwelten/wohnen-leben?utm_source=morgenweb&utm_medium=thewelel1&utm_content=wohnen-leben&utm_campaign=mw_advertel_startseite" class="minilink">- Wohnen &amp; Leben</a>			                                    <a class="bodytexticon external-link">&nbsp;</a>
                  </li>
              </ul>
              </div>
		<div class="clear-float"></div>
	</div>
</div>

	  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="advertisement-element">


	
	    <div class="advertisement-element-body">
    	        	<div class="advertisement-element-images"><ul class="advertisement-slider">
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www2.morgenweb.de/anzeigen/beilagen/20161219_schulratgebershm/index.html" target="_blank"><img src="http://www.morgenweb.de/polopoly_fs/1.3086992.1482144634!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www2.morgenweb.de/anzeigen/beilagen/20161224_sz_energetischbauen/index.html" target="_blank"><img src="http://www.morgenweb.de/polopoly_fs/1.3092621.1482494661!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www2.morgenweb.de/anzeigen/beilagen/20161224_chronik_ba/index.html" target="_blank"><img src="http://www.morgenweb.de/polopoly_fs/1.3092639.1482495196!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www2.morgenweb.de/anzeigen/beilagen/20170111_sz_pflegereform/index.html" target="_blank"><img src="http://www.morgenweb.de/polopoly_fs/1.3110572.1484037851!/image/image.JPG_gen/derivatives/mini_170/image.JPG" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www2.morgenweb.de/anzeigen/beilagen/20170118_schulratgeber_sz/index.html" target="_blank"><img src="http://www.morgenweb.de/polopoly_fs/1.3119502.1484656520!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www2.morgenweb.de/anzeigen/beilagen/20170125_immomorgen/index.html" target="_blank"><img src="http://www.morgenweb.de/polopoly_fs/1.3128344.1485259340!/image/image.png_gen/derivatives/mini_170/image.png" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www2.morgenweb.de/anzeigen/beilagen/20170127_karrierechancen/index.html" target="_blank"><img src="http://www.morgenweb.de/polopoly_fs/1.3129666.1485335384!/image/image.png_gen/derivatives/mini_170/image.png" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www2.morgenweb.de/anzeigen/beilagen/20170127_besteadressen_sz/index.html" target="_blank"><img src="http://www.morgenweb.de/polopoly_fs/1.3129667.1485335431!/image/image.png_gen/derivatives/mini_170/image.png" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        	</ul></div>
                
		        <h1><span class="miniheader">Aktuelle Sonderthemen</span></h1>
    	<p>Blättern Sie hier bequem durch die aktuellen Zeitungsbeilagen zu interessanten Sonderthemen.</p>
        <div class="oneliner">
		                  </div>
		<div class="clear-float"></div>
	</div>
</div>

	    
  
  						    
    
  
    
  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="banderole-element">
		<div class="department_header">
		<h3>
    						<a href="http://www.morgenweb.de/nachrichten/fotostrecken/politik" class="blue-arrow">					Fotostrecken Politik
				</a>    				</h3>
	</div> 
		   
			<div class="banderole-entry" style="float:left;width:170px;height:140px">
			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/nachrichten/fotostrecken/koblenz-demonstration-gegen-rechtspopulisten-1.3125185"><img src="http://www.morgenweb.de/polopoly_fs/1.3125174.1485016149!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
  			<p><a href="http://www.morgenweb.de/nachrichten/fotostrecken/koblenz-demonstration-gegen-rechtspopulisten-1.3125185">Koblenz: Demonstration gegen Rechtspopulisten</a></p>
        </div>
			<div class="banderole-entry" style="float:left;width:170px;height:140px">
			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/nachrichten/fotostrecken/altbundesprasident-roman-herzog-gestorben-1.3110939"><img src="http://www.morgenweb.de/polopoly_fs/1.3111550.1484071753!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
  			<p><a href="http://www.morgenweb.de/nachrichten/fotostrecken/altbundesprasident-roman-herzog-gestorben-1.3110939">Altbundespr&auml;sident Roman Herzog gestorben</a></p>
        </div>
		<div style="clear:both;"></div>
</div>

	    
          	                                            
  
												<div class="ad-adsense">
						      <div class="google-adsense-marginal-ad">
      <script type="text/javascript"><!--
       google_ad_client = "ca-pub-2323073277710344";
      /* Standart im Artikel (morgenweb) */
      google_ad_slot = "3991747631";
      google_ad_width = 300;
      google_ad_height = 250;
      //-->
    </script>
    <script type="text/javascript"
      src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
    </div>
						</div>
						
											</div>
					<!-- marginalia-end -->

					<div class="content-outer-bcover">&nbsp;</div>				
				</div>
                    
								                
			</div>
            
					
																		
                        			            			<div id="bottom-springboard">
				<div id="bsb-content"> 
					
					<!-- bottom springboard menu left -->
					<div class="springboard-left">
						<p>
    						<a target="_blank" href="http://www.immomorgen.de/" class="sb-left-first"><span>immo</span>morgen</a>
    						<a target="_blank" href="http://www.jobmorgen.de/" class="sb-left-act"><span>job</span>morgen</a>
						<a target="_blank" href="http://flirt.morgenweb.de/" class="sb-left-third"><span>flirt</span>morgen</a>
						</p>
					</div>
					<!-- --> 
					
					<!-- bottom springboard menu right -->
					<div class="springboard-right">
						<ul class="sf-servicemenu">
                            <li>
                                <a href="http://www.morgenweb.de/anzeigen">Anzeigen</a>
                            </li>
                                                        <li>
                                <a href="http://www.morgenweb.de/prospekte">Prospekte</a>
                            </li>
                                                        <li>
                                <a href="http://www.morgenweb.de/abo" target="_blank">Abo & Service</a>
                            </li>
                            <li>
                                <a href="http://www.morgenweb.de/meta-zeitung">Digitale Zeitung</a>
                            </li>
                            <li>
                                                                    <a href="http://www.morgenweb.de/abo/morgencard-premium">Morgencard</a>
                                                            </li>
						</ul>
					</div>
					<!-- --> 
					
				</div>
			</div>
                        
        		</div>
        
		        <div id="sitemap-area-wrap">
			<div id="sitemap-area" > 
				
				<!-- sitemap -->
				<table width="100%" border="0" cellspacing="0" cellpadding="0" id="sitemap-table">
					<tr>
													<td><h5><a href="http://www.morgenweb.de/mannheim">Mannheim</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/mannheim/mannheim-stadt">Mannheim Stadt</a></li>
																			<li><a href="http://www.morgenweb.de/mannheim/stadtteile">Stadtteile</a></li>
																			<li><a href="http://www.morgenweb.de/mannheim/lokalsport">Lokalsport Mannheim</a></li>
																			<li><a href="http://www.morgenweb.de/mannheim/hochschule">Hochschule</a></li>
																			<li><a href="http://www.morgenweb.de/mannheim/leserbriefe-mannheim">Leserbriefe Mannheim</a></li>
																			<li><a href="http://www.morgenweb.de/mannheim/kita-bewertung-uebersicht">Kita-Bewertung &Uuml;bersicht</a></li>
																			<li><a href="http://www.morgenweb.de/wahlen/ob-wahl-mannheim">OB-Wahl Mannheim</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/region">Region</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/region/mannheimer-morgen/metropolregion">Metropolregion</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/wirtschaft/regionale-wirtschaft">Regionale Wirtschaft</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/kultur/regionale-kultur">Regionale Kultur</a></li>
																			<li><a href="http://www.morgenweb.de/sport/regionaler-sport">Regionaler Sport</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/sudwest">S&uuml;dwest</a></li>
																			<li><a href="http://www.morgenweb.de/staedte-der-region">St&auml;dte der Region</a></li>
																			<li><a href="http://www.morgenweb.de/blaulicht">Blaulicht</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/nachrichten">Nachrichten</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/nachrichten/politik">Politik</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/wirtschaft">Wirtschaft</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/vermischtes">Vermischtes</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/kultur">Kultur</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/wissenschaft">Wissenschaft</a></li>
																			<li><a href="http://www.morgenweb.de/videocenter">Videocenter</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/fotostrecken/fotostrecken">Fotostrecken</a></li>
																			<li><a href="http://www.morgenweb.de/dossier/die-top-bilder-des-tages">Die Top-Bilder des Tages</a></li>
																			<li><a href="http://www.morgenweb.de/meistgeklickt">Meistgeklickt</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/sport">Sport</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/sport/fussball">Fu&szlig;ball</a></li>
																			<li><a href="http://www.morgenweb.de/sport/adler-mannheim">Adler Mannheim</a></li>
																			<li><a href="http://www.morgenweb.de/sport/rhein-neckar-loewen">Rhein-Neckar L&ouml;wen</a></li>
																			<li><a href="http://www.morgenweb.de/sport/fussball/sv-waldhof">SV Waldhof</a></li>
																			<li><a href="http://www.morgenweb.de/sport/formel-1">Formel 1</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/freizeit">Freizeit</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/freizeit/kino">Kino</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/essen-und-trinken">Essen und Trinken</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/reise">Reise</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/veranstaltungen">Veranstaltungen</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/wissenstests">Wissenstests</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/sudoku">Sudoku</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/schwedenraetsel">Schwedenr&auml;tsel</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/wescout">wescout</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/ratgeber">Ratgeber</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/auto">Auto</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/familie-erziehung">Familie &amp; Erziehung</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/recht-soziales">Recht &amp; Soziales</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/haus-garten">Haus &amp; Garten</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/gesundheit">Gesundheit</a></li>
																			<li><a href="http://www.morgenweb.de/dossier/lebenslust">Lebenslust</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/haustiere">Haustiere</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/rund-ums-geld">Rund ums Geld</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/multimedia">Multimedia</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/unsere-tageszeitungen">Unsere Tageszeitungen</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/region/mannheimer-morgen">Mannheimer Morgen</a></li>
																			<li><a href="http://www.morgenweb.de/region/sudhessen-morgen">S&uuml;dhessen Morgen</a></li>
																			<li><a href="http://www.morgenweb.de/region/bergstrasser-anzeiger">Bergstr&auml;&szlig;er Anzeiger</a></li>
																			<li><a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung">Schwetzinger Zeitung/Hockenheimer Tageszeitung</a></li>
																			<li><a href="http://www.morgenweb.de/region/frankische-nachrichten">Fr&auml;nkische Nachrichten</a></li>
																			<li><a href="http://www.morgenweb.de/abo">Abo</a></li>
																	</ul>
							</td>
											</tr>
				</table>
				<!-- --> 
				
			</div>
		</div>
		<div id="bottom-sleeve">
			<div id="bottom-sleeve-body"> 
				
				<!-- logo -->
				<div class="logobox logobox-bottom">
				    	                                                <div class="logo-topline"><p>DAS NACHRICHTENPORTAL RHEIN-NECKAR</p></div>
                                                <div class="logo"><a href="http://www.morgenweb.de"><img src="http://www.morgenweb.de/static_assets_v1.53.1/img/morgenweb-logo.png" alt="" width="264" height="48" /></a></div>
                                        				</div>
				<!-- -->
				
				<!-- bottom packshots -->
<div id="bottom-packshots">
	<span >    	    		<p>&nbsp;</p>
    		</span></div>
				<!-- -->
				
			</div>
		</div>
		
		<!-- bottom meta menu -->
		<div id="bottom-meta-wrap">
            <div id="bottom-meta">
                    			<div id="bottom-meta-left">
                    <p><span class="darkblue">&copy;&nbsp;morgenweb 2000 - 2017</span> | <a href="http://www.morgenweb.de/uber-uns">Über uns</a> | <a href="http://www.morgenweb.de/impressum">Impressum</a> | <a href="http://www.morgenweb.de/agb">AGB</a> | <a href="http://www.morgenweb.de/datenschutz">Datenschutz</a> | <a href="http://www.morgenweb.de/anzeigen/mediadaten-zeitungen">Mediadaten</a> | <a href="http://www.morgenweb.de/archiv">Archiv</a> | <a href="http://www.morgenweb.de/rss-ressort/1.626937">RSS</a> | <a href="http://m.morgenweb.de/nachrichten/politik/merkels-heikle-mission-in-der-turkei-1.3139410?force-version-mobile" rel="nofollow">Zur mobilen Website</a></p>
                </div>
                <div id="bottom-meta-right">
                    <p><a href="//www2.morgenweb.de/service/mein_profil/index.html">Mein Profil</a> | <a href="http://www.morgenweb.de/hilfe">Hilfe</a> | <a href="//www2.morgenweb.de/service/kontakt/index.html">Kontakt</a></p>
                </div>
                            </div>
		</div>
		<!-- -->
        
                                
                </div>
	
					<!-- side ads -->
			            			<div id="right-bannercol">
				<div id="trf-skycontainer">
    			    <div style="display: none;" id="traffective_gpt_skyscraper">
                    </div>
    				<div style="display: none;" id="traffective_gpt_wallpapersky">
                    </div>
				</div>
			</div>
            
            
                        <div class="clear-float">&nbsp;</div>
            
                                                            <!-- -->
		        
	    	                <img src='/l.gif?a=1.3139410&amp;d=/2.254/2.405/2.396' alt='' />	    	</div>
	
	    	    	        
                
                        
        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
        var iam_data = {
        "st":"morgweb", // site/domain
        "cp":"politik", // code
        "oc":"politik", // old code KAT 1.2
        "mg":"yes", // migration-mode
        "sv":"in", // AGOF Befragungseinladung
        "co":"" // comment
        }
        if (typeof iom !== 'undefined') {
          iom.c(iam_data);
        }
        </script>
        <!-- /SZM -->
		
		<script type="text/javascript" src="http://www.morgenweb.de/static_assets_v1.53.1/js-nominify/adsbyikusei.min.js"></script>
		
	                    	<div style="display: none;" id='traffective_gpt_outofpage'>
        </div>
        	
		        		
		          <script type="text/javascript">
            if (!window.PLISTA) {
              window.PLISTA = {
                                  publickey: 'fe3478c2e45ff11734a3d8c7',
                              };
              (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
            }
          </script>
		
            
    <script type="text/javascript">
        function showCookieInfo() {
        	var divEl = document.createElement('div');
        	divEl.setAttribute('id', 'cookie-info');
        	divEl.setAttribute('style', 'position:fixed;bottom:0;background-color: #ececec;width:100%;z-index:99999;padding: 2px;transition: ease-out;border-top:1px solid #444765;-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;');
        	var pEl = document.createElement('p');
        	pEl.innerHTML = 'Mit der Nutzung dieser Webseite erkl&auml;ren Sie sich damit einverstanden, dass wir Cookies verwenden. <a href="http://www.morgenweb.de/datenschutz" style="color:#ed7c02">&nbsp;&nbsp;&nbsp;&raquo;&nbsp;Mehr&nbsp;Informationen</a>.';
        	pEl.setAttribute('style', 'color:#444765;float:left;width:80%;margin:0;padding: 4px 30px;font-size: 13px;');
        	var buttonEl = document.createElement('button');
        	buttonEl.innerHTML = 'OK';
        	buttonEl.setAttribute('style', 'background-color:#ed7c02;padding: 4px;float:right;width:10%;min-width:150px;color:white;margin:0;border-radius:8px;');
        	buttonEl.setAttribute('onclick', 'acceptCookies()');
        	divEl.appendChild(pEl);
        	divEl.appendChild(buttonEl);
        	document.body.appendChild(divEl);
        }
        function acceptCookies() {
        	document.cookie = 'cookie-accept=true; domain=.morgenweb.de; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/';
        	var el = document.getElementById("cookie-info");
        	el.style.display='none';
        	el.style.visibility='hidden';
        }
        function getCookie(){
        	var cookieValues = document.cookie.split(';');
        	for (var i = 0; i < cookieValues.length; i++) {
        		if(cookieValues[i].trim() == 'cookie-accept=true'){
        			return true;
        		}
        	}
        	return false;
        }
        if( !getCookie() ) {
            showCookieInfo();
        }
    </script>
	
</body>
</html>
