
<!DOCTYPE html>
<html lang="de"> <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<meta name="robots" content="noindex" />
	<meta name="robots" content="ACAP disallow-index" />

<meta name="title" content="Linde und Praxair beschlie&szlig;en Fusion - Wirtschaft - Wirtschaft - Nachrichten - morgenweb" />
<meta name="DC.title" content="Linde und Praxair beschlie&szlig;en Fusion - Wirtschaft - Wirtschaft - Nachrichten - morgenweb" />


	<meta name="keywords" content="" />
	<meta name="DC.subject" content="" />

  	<meta name="description" content="M&uuml;nchen (dpa) - Der Dax-Konzern Linde und sein US-Konkurrent Praxair haben sich auf die Eckpunkte ihrer geplanten Fusion zum weltweit gr&ouml;&szlig;ten Industriegase&hellip;" />


<meta property="fb:admins" content="1226434422" />
<meta property="fb:app_id" content="781023648655416" />

       <meta property="og:title" content="Linde und Praxair beschlie&szlig;en Fusion" />
            <meta property="og:site_name" content="morgenweb, das Nachrichtenportal für die Metropolregion Rhein-Neckar"/>
        <meta property="og:url" content="http://www.morgenweb.de/nachrichten/wirtschaft/wirtschaft/linde-und-praxair-beschliessen-fusion-1.3088532" />
    <meta property="og:description" content="Linde und Praxair wollen sich zusammentun und die Nummer Eins bei Industriegas werden. F&uuml;r die deutschen Besch&auml;ftigten ist das eine gute Nachricht - jedenfalls zun&auml;chst einmal." />
            <meta property="og:image" content="http://www.morgenweb.de/polopoly_fs/1.3088533.1482240251!/image/image.jpg_gen/derivatives/text_550/image.jpg" />
	        <meta property="og:type" content="article" />



                           <meta name="thumbnail" content="http://www.morgenweb.de/polopoly_fs/1.3088533.1482240251!/image/image.jpg_gen/derivatives/text_550/image.jpg" />
            

<title>Linde und Praxair beschlie&szlig;en Fusion - Wirtschaft - Wirtschaft - Nachrichten - morgenweb</title>

<script type="text/javascript" src="http://www.morgenweb.de/adbdetect/advert.js?cacheval=4940809"></script>
<script type="text/javascript" src="http://www.morgenweb.de/adbdetect/adbdetect.js?cacheval=4940809"></script>

    <link rel="icon" href="http://www.morgenweb.de/favicon_mm.png" type="image/png" />

    <link rel="apple-touch-icon" href="http://www.morgenweb.de/morgenweb_touch_icon.png" type="image/png" title="morgenweb_touch_icon" />

<link rel="alternate" type="application/rss+xml" title="Linde und Praxair beschlie&szlig;en Fusion - Wirtschaft - Wirtschaft - Nachrichten - morgenweb" href="http://www.morgenweb.de/rss/nachrichten/wirtschaft/wirtschaft" />
<link rel="canonical" href="http://www.morgenweb.de/nachrichten/wirtschaft/wirtschaft/linde-und-praxair-beschliessen-fusion-1.3088532" />


<!-- common style includes -->
<link rel="stylesheet" type="text/css" href="http://www.morgenweb.de/static_assets_v1.53.1/css/min.css"/>

<!-- -->

<!-- browser specific fixes -->
<!--[if IE 8]>
<link href="http://www.morgenweb.de/static_assets_v1.53.1/css-nominify/ie-only8-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 9]>
<link href="http://www.morgenweb.de/static_assets_v1.53.1/css-nominify/ie-only9-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lt IE 8]>
<link href="http://www.morgenweb.de/static_assets_v1.53.1/css-nominify/ie-lt8-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lt IE 7]>
<meta http-equiv="imagetoolbar" content="no" />
<link href="http://www.morgenweb.de/static_assets_v1.53.1/css-nominify/ie-lt7-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!-- -->

<!-- browser specific fixes for videocenter -->
<!--[If IE 7]>
<link href="http://www.morgenweb.de/static_assets_v1.53.1/css-nominify/video/bc_videoCenter_ie7.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[If IE 6]>
<link href="http://www.morgenweb.de/static_assets_v1.53.1/css-nominify/video/bc_videoCenter_ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!-- dynamic inline style section -->
<style type="text/css">
<!--
body {
	background-color: #ffffff;
	background-image: url(http://www.morgenweb.de/static_assets_v1.53.1/img/body-bg-standard.png);
	background-repeat: repeat;
}
-->
</style>


<script type="text/javascript">
<!--//<![CDATA[
  var omsv_centered = false;
  var adlWallPaperLeft =  1040;
//]]>-->
</script>

<!-- common javascript includes -->
<script type="text/javascript" src="http://www.morgenweb.de/static_assets_v1.53.1/js/min.js"></script>
<script type="text/javascript">
	$().ready(function() {
    		mamoLogin.initializeLoginArea("http://www.morgenweb.de");
			
			
		}
    );
</script>

<script type="text/javascript">
	// setup dynamic newsticker ID
	lastID = new Array();
</script>


	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
  ga('create', 'UA-17242708-1', 'auto');
  ga('create', 'UA-29664352-1', 'auto', {'name': 'global'});
  ga('create', 'UA-17242708-3', 'auto', {'name': 'paywall'});
  
  ga('set', 'anonymizeIp', true);
  
  ga('send', 'pageview');
  ga('global.send', 'pageview');
  
   ga('paywall.send', 'event', 'paywall', 'lightbox', 'Sonstiger Paidcontent');
 </script> 




<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'de'}
</script>


	        
        <script language="JavaScript" type="text/javascript">
        var oms_site = "oms.mannheimer-morgen.de"; 
        var oms_zone = "business";
    </script>
    
        <script type="text/javascript"
            id="trfTargeting"
			            data-dfpTargetingZone="business"
										>
    				function lts(){"use strict";var t,e="https:"===document.location.protocol?"https":"http",d=e+"://cdntrf.com/",n="http://cdntrf.de/",o="morgenweb.de1456411226.js",i=document.createElement("script");i.setAttribute("id","trfDfp"),i.src=d+o,document.body.appendChild(i),setTimeout(function(){"undefined"==typeof TRFREADY&&(i.parentNode.removeChild(i),t=document.createElement("script"),t.setAttribute("id","trfDfpFailover"),t.src=n+o,document.body.appendChild(t))},2e3)}window.addEventListener?window.addEventListener("load",lts,!1):window.attachEvent?window.attachEvent("onload",lts):window.onload=lts;
			</script>
	    
<script>
  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' + oms_zone + '&w=' + oms_site;
    var sc = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  })();
</script>

<script type="text/javascript" src="http://www.morgenweb.de/static_assets_v1.53.1/videocenter/js/playermapping/morgenweb/bcw_playermapping.js"></script>

<script type="text/javascript">
  window.fbAsyncInit = function() {
    // init the FB JS SDK
    FB.init({
      status     : true,                                 // Check Facebook Login status
      xfbml      : true                                  // Look for social plugins on the page
    });

    // Additional initialization code such as adding Event Listeners goes here
  };

  // Load the SDK asynchronously
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript" src="//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js" async></script>

</head>

<body>
	    		    	<!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJ4457" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MJ4457');</script>
			<!-- End Google Tag Manager -->
        		<div id="page" >
					
		<div id="page-main" > 
							<!-- top ads -->
								    			<div id="top-bannerrow" style="width: 100%;position: relative;top: 0px;left: 30px;">
                    <div id="top-bannerrow-inner">
						<div class="trf-supercontainer">
        					<div style="display: none;" id="traffective_gpt_superbanner">
        					</div>
    						<div style="display: none;" id="traffective_gpt_wallpapersuperbanner">
        					</div>
						</div>
                    </div>
    			</div>
                						
						        
        		<div id="top-springboard">
			<div id="top-springboard-body"> 
				
				<!-- top springboard menu left -->
				<div class="springboard-left">
					<p>
						<a target="_blank" href="http://www.immomorgen.de/" class="sb-left-first"><span>immo</span>morgen</a>
						<a target="_blank" href="http://www.jobmorgen.de/" class="sb-left-act"><span>job</span>morgen</a>
						<a target="_blank" href="http://flirt.morgenweb.de/" class="sb-left-third"><span>flirt</span>morgen</a>
					</p>
				</div>
				<!-- --> 
				

				<!-- top springboard menu right -->
				<div class="springboard-right">
						<ul class="sf-servicemenu">
							<li>
								<a href="http://www.morgenweb.de/anzeigen">Anzeigen</a>
							</li>
                                                        <li>
                                <a href="http://www.morgenweb.de/prospekte">Prospekte</a>
                            </li>
                            							<li>
																	<a href="http://www.morgenweb.de/aboshop" target="_blank">Abo & Service</a>
								                                                                <ul class="sub-nav-abo">
                                    <li><a href="http://www.morgenweb.de/abo-mm" target="_blank">Mannheimer Morgen</a></li>
                                    <li><a href="http://www.morgenweb.de/abo-shm" target="_blank">Südhessen Morgen</a></li>
                                    <li><a href="http://www.morgenweb.de/abo-ba" target="_blank">Bergsträßer Anzeiger</a></li>
                                    <li><a href="http://www.morgenweb.de/abo-sz" target="_blank">Schwetzinger Zeitung /<br/> Hockenheimer Tageszeitung</a></li>
                                </ul>
                                							</li>
							<li>
								<a href="http://www.morgenweb.de/meta-zeitung">Digitale Zeitung</a>
							</li>
							<li>
																	<a href="http://www.morgenweb.de/abo/morgencard-premium">Morgencard</a>
															</li>
						</ul>
				</div>
				<!-- --> 
				
			</div>
		</div>
            
		<div id="top-sleeve">
			<div id="top-sleeve-body"> 
				
				<!-- logo -->
				<div class="logobox logobox-top">
										<div class="logo-topline"><p>DAS NACHRICHTENPORTAL RHEIN-NECKAR</p></div>
					<div class="logo"><a href="http://www.morgenweb.de"><img src="http://www.morgenweb.de/static_assets_v1.53.1/img/morgenweb-logo.png" alt="" width="264" height="48" /></a></div>
									</div>
				<!-- -->
				
                				<!-- header-ad area -->
			<div id="header-image">

									
															
					    					<a href="https://abo-mannheimer-morgen.morgenweb.de/Winterabo-Titelauswahl-desktop/" title="" target="_blank" >
    					<img src="http://www.morgenweb.de/polopoly_fs/1.3086871.1482133613!/image/image.png_gen/derivatives/original/image.png" width="449" height="98"  />    					</a>
									
				
					

				</div>
				<!-- -->
				
				<div id="localinfo"> 
					<!-- weather info -->
					<p class="localinfo-date">Dienstag, 20.12.2016</p>
					<!-- --> 
				</div>
				
				<!-- top quicksearch -->
								<div id="top-quicksearch">
					<div class="quicksearch-extlink">
						<p><a href="http://www.morgenweb.de/suchen"><span class="sml_arrow_icon"></span>Erweiterte Suche</a></p>
					</div>
					<form action="http://www.morgenweb.de/suchen" method="get" accept-charset="utf-8" name="top_quicksearch_form" class="quicksearch-form">
						<fieldset style="border:0px;">
							<legend style="display:none;">Suchformular</legend>
							<input type="text" name="q" value="Suche..." onfocus="if (this.value==this.defaultValue) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue" class="quicksearch-input-text" />
							<input type="image" src="http://www.morgenweb.de/static_assets_v1.53.1/img/quicksearch-submit.gif" alt="Suchen" class="quicksearch-submit" />
						</fieldset>
					</form>
				</div>
				<!-- -->
                				
			</div>
		</div>
        
        		<div id="page-mid-wrap">
            
            			<div id="mainmenu-area-wrap">
				<div id="mainmenu-area">
					<div id="mainmenu-area-top"> 
						
						<!-- main menu -->
						<div id="mainmenu">
							<ul class="sf-menu sf-menu-1stlev-ul">
    															<li >
     								     																	<a href="http://www.morgenweb.de/mannheim" class="sf-menu-1stlev-a">Mannheim</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/mannheim/mannheim-stadt" class="sf-menu-2ndlev-a">Mannheim Stadt</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/mannheim/stadtteile" class="sf-menu-2ndlev-a">Stadtteile</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/mannheim/lokalsport" class="sf-menu-2ndlev-a">Lokalsport Mannheim</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/mannheim/hochschule" class="sf-menu-2ndlev-a">Hochschule</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/mannheim/leserbriefe-mannheim" class="sf-menu-2ndlev-a">Leserbriefe Mannheim</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/mannheim/kita-bewertung-uebersicht" class="sf-menu-2ndlev-a">Kita-Bewertung &Uuml;bersicht</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/wahlen/ob-wahl-mannheim" class="sf-menu-2ndlev-a">OB-Wahl Mannheim</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/region" class="sf-menu-1stlev-a">Region</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/region/mannheimer-morgen/metropolregion" class="sf-menu-2ndlev-a">Metropolregion</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/wirtschaft/regionale-wirtschaft" class="sf-menu-2ndlev-a">Regionale Wirtschaft</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/kultur/regionale-kultur" class="sf-menu-2ndlev-a">Regionale Kultur</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/regionaler-sport" class="sf-menu-2ndlev-a">Regionaler Sport</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/sudwest" class="sf-menu-2ndlev-a">S&uuml;dwest</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/staedte-der-region" class="sf-menu-2ndlev-a">St&auml;dte der Region</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/blaulicht" class="sf-menu-2ndlev-a">Blaulicht</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li  class="njsactive-1 active" >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/nachrichten" class="sf-menu-1stlev-a">Nachrichten</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/nachrichten/politik" class="sf-menu-2ndlev-a">Politik</a>        									</li>
    									        									<li  class="njsactive-2 active" >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/wirtschaft" class="sf-menu-2ndlev-a">Wirtschaft</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/vermischtes" class="sf-menu-2ndlev-a">Vermischtes</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/kultur" class="sf-menu-2ndlev-a">Kultur</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/wissenschaft" class="sf-menu-2ndlev-a">Wissenschaft</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/videocenter" class="sf-menu-2ndlev-a">Videocenter</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/fotostrecken/fotostrecken" class="sf-menu-2ndlev-a">Fotostrecken</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/dossier/die-top-bilder-des-tages" class="sf-menu-2ndlev-a">Die Top-Bilder des Tages</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/meistgeklickt" class="sf-menu-2ndlev-a">Meistgeklickt</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/sport" class="sf-menu-1stlev-a">Sport</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/sport/fussball" class="sf-menu-2ndlev-a">Fu&szlig;ball</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/adler-mannheim" class="sf-menu-2ndlev-a">Adler Mannheim</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/rhein-neckar-loewen" class="sf-menu-2ndlev-a">Rhein-Neckar L&ouml;wen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/fussball/sv-waldhof" class="sf-menu-2ndlev-a">SV Waldhof</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/formel-1" class="sf-menu-2ndlev-a">Formel 1</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/freizeit" class="sf-menu-1stlev-a">Freizeit</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/freizeit/kino" class="sf-menu-2ndlev-a">Kino</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/essen-und-trinken" class="sf-menu-2ndlev-a">Essen und Trinken</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/reise" class="sf-menu-2ndlev-a">Reise</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/veranstaltungen" class="sf-menu-2ndlev-a">Veranstaltungen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/wissenstests" class="sf-menu-2ndlev-a">Wissenstests</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/sudoku" class="sf-menu-2ndlev-a">Sudoku</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/schwedenraetsel" class="sf-menu-2ndlev-a">Schwedenr&auml;tsel</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/wescout" class="sf-menu-2ndlev-a">wescout</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/ratgeber" class="sf-menu-1stlev-a">Ratgeber</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/auto" class="sf-menu-2ndlev-a">Auto</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/familie-erziehung" class="sf-menu-2ndlev-a">Familie &amp; Erziehung</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/recht-soziales" class="sf-menu-2ndlev-a">Recht &amp; Soziales</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/haus-garten" class="sf-menu-2ndlev-a">Haus &amp; Garten</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/gesundheit" class="sf-menu-2ndlev-a">Gesundheit</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/dossier/lebenslust" class="sf-menu-2ndlev-a">Lebenslust</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/haustiere" class="sf-menu-2ndlev-a">Haustiere</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/rund-ums-geld" class="sf-menu-2ndlev-a">Rund ums Geld</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/multimedia" class="sf-menu-2ndlev-a">Multimedia</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/unsere-tageszeitungen" class="sf-menu-1stlev-a">Unsere Tageszeitungen</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/region/mannheimer-morgen" class="sf-menu-2ndlev-a">Mannheimer Morgen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/region/sudhessen-morgen" class="sf-menu-2ndlev-a">S&uuml;dhessen Morgen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/region/bergstrasser-anzeiger" class="sf-menu-2ndlev-a">Bergstr&auml;&szlig;er Anzeiger</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung" class="sf-menu-2ndlev-a">Schwetzinger Zeitung/Hockenheimer Tageszeitung</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/region/frankische-nachrichten" class="sf-menu-2ndlev-a">Fr&auml;nkische Nachrichten</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/abo" class="sf-menu-2ndlev-a">Abo</a>        									</li>
    									                                    </ul>
                                </li>
                             								</ul>	
						</div>
						<!-- --> 

						<!-- Login overlay -->
												<div style="visibility:none">
    						    												</div>
													                            												<!-- user area access -->
						<div id="userarea">
    													<div class="logoutLine">
								<form action="https://www.morgenweb.de/nachrichten/wirtschaft/wirtschaft/linde-und-praxair-beschliessen-fusion-1.3088532" method="post">
    								<input type="hidden" name="logout" value="true" />
    								Angemeldet als <a href="https://www2.morgenweb.de/service/mein_profil/index.html"><span id="loginFirstName"></span> <span id="loginLastName"></span><span id="loginCompany"></span></a> - <a class="logoutLink" href="#">Abmelden</a>
    							</form>
							</div>
							<p class="loginLine"><span class="sml_arrow_icon"></span><a>Registrieren und anmelden</a></p>
						</div>
						
																		<div  class="popup userLogin">
                            <div class="loginline top"></div>
                            <a class="closeLogin"></a>
														<form action="https://www.morgenweb.de/nachrichten/wirtschaft/wirtschaft/linde-und-praxair-beschliessen-fusion-1.3088532" method="post">
                                <div class="loginhead">
                                    <p>Anmeldung für registrierte Benutzer</p>
                                </div>
								<label>Benutzername</label>
								<input type="text" name="username" value=""/>
								<label>Passwort</label>
								<input type="password" name="password" />
								<fieldset class="check">
      								<label class="remember">
										<input type="checkbox" value="true" name="remember_me" />
										<span>Angemeldet bleiben</span>
      								</label>
      								<input type="submit" class="submitButton" value="Anmelden" name="login" />
								</fieldset>
							</form>
							<ul>
								<li><a href="https://www2.morgenweb.de/service/mein_profil/benutzername_vergessen/index.html">Benutzername vergessen</a></li>
								<li><a href="https://www2.morgenweb.de/service/mein_profil/passwort_vergessen/index.html">Passwort vergessen</a></li>
								<li><a href="https://www2.morgenweb.de/service/mein_profil/index.html">Mein Profil</a></li>
							</ul><br />
                            <div class="loginline"></div><br />
                            <div class="loginhead">
                                <p>Sie sind noch nicht registriert?</p>
                            </div>
                            <ul>
                                <li><a href="https://www2.morgenweb.de/service/mein_profil/registrierung/index.html">Jetzt registrieren</a></li>
                            </ul>
						</div>
						<!-- end Login overlay --> 
					</div>
					<div id="mainmenu-area-bottom"> 
						
						<!-- breadcrumb menu -->
						<div id="breadcrumbs">
							<p><span class="you-are-here">Sie sind hier: </span>
																																																						<a href="http://www.morgenweb.de/">morgenweb</a>    								    																																												<span class="grey">&rsaquo;</span>
																																														<a href="http://www.morgenweb.de/nachrichten">Nachrichten</a>    								    																																												<span class="grey">&rsaquo;</span>
																																														<a href="http://www.morgenweb.de/nachrichten/wirtschaft">Wirtschaft</a>    								    																																												<span class="grey">&rsaquo;</span>
																		                                        																																					<a href="http://www.morgenweb.de/nachrichten/wirtschaft/wirtschaft">Wirtschaft</a>    								    																	                                        
                                                                                                                            
                                                                                        
                                                                                                                            
                                        										<!-- breadcrumb cut -->
																								</p>
						</div>
						<!-- breadcrumb menu end --> 
					</div>
				</div>
			</div>
            		            
						<div id="content-area">
                
								
								<div class="content content-outer-2col">
                    																		<div class="content-outer-billboard">&nbsp;
    						<div style="display: none;" id="traffective_gpt_billboard">
                            </div>
														<div style="display: none;" id="oms_gpt_billboard">
                            </div>
                        </div>
                                            					<div class="content-outer-tcover">&nbsp;
											</div>
					<div class="content-outer-2col-main">
												
											    
    
  
    
    
  
  				
											


<script type="text/javascript">
// setup client tracking
	cookieUtil.cookieTracking();
</script>
<div class="article">
  <a class="fancyBoxTrigger"  id="noCookieTrigger" href="#noCookieBox" style="display:none;"></a>
  <div style="display:none;">
    <div id="noCookieBox">
    <p>
    Lieber Leser, bitte aktivieren sie Cookies, um in den vollen Genuss unseres Angebotes zu kommen.
    </p>
    </div>
</div>
      <div class="article-page">
          
          <div class="icon bottom section">
        <ul>

                    <li class="a_facebook_like">
            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.morgenweb.de%2Fnachrichten%2Fwirtschaft%2Fwirtschaft%2Flinde-und-praxair-beschliessen-fusion-1.3088532&amp;width=130&amp;layout=button&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:35px;" allowTransparency="true"></iframe>
          </li>
          
                    <li class="a_twitter">
            <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-lang="de" data-count="none">Twittern</a>
            <script>
              !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            </script>
          </li>
          
                    <li class="a_gplus">
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
          </li>
          
                    <li class="a_print">
            <a class="" href="http://www.morgenweb.de/nachrichten/wirtschaft/wirtschaft/linde-und-praxair-beschliessen-fusion-1.3088532?print=true" target="_blank"><span class="print"></span>Drucken</a>
          </li>
          
                    <li class="a_mail">
            <a class="mail mailtogglebottom"><span class=""></span>Senden</a>
          </li>
          
        </ul>
        
<div id="mail_form" class="popup mailform" style="display:none">
    <div class="mailformline top">&nbsp;</div>
    <a class="closemailform"></a>
    <p><b>Mailversand</b></p>
    <form method="post" action="">
        <input type="hidden" name="isMailSubmit" value="true" />
        <label for="mail_name">Name:</label>
        <input id="mail_name" name="mail_name" type="text" value="" />
        <label for="mail_from">Ihre E-Mail:</label>
        <input id="mail_from" name="mail_from" type="text" value="" />
        <label for="mail_to">Empf&auml;nger E-Mail:</label>
        <input id="mail_to" name="mail_to" type="text" value="" />
        <label for="mail_message">Nachricht:</label>
        <textarea id="mail_message" name="mail_message"></textarea>
        <p><input type="submit" value="Senden" class="submitButton" />
                                </p>
    </form>
</div>
      </div>
        
    <!-- article-start -->
          <div class="article-head">
                        <h3 class="preheadline"> 
          <span class="department"></span>
          
        </h3>
        <h1 class="headline">
          Linde und Praxair beschlie&szlig;en Fusion
        </h1>
		        <p>Industriegas</p>
        <p class="date-author">
          
        </p>
    
        <h2 class="article-abstract"></h2>
                  

          <div id="imgWrapper">
      <div class="ibox ibox-fullw" >
  <div class="image ibox-fullw-image" >
        <div class="image-container">

    	
          <img src="http://www.morgenweb.de/polopoly_fs/1.3088533.1482240251!/image/image.jpg_gen/derivatives/text_550/image.jpg" width="550" height="413" alt="Linde AG"  />             <a class="zoombutton" href="http://www.morgenweb.de/polopoly_fs/1.3088533.1482240251!/image/image.jpg_gen/derivatives/galerie_940q/image.jpg" onClick="return false;"></a>
      </div>
    </div>
    <div class="ibox-caption ibox-fullw-caption">
      <div class="ibox-caption-left">
                  <p>Der Industriegase-Spezialist Linde und sein US-Konkurrent Praxair haben sich auf die Eckpunkte ihrer geplanten Fusion geeinigt. Foto: Nicolas Armer</p>	      </div>
              <cite class="ibox-caption-right">&copy; DPA</cite>  
          </div>
</div>
    </div>
      <div style="display:none;">
    <div id="accordionWrapper" class="accordionWrapper">
              <div id="zoomButton"></div>
                      </div>
  </div>

    
      
              </div>
              
    <div class="bodytext">
        
                
            	  
                      <p >
                          <span class="department"></span>
                                  München (dpa) - Der Dax-Konzern Linde und sein US-Konkurrent Praxair haben sich auf die Eckpunkte ihrer geplanten Fusion zum weltweit größten Industriegase-Konzern geeinigt. Demnach soll der bisherige Praxair-Chef Steve Angel Vorstandsvorsitzender werden und die Geschäfte aus den USA leiten.                </p>
        
                          <div class="ad_container">
              <div class="advert">
                                  </div>
          </div>
          
          <div class="adplussidebox">
                                                                      </div>
            
                                      <p >
                                          Aufsichtsratschef werde der bisherige Linde-Chefkontrolleur Wolfgang Reitzle, teilte das Münchner Unternehmen mit. Die Zentralfunktionen würden zwischen den USA und München aufgeteilt. Die neue Konzernholding werde an den Börsen in Frankfurt und New York gelistet und den Namen Linde behalten. Die Linde- und die Praxair-Aktionäre sollen je die Hälfte an der neuen Holding halten. Aus dem Zusammenschluss seien jährliche Synergien von etwa einer Milliarde Dollar zu erwarten, teilte Linde mit.                </p>
        
                    
                                      <p >
                                          Zusammen kämen Linde und Praxair auf 28 Milliarden Euro Umsatz und einen Börsenwert von 61 Milliarden Euro. Praxair ist bei Industriegasen in Amerika Marktführer und hochprofitabel. Linde ist im Gasegeschäft vor allem in Europa und Asien stark und mit Anlagenbau und Medizingasen breiter aufgestellt.                </p>
        
                    
                            <div class="infoboxes">
    </div>
                        
    
  
    
    
  
            
                                                  <p >
                                          Für die 8000 deutschen Linde-Beschäftigten hatte das Unternehmen mit Betriebsrat und Gewerkschaften bereits eine Beschäftigungssicherung bis Ende 2021 für den Fall einer Fusion vereinbart. Betriebsbedingte Kündigungen wären ausgeschlossen, der in Deutschland geplante Stellenabbau würde bei einem Zusammenschluss mit Praxair deutlich reduziert und der Standort Dresden nicht geschlossen.                </p>
        
                    
                                      <p >
                                          Der designierte Konzernchef Angel sagte, der strategische Zusammenschluss «würde die Stärken beider Unternehmen kombinieren, die globale Präsenz stärken und dazu ein robusteres Portfolio schaffen, das von langfristigen Wachstumstrends profitieren würde». Der soeben erst zum Linde-Chef berufene Aldo Belloni sagte, gemeinsam wolle man «ein global führendes Unternehmen für Industriegase schaffen».                </p>
        
                    
                                      <p >
                                          Der Fusion müssen noch die Aktionäre beider Unternehmen zustimmen sowie die Kartellbehörden. Beobachter erwarten spürbare Auflagen.                </p>
        
                    
                                      <p >
                                          Der erste Anlauf zu einem Zusammenschluss von Linde und Praxair war im September gescheitert, weil man sich bei der Wahl des Firmensitzes und der Struktur des fusionierten Unternehmens nicht einig geworden war. Anfang Dezember hatten die beiden Unternehmen aber einen neuen Anlauf für einen «Zusammenschlusses unter Gleichen» gestartet. Mit einer Fusion könnten Linde und Praxair den französischen Konkurrenten Air Liquide als Weltmarktführer für Industriegase ablösen.                </p>
        
                    
                            
          </div>
    
                                       
		            
    <cite class="end">
                        &copy; dpa-infocom GmbH,
                          Dienstag, 20.12.2016
                  </cite>
    
          
    <!-- article-end -->
        
        
	  	                      	  <div class="ad_container">
    	    <div class="advert">
    		  <div style="display: none;" id="traffective_gpt_rectangle_251">
              </div>
    	    </div>
    	  </div>
        
	  	
          <div class="icon bottom section">
        <ul>

                    <li class="a_facebook_like">
            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.morgenweb.de%2Fnachrichten%2Fwirtschaft%2Fwirtschaft%2Flinde-und-praxair-beschliessen-fusion-1.3088532&amp;width=130&amp;layout=button&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:35px;" allowTransparency="true"></iframe>
          </li>
          
                    <li class="a_twitter">
            <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-lang="de" data-count="none">Twittern</a>
            <script>
              !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            </script>
          </li>
          
                    <li class="a_gplus">
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
          </li>
          
                    <li class="a_print">
            <a class="" href="http://www.morgenweb.de/nachrichten/wirtschaft/wirtschaft/linde-und-praxair-beschliessen-fusion-1.3088532?print=true" target="_blank"><span class="print"></span>Drucken</a>
          </li>
                
                    <li class="a_mail">
            <a class="mail mailtogglebottom"><span class=""></span>Senden</a>
          </li>
                
        </ul>
      </div>

                
    
  
    
    
  
          
  </div>
</div>

    <span class="plista-push">
              <script type="text/javascript">
       if (!window.PLISTA) {
           window.PLISTA = {
                              publickey: 'fe3478c2e45ff11734a3d8c7',
                            item: {
                  objectid: "1.3088532",
                  title: "Linde und Praxair beschließen Fusion",
                  text: "Linde und Praxair wollen sich zusammentun und die Nummer Eins bei Industriegas werden. Für die deutschen Beschäftigten ist das eine gute Nachricht - jedenfalls zunächst einmal.",
                  url: "http://www.morgenweb.de/nachrichten/wirtschaft/wirtschaft/linde-und-praxair-beschliessen-fusion-1.3088532",
                                       img: "http://www.morgenweb.de/polopoly_fs/1.3088533.1482240251!/image/image.jpg_gen/derivatives/mini_170q/image.jpg",
                                    category: 'News',
                  created_at: "1482240252",
                  updated_at: "1482240252"
              }
                        };
          (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
      }
      </script>
        </span>









												
					
					
				 &nbsp;
											</div>

					<!-- marginalia-start -->
					<div class="content-outer-2col-marginal">
												
						
													    
    
  
    
    
  
  						
						    
    
  
    
    
  
  						    
    
  
    
  
    
    
			
																				
								
							                			            		                            				    	 
    	    		
    			
        <div class="advertisement-element">


	        <div class="department_header">
        	<h3><a href="http://www.morgenweb.de/anzeigen/themenwelten" class="blue-arrow">Zu unseren Themenwelten</a></h3>
        </div>
	
	    <div class="advertisement-element-body">
    	        	<div class="advertisement-element-images"><ul class="advertisement-slider">
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/anzeigen/themenwelten/beruf-wirtschaft"><img src="http://www.morgenweb.de/polopoly_fs/1.905001.1360331525!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/anzeigen/themenwelten/freizeit-aktiv"><img src="http://www.morgenweb.de/polopoly_fs/1.905009.1360331654!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/anzeigen/themenwelten/gesundheit-und-wohlbefinden"><img src="http://www.morgenweb.de/polopoly_fs/1.905248.1360339010!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/anzeigen/themenwelten/rund-ums-auto"><img src="http://www.morgenweb.de/polopoly_fs/1.905250.1360339122!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/anzeigen/themenwelten/shopping-lifestyle"><img src="http://www.morgenweb.de/polopoly_fs/1.905255.1360339204!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        	</ul></div>
                
		        	<h4 class="department">MEDIADATEN, ERSCHEINTERMINE &amp; BL&Auml;TTERKATALOGE</h4>
                <h1><span class="miniheader">Alle Informationen zu den Sonderthemen Ihrer Tageszeitung</span></h1>
    	<p><b><a href="http://www.morgenweb.de/anzeigen/themenwelten?utm_source=morgenweb&amp;utm_medium=thewelel1&amp;utm_content=themenwelten&amp;utm_campaign=mw_advertel_startseite">Hier finden Sie Mediadaten und aktuelle Blätterkataloge der Sonderthemen Ihrer Tageszeitung</a></b></p>
<p><a href="http://www.morgenweb.de/polopoly_fs/2.254!/pdf/mediadaten/sonderthemen/Sonderthemen_MM_2016.pdf" target="_blank"><b>Sonderthemenplan Mannheimer Morgen</b></a></p>
<p><a href="http://www.morgenweb.de/polopoly_fs/2.254!/pdf/mediadaten/zeitungen/Sonderthemen_BA_2017.pdf" target="_blank"><b>Sonderthemenplan Bergsträßer Anzeiger</b></a></p>
<p><a href="http://www.morgenweb.de/polopoly_fs/2.254!/pdf/mediadaten/zeitungen/Sonderthemen_SZ_2016.pdf" target="_blank"><b>Sonderthemenplan Schwetzinger Zeitung / Hockenheimer Tageszeitung</b></a></p>
        <div class="oneliner">
		              <ul>
                  <li>
		                			                  <a href="http://www.morgenweb.de/anzeigen/themenwelten/rund-ums-auto?utm_source=morgenweb&utm_medium=thewelel1&utm_content=rund-ums-auto&utm_campaign=mw_advertel_startseite" class="minilink">- Rund ums Auto</a>			                                    <a class="bodytexticon external-link">&nbsp;</a>
                  </li>
                  <li>
		                			                  <a href="http://www.morgenweb.de/anzeigen/themenwelten/freizeit-aktiv?utm_source=morgenweb&utm_medium=thewelel1&utm_content=freizeit-aktiv&utm_campaign=mw_advertel_startseite" class="minilink">- Freizeit aktiv</a>			                                    <a class="bodytexticon external-link">&nbsp;</a>
                  </li>
                  <li>
		                			                  <a href="http://www.morgenweb.de/anzeigen/themenwelten/shopping-lifestyle?utm_source=morgenweb&utm_medium=thewelel1&utm_content=shopping-lifestyle&utm_campaign=mw_advertel_startseite" class="minilink">- Shopping &amp; Lifestyle</a>			                                    <a class="bodytexticon external-link">&nbsp;</a>
                  </li>
                  <li>
		                			                  <a href="http://www.morgenweb.de/anzeigen/themenwelten/gesundheit-und-wohlbefinden?utm_source=morgenweb&utm_medium=thewelel1&utm_content=gesundheit-und-wohlbefinden&utm_campaign=mw_advertel_startseite" class="minilink">- Gesundheit &amp; Wohlbefinden</a>			                                    <a class="bodytexticon external-link">&nbsp;</a>
                  </li>
                  <li>
		                			                  <a href="http://www.morgenweb.de/anzeigen/themenwelten/beruf-wirtschaft?utm_source=morgenweb&utm_medium=thewelel1&utm_content=beruf-wirtschaft&utm_campaign=mw_advertel_startseite" class="minilink">- Beruf &amp; Wirtschaft</a>			                                    <a class="bodytexticon external-link">&nbsp;</a>
                  </li>
                  <li>
		                			                  <a href="http://www.morgenweb.de/anzeigen/themenwelten/wohnen-leben?utm_source=morgenweb&utm_medium=thewelel1&utm_content=wohnen-leben&utm_campaign=mw_advertel_startseite" class="minilink">- Wohnen &amp; Leben</a>			                                    <a class="bodytexticon external-link">&nbsp;</a>
                  </li>
              </ul>
              </div>
		<div class="clear-float"></div>
	</div>
</div>

	  
    
    
			
																				
								
							                			            		                        <div class="marginalia-ad">
                            <div style="display: none;" id="traffective_gpt_rectangle_250">
    						</div>
                        </div>
        			                            				    	 
    	    		
    			
        <div class="advertisement-element">


	
	    <div class="advertisement-element-body">
    	        	<div class="advertisement-element-images"><ul class="advertisement-slider">
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www2.morgenweb.de/anzeigen/beilagen/20161219_schulratgebershm/index.html" target="_blank"><img src="http://www.morgenweb.de/polopoly_fs/1.3086992.1482144634!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www2.morgenweb.de/anzeigen/beilagen/20161216_ma_weihnachtszauber_4/index.html" target="_blank"><img src="http://www.morgenweb.de/polopoly_fs/1.3082536.1481811586!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www2.morgenweb.de/anzeigen/beilagen/20161217_tsgplankstadt_sz/index.html" target="_blank"><img src="http://www.morgenweb.de/polopoly_fs/1.3082526.1481811401!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www2.morgenweb.de/anzeigen/beilagen/20161209_mannheimerweihnachtszauberiii/index.html" target="_blank"><img src="http://www.morgenweb.de/polopoly_fs/1.3073100.1481193763!/image/image.JPG_gen/derivatives/mini_170/image.JPG" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        	</ul></div>
                
		        <h1><span class="miniheader">Aktuelle Sonderthemen</span></h1>
    	<p>Blättern Sie hier bequem durch die aktuellen Zeitungsbeilagen zu interessanten Sonderthemen.</p>
        <div class="oneliner">
		                  </div>
		<div class="clear-float"></div>
	</div>
</div>

	  
    
    
			
																				
								
							                			            		                            				    	 
    	    		
    			
        
    
	    	<div class="stockbox">
	    		<div class="stockbox-header">
	    			<h3>Börsenticker</h3>
	    		</div>
	    		<div class="stockbox-body">
	    			
        <div class="VWD">
          
  <div class="teaserbox_a">
    <h3 class="headlineTop">Alles zum Thema<br />B&Ouml;RSE &amp; FINANZEN<br />finden Sie <a href="http://www.moneyspecial.de/3/index.htn" target="_blank">hier</a></h3>
  </div>
  
  <div class="teaserbox_a">
    <h6 class="headlineBlock"><a href="http://www.moneyspecial.de/3/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987458" target="_blank">DAX</a></h6>
              <div class="chart"><a href="http://www.moneyspecial.de/3/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987458" target="_blank"><img src="http://www.moneyspecial.de/3/3/chartNG.gfn?chartType=0&time=0&instrumentId=8987458&width=152&height=75&subProperty=3&lateIndex=1" alt="Chart" /></a></div>
              
        <table class="sty tableA to ri">
          
                  <tr class="odd">
                    <td class="le"><a href="http://www.moneyspecial.de/3/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987458" target="_blank">DAX</a></td>
                    <td class="nowrap">11.453,50<img class="arrowR" src="http://www.moneyspecial.de/3/images/arrow/a2.gif" alt="" title="+0,23%" /></td>
                    <td class="pos nowrap">+0,23%</td>
                  </tr>
                  
                  <tr class="even">
                    <td class="le"><a href="http://www.moneyspecial.de/3/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987457" target="_blank">TecDAX</a></td>
                    <td class="nowrap">1.786,50<img class="arrowR" src="http://www.moneyspecial.de/3/images/arrow/a2.gif" alt="" title="+0,19%" /></td>
                    <td class="pos nowrap">+0,19%</td>
                  </tr>
                  
                  <tr class="odd">
                    <td class="le"><a href="http://www.moneyspecial.de/3/kurse_einzelkurs_uebersicht.htn?i=2079559" target="_blank">EUR/USD</a></td>
                    <td class="nowrap">1,0369<img class="arrowR" src="http://www.moneyspecial.de/3/images/arrow/a4.gif" alt="" title="-0,31%" /></td>
                    <td class="neg nowrap">-0,31%</td>
                  </tr>
                  
        </table>
        
    <p class="disclaim">Quelle: <img style="vertical-align:text-top;" src="http://www.moneyspecial.de/3/images/deutschebank11x11.gif" alt="Sponsor" /> Deutsche Bank / Realtime Indikation</p>
  </div>
  
  <div class="trenner5"></div>
  
  <div class="teaserbox_a">
    <h4>Wertpapiersuche</h4>
    <form action="http://www.moneyspecial.de/3/kurse_einzelkurs_suche.htn" method="get" target="_blank">
      <input type="text" class="text" name="suchbegriff" value="Name, WKN, ISIN" onclick="this.value='';" />
      <input type="submit" class="submit" value="Suchen" />
    </form>
  </div>
  
  <div class="trenner5"></div>
  
  <div class="teaserbox_a">
    <h4>Aktien <span class="rfloat">Tops &amp; Flops</span></h4>
    <table class="sty tableA to ri">
      
              <tr class="odd">
                <td class="le"><a href="http://www.moneyspecial.de/3/kurse_einzelkurs_uebersicht.htn?i=96935" target="_blank">DT. BANK</a></td>
                <td>17,93<img class="arrowR" src="http://www.moneyspecial.de/3/images/arrow/a2.gif" alt="" title="+2,21%" /></td>
                <td class="pos nowrap">+2,21%</td>
              </tr>
            
              <tr class="even">
                <td class="le"><a href="http://www.moneyspecial.de/3/kurse_einzelkurs_uebersicht.htn?i=110073" target="_blank">VOLKSWAGEN VZ</a></td>
                <td>135,26<img class="arrowR" src="http://www.moneyspecial.de/3/images/arrow/a2.gif" alt="" title="+2,07%" /></td>
                <td class="pos nowrap">+2,07%</td>
              </tr>
            
              <tr class="odd">
                <td class="le"><a href="http://www.moneyspecial.de/3/kurse_einzelkurs_uebersicht.htn?i=105371" target="_blank">MERCK</a></td>
                <td>99,38<img class="arrowR" src="http://www.moneyspecial.de/3/images/arrow/a2.gif" alt="" title="+1,98%" /></td>
                <td class="pos nowrap">+1,98%</td>
              </tr>
            
          <tr class="topfloptrenner">
            <td colspan="3"></td>
          </tr>
        
            <tr class="odd">
              <td class="le"><a href="http://www.moneyspecial.de/3/kurse_einzelkurs_uebersicht.htn?i=103031" target="_blank">HEID. CEMENT</a></td>
              <td>86,50<img class="arrowR" src="http://www.moneyspecial.de/3/images/arrow/a4.gif" alt="" title="-0,65%" /></td>
              <td class="neg nowrap">-0,65%</td>
            </tr>
            
            <tr class="even">
              <td class="le"><a href="http://www.moneyspecial.de/3/kurse_einzelkurs_uebersicht.htn?i=104977" target="_blank">LINDE</a></td>
              <td>162,35<img class="arrowR" src="http://www.moneyspecial.de/3/images/arrow/a4.gif" alt="" title="-0,42%" /></td>
              <td class="neg nowrap">-0,42%</td>
            </tr>
            
            <tr class="odd">
              <td class="le"><a href="http://www.moneyspecial.de/3/kurse_einzelkurs_uebersicht.htn?i=108185" target="_blank">SIEMENS</a></td>
              <td>114,37<img class="arrowR" src="http://www.moneyspecial.de/3/images/arrow/a4.gif" alt="" title="-0,29%" /></td>
              <td class="neg nowrap">-0,29%</td>
            </tr>
            
    </table>
  </div>
  
  <div class="trenner5"></div>
  <div class="banner">
    
                <div id="sanduhr2">
                  <p><strong>
    <br />
    <div class="errorblock"><h3>Bitte aktualisieren Sie Ihren Flash-Player!</h3>
      <br />
      <p>F&uuml;r die einwandfreie Darstellung aller Informationsangebote auf finanztreff.de ben&ouml;tigen Sie den Flash Player. Er steht f&uuml;r Sie GRATIS auf der Homepage von <a href="http://get.adobe.com/de/flashplayer/" class="extern">Adobe.de</a> zum Download bereit.</p>
    </div>
    </strong></p>
                </div>
                <script type="text/javascript">
                  var so = new SWFObject("http://www.moneyspecial.de/3/media/flash/Banner/Realtime-Maerkte/Sanduhr-Outline-Banner/vwd_sanduhr_300x100_rot.swf", "banner", "195", "70", "9", "#990000");
                  so.addParam("wmode", "opaque");
                  so.addVariable("url", "http%3A%2F%2Fwww.moneyspecial.de%2F3%2Findex.htn");
                  so.write("sanduhr2");
                </script>
  
  </div>
  <div class="trenner5"></div>
  
    <div class="teaserbox_a">
      <h4>Fonds <span class="rfloat">Top Performer 3 Jahre</span></h4>
      <table class="sty tableA to ri">
        <tr>
          <th class="le">Fondsname</th>
          <th title="Fondsart">FA</th>
          <th>Perf. 3J.</th>
        </tr>
        
            <tr class="odd">
              <td class="le"><a href="http://www.moneyspecial.de/3/fonds_einzelkurs_uebersicht.htn?i=5242795" target="_blank">Structured Solutio</a></td>
              <td>AF</td>
              <td>161,11%</td>
            </tr>
            
            <tr class="even">
              <td class="le"><a href="http://www.moneyspecial.de/3/fonds_einzelkurs_uebersicht.htn?i=6354316" target="_blank">Crocodile Capital </a></td>
              <td>MF</td>
              <td>132,71%</td>
            </tr>
            
            <tr class="odd">
              <td class="le"><a href="http://www.moneyspecial.de/3/fonds_einzelkurs_uebersicht.htn?i=27686197" target="_blank">Polar Capital Fund</a></td>
              <td>AF</td>
              <td>115,99%</td>
            </tr>
            
            <tr class="even">
              <td class="le"><a href="http://www.moneyspecial.de/3/fonds_einzelkurs_uebersicht.htn?i=172990" target="_blank">Fidelity Funds Glo</a></td>
              <td>AF</td>
              <td>103,57%</td>
            </tr>
            
            <tr class="odd">
              <td class="le"><a href="http://www.moneyspecial.de/3/fonds_einzelkurs_uebersicht.htn?i=11212780" target="_blank">H2O Multibonds I E</a></td>
              <td>RF</td>
              <td>95,93%</td>
            </tr>
            
      </table>
      <p class="ri"><a href="http://www.moneyspecial.de/3/fonds_topflop.htn?sektion=performance_uebersicht&zeitraum=4" target="_blank">mehr</a></p>
    </div>
    
  <div class="trenner5"></div>
  
  <div class="teaserbox_a">
    <h4>Wechselkurse interaktiv</h4>
    <div class="ce">
      <a href="http://www.moneyspecial.de/3/devisen_rechner.htn?sektion=weltkarte" target="_blank"><img src="http://www.moneyspecial.de/3/images/pflichtteaser_worldmap.png" alt="Weltkarte" /></a>
    </div>
  </div>
  
  <div class="trenner5"></div>
  
          
        </div>
      
	    		</div>
	    		<div class="stockbox-footer">
	    			<p>&nbsp;</p>
	    		</div>
	    	</div>

	  
    
    
			
																					<div id="nativendo-oms-sidebar"></div>
													
								
							                			            		        				<div class="marginalia-ad">
                            <div style="display: none;" id="traffective_gpt_rectangle_252">
    						</div>
                        </div>
                                                				    	 
    	    		
    			
        <div class="free-text-element">
        <div class="free-text-element-header"><h3>Kontakt zur Wirtschaftsredaktion</h3></div>
        <div class="free-text-element-body">
        <table border="0" cellpadding="0" cellspacing="0">
	<tbody>
		<tr>
			<td>
				<b>Telefon: (ab 10 Uhr)</b></td>
			<td>
				<b>0621/392-1361</b></td></tr>
		<tr>
			<td>
				<b>Fax:</b></td>
			<td>
				<b>0621/392-1412</b></td></tr></tbody></table>
<div class="spacer-white">
	 </div>
<p><b><a href="https://www2.morgenweb.de/service/kontakt/index.html?email=d2lydHNjaGFmdEBtYW1vLmRl&amp;name=V2lydHNjaGFmdHNyZWRha3Rpb24=">Schreiben Sie uns eine E-Mail!</a></b></p>    </div>
        <div class="free-text-element-footer"><p>&nbsp;</p></div>
    </div>

	    
  
  						    
    
  
    
    
          	                                              <div class="marginalia-ad">
                  <div style="display: none;" id="traffective_gpt_rectangle_253">
				  </div>
              </div>
                      
  
						
											</div>
					<!-- marginalia-end -->

					<div class="content-outer-bcover">&nbsp;</div>				
				</div>
                    
								                
			</div>
            
					
																		
                        			            			<div id="bottom-springboard">
				<div id="bsb-content"> 
					
					<!-- bottom springboard menu left -->
					<div class="springboard-left">
						<p>
    						<a target="_blank" href="http://www.immomorgen.de/" class="sb-left-first"><span>immo</span>morgen</a>
    						<a target="_blank" href="http://www.jobmorgen.de/" class="sb-left-act"><span>job</span>morgen</a>
						<a target="_blank" href="http://flirt.morgenweb.de/" class="sb-left-third"><span>flirt</span>morgen</a>
						</p>
					</div>
					<!-- --> 
					
					<!-- bottom springboard menu right -->
					<div class="springboard-right">
						<ul class="sf-servicemenu">
                            <li>
                                <a href="http://www.morgenweb.de/anzeigen">Anzeigen</a>
                            </li>
                                                        <li>
                                <a href="http://www.morgenweb.de/prospekte">Prospekte</a>
                            </li>
                                                        <li>
                                <a href="http://www.morgenweb.de/abo" target="_blank">Abo & Service</a>
                            </li>
                            <li>
                                <a href="http://www.morgenweb.de/meta-zeitung">Digitale Zeitung</a>
                            </li>
                            <li>
                                                                    <a href="http://www.morgenweb.de/abo/morgencard-premium">Morgencard</a>
                                                            </li>
						</ul>
					</div>
					<!-- --> 
					
				</div>
			</div>
                        
        		</div>
        
		        <div id="sitemap-area-wrap">
			<div id="sitemap-area" > 
				
				<!-- sitemap -->
				<table width="100%" border="0" cellspacing="0" cellpadding="0" id="sitemap-table">
					<tr>
													<td><h5><a href="http://www.morgenweb.de/mannheim">Mannheim</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/mannheim/mannheim-stadt">Mannheim Stadt</a></li>
																			<li><a href="http://www.morgenweb.de/mannheim/stadtteile">Stadtteile</a></li>
																			<li><a href="http://www.morgenweb.de/mannheim/lokalsport">Lokalsport Mannheim</a></li>
																			<li><a href="http://www.morgenweb.de/mannheim/hochschule">Hochschule</a></li>
																			<li><a href="http://www.morgenweb.de/mannheim/leserbriefe-mannheim">Leserbriefe Mannheim</a></li>
																			<li><a href="http://www.morgenweb.de/mannheim/kita-bewertung-uebersicht">Kita-Bewertung &Uuml;bersicht</a></li>
																			<li><a href="http://www.morgenweb.de/wahlen/ob-wahl-mannheim">OB-Wahl Mannheim</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/region">Region</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/region/mannheimer-morgen/metropolregion">Metropolregion</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/wirtschaft/regionale-wirtschaft">Regionale Wirtschaft</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/kultur/regionale-kultur">Regionale Kultur</a></li>
																			<li><a href="http://www.morgenweb.de/sport/regionaler-sport">Regionaler Sport</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/sudwest">S&uuml;dwest</a></li>
																			<li><a href="http://www.morgenweb.de/staedte-der-region">St&auml;dte der Region</a></li>
																			<li><a href="http://www.morgenweb.de/blaulicht">Blaulicht</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/nachrichten">Nachrichten</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/nachrichten/politik">Politik</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/wirtschaft">Wirtschaft</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/vermischtes">Vermischtes</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/kultur">Kultur</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/wissenschaft">Wissenschaft</a></li>
																			<li><a href="http://www.morgenweb.de/videocenter">Videocenter</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/fotostrecken/fotostrecken">Fotostrecken</a></li>
																			<li><a href="http://www.morgenweb.de/dossier/die-top-bilder-des-tages">Die Top-Bilder des Tages</a></li>
																			<li><a href="http://www.morgenweb.de/meistgeklickt">Meistgeklickt</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/sport">Sport</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/sport/fussball">Fu&szlig;ball</a></li>
																			<li><a href="http://www.morgenweb.de/sport/adler-mannheim">Adler Mannheim</a></li>
																			<li><a href="http://www.morgenweb.de/sport/rhein-neckar-loewen">Rhein-Neckar L&ouml;wen</a></li>
																			<li><a href="http://www.morgenweb.de/sport/fussball/sv-waldhof">SV Waldhof</a></li>
																			<li><a href="http://www.morgenweb.de/sport/formel-1">Formel 1</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/freizeit">Freizeit</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/freizeit/kino">Kino</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/essen-und-trinken">Essen und Trinken</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/reise">Reise</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/veranstaltungen">Veranstaltungen</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/wissenstests">Wissenstests</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/sudoku">Sudoku</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/schwedenraetsel">Schwedenr&auml;tsel</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/wescout">wescout</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/ratgeber">Ratgeber</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/auto">Auto</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/familie-erziehung">Familie &amp; Erziehung</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/recht-soziales">Recht &amp; Soziales</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/haus-garten">Haus &amp; Garten</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/gesundheit">Gesundheit</a></li>
																			<li><a href="http://www.morgenweb.de/dossier/lebenslust">Lebenslust</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/haustiere">Haustiere</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/rund-ums-geld">Rund ums Geld</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/multimedia">Multimedia</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/unsere-tageszeitungen">Unsere Tageszeitungen</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/region/mannheimer-morgen">Mannheimer Morgen</a></li>
																			<li><a href="http://www.morgenweb.de/region/sudhessen-morgen">S&uuml;dhessen Morgen</a></li>
																			<li><a href="http://www.morgenweb.de/region/bergstrasser-anzeiger">Bergstr&auml;&szlig;er Anzeiger</a></li>
																			<li><a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung">Schwetzinger Zeitung/Hockenheimer Tageszeitung</a></li>
																			<li><a href="http://www.morgenweb.de/region/frankische-nachrichten">Fr&auml;nkische Nachrichten</a></li>
																			<li><a href="http://www.morgenweb.de/abo">Abo</a></li>
																	</ul>
							</td>
											</tr>
				</table>
				<!-- --> 
				
			</div>
		</div>
		<div id="bottom-sleeve">
			<div id="bottom-sleeve-body"> 
				
				<!-- logo -->
				<div class="logobox logobox-bottom">
				    	                                                <div class="logo-topline"><p>DAS NACHRICHTENPORTAL RHEIN-NECKAR</p></div>
                                                <div class="logo"><a href="http://www.morgenweb.de"><img src="http://www.morgenweb.de/static_assets_v1.53.1/img/morgenweb-logo.png" alt="" width="264" height="48" /></a></div>
                                        				</div>
				<!-- -->
				
				<!-- bottom packshots -->
<div id="bottom-packshots">
	<span >    	    		<p>&nbsp;</p>
    		</span></div>
				<!-- -->
				
			</div>
		</div>
		
		<!-- bottom meta menu -->
		<div id="bottom-meta-wrap">
            <div id="bottom-meta">
                    			<div id="bottom-meta-left">
                    <p><span class="darkblue">&copy;&nbsp;morgenweb 2000 - 2016</span> | <a href="http://www.morgenweb.de/uber-uns">Über uns</a> | <a href="http://www.morgenweb.de/impressum">Impressum</a> | <a href="http://www.morgenweb.de/agb">AGB</a> | <a href="http://www.morgenweb.de/datenschutz">Datenschutz</a> | <a href="http://www.morgenweb.de/anzeigen/mediadaten-zeitungen">Mediadaten</a> | <a href="http://www.morgenweb.de/archiv">Archiv</a> | <a href="http://www.morgenweb.de/rss-ressort/1.626937">RSS</a> | <a href="http://m.morgenweb.de/nachrichten/wirtschaft/wirtschaft/linde-und-praxair-beschliessen-fusion-1.3088532?force-version-mobile" rel="nofollow">Zur mobilen Website</a></p>
                </div>
                <div id="bottom-meta-right">
                    <p><a href="//www2.morgenweb.de/service/mein_profil/index.html">Mein Profil</a> | <a href="http://www.morgenweb.de/hilfe">Hilfe</a> | <a href="//www2.morgenweb.de/service/kontakt/index.html">Kontakt</a></p>
                </div>
                            </div>
		</div>
		<!-- -->
        
                                
                </div>
	
					<!-- side ads -->
			            			<div id="right-bannercol">
				<div id="trf-skycontainer">
    			    <div style="display: none;" id="traffective_gpt_skyscraper">
                    </div>
    				<div style="display: none;" id="traffective_gpt_wallpapersky">
                    </div>
				</div>
			</div>
            
            
                        <div class="clear-float">&nbsp;</div>
            
                                                            <!-- -->
		        
	    	                <img src='/l.gif?a=1.3088532&amp;d=/2.254/2.405/2.402/2.1963' alt='' />	    	</div>
	
	    	    	        
                
                        
        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
        var iam_data = {
        "st":"morgweb", // site/domain
        "cp":"wirtschaft", // code
        "oc":"wirtschaft", // old code KAT 1.2
        "mg":"yes", // migration-mode
        "sv":"in", // AGOF Befragungseinladung
        "co":"" // comment
        }
        if (typeof iom !== 'undefined') {
          iom.c(iam_data);
        }
        </script>
        <!-- /SZM -->
		
			
    	
	                    	<div style="display: none;" id='traffective_gpt_outofpage'>
        </div>
        	
		        		
			
            
    <script type="text/javascript">
        function showCookieInfo() {
        	var divEl = document.createElement('div');
        	divEl.setAttribute('id', 'cookie-info');
        	divEl.setAttribute('style', 'position:fixed;bottom:0;background-color: #ececec;width:100%;z-index:99999;padding: 2px;transition: ease-out;border-top:1px solid #444765;-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;');
        	var pEl = document.createElement('p');
        	pEl.innerHTML = 'Mit der Nutzung dieser Webseite erkl&auml;ren Sie sich damit einverstanden, dass wir Cookies verwenden. <a href="http://www.morgenweb.de/datenschutz" style="color:#ed7c02">&nbsp;&nbsp;&nbsp;&raquo;&nbsp;Mehr&nbsp;Informationen</a>.';
        	pEl.setAttribute('style', 'color:#444765;float:left;width:80%;margin:0;padding: 4px 30px;font-size: 13px;');
        	var buttonEl = document.createElement('button');
        	buttonEl.innerHTML = 'OK';
        	buttonEl.setAttribute('style', 'background-color:#ed7c02;padding: 4px;float:right;width:10%;min-width:150px;color:white;margin:0;border-radius:8px;');
        	buttonEl.setAttribute('onclick', 'acceptCookies()');
        	divEl.appendChild(pEl);
        	divEl.appendChild(buttonEl);
        	document.body.appendChild(divEl);
        }
        function acceptCookies() {
        	document.cookie = 'cookie-accept=true; domain=.morgenweb.de; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/';
        	var el = document.getElementById("cookie-info");
        	el.style.display='none';
        	el.style.visibility='hidden';
        }
        function getCookie(){
        	var cookieValues = document.cookie.split(';');
        	for (var i = 0; i < cookieValues.length; i++) {
        		if(cookieValues[i].trim() == 'cookie-accept=true'){
        			return true;
        		}
        	}
        	return false;
        }
        if( !getCookie() ) {
            showCookieInfo();
        }
    </script>
	
</body>
</html>
