<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>Hockenheim - Mannheimer Morgen
</title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width"><meta name="description" content="Hockenheim"><meta name="language" content="de" /><meta content="index,follow" name=robots><meta property="og:type" content="website"><meta property="og:url" content="http://www.morgenweb.de/orte/hockenheim.html"><meta property="og:title" content="Hockenheim"><meta property="og:description" content="Hockenheim"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@online_mm"><meta property="twitter:title" content="Hockenheim"><meta property="twitter:description" content="Hockenheim"><link href="/pu_mm/images/favicons/apple-touch-icon-57x57.png" rel=apple-touch-icon sizes=57x57><link href="/pu_mm/images/favicons/apple-touch-icon-60x60.png" rel=apple-touch-icon sizes=60x60><link href="/pu_mm/images/favicons/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_mm/images/favicons/apple-touch-icon-76x76.png" rel=apple-touch-icon sizes=76x76><link href="/pu_mm/images/favicons/apple-touch-icon-114x114.png" rel=apple-touch-icon sizes=114x114><link href="/pu_mm/images/favicons/apple-touch-icon-120x120.png" rel=apple-touch-icon sizes=120x120><link href="/pu_mm/images/favicons/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_mm/images/favicons/apple-touch-icon-152x152.png" rel=apple-touch-icon sizes=152x152><link href="/pu_mm/images/favicons/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_mm/images/favicons/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_mm/images/favicons/android-chrome-192x192.png" rel=icon type=image/png sizes=192x192><link href="/pu_mm/images/favicons/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_mm/images/favicons/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_mm/images/favicons/manifest.json" rel=manifest><link href="/pu_mm/images/favicons/safari-pinned-tab.svg" rel=mask-icon color=#003e68><meta content=#003e68 name=msapplication-TileColor><meta content="/pu_mm/images/favicons/mstile-144x144.png" name=msapplication-TileImage><meta content=#003e68 name=theme-color>
<script>			/*  */
			var ad_cfg = {"advertisementEnabled":true,"adserver":true,"google_adsense":true,"lokale_keywords":true,"native_advertising":true,"canonical_servername":"www.morgenweb.de"};
			/*  */
		</script><script>
	/*  */
	var ivw_cfg = {"desktop":{"st":"morgweb","sv":"in","cp":"sz_hockenh"},"mobile":{"st":"mobmorge","sv":"in","cp":"sz_hockenh"}};
	/*  */
</script>
<script>			/*  */
			if(document.location.hash.indexOf("lptest") !== -1){
				document.write('<scr' + 'ipt src="//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js"><\/scr' + 'ipt>');
			}
			/*  */
		</script><link rel=canonical href="http://www.morgenweb.de/orte/hockenheim.html">
<script>nfyDomain = '//www.morgenweb.de';</script><!-- jquery Schnittmarke Anfang --><script src="/pu_mm/scripts/00_jquery.min.js"></script><!-- jquery Schnittmarke Ende --><script src=/REST/community/status/js></script><link href="https://fonts.googleapis.com/css?family=Vidaloka|Heebo:400,700" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/1/styles/style_6.css"><script src="/cms_media/minify/1/javascript/javascript_8.js"></script><script src=https://script.ioam.de/iam.js></script>
<script>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</script>
<script>    /*  */
    var oms_site = "oms.mannheimer-morgen.de";
    var oms_zone = "localnews/sz/hockenheim";
    /*  */
</script>

<!--[if (gte IE 6)&(lte IE 8)]><script src="/pu_mm/scripts/00_selectivizr_min.js"></script><noscript><link href=# rel=stylesheet></noscript><![endif]--><!-- Nachfolgende Zeilen in den Head-Bereich einfügen -->
<link media="screen" href="//interaktiv.contilla.de/248/webapp.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="//interaktiv.contilla.de/19012d2d2e303369be4e874b/0/webapp.js"></script>
<script type="text/javascript">
  $contillaWebapp(document).ready( function(){ $contillaWebapp("#webapp").contillaWebapp(   {"ivwUrl":"http:\/\/morgweb.ivwbox.de\/cgi-bin\/ivw\/CP\/Wissenstest-Quiz;","ivwFirstPage":2,"szm":{"data":{"st":"morgweb","cp":"Wissenstest-Quiz","sv":"ke","mg":"yes","oc":"Wissenstest-Quiz"},"firstPage":2},"socialMedia":true} ); });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-96137448-1', 'auto');
ga('create', 'UA-17242708-1', 'auto');
ga('create', 'UA-29664352-1', 'auto', {'name': 'global'});
 
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
ga('global.send', 'pageview');
</script>
</head><body class="nfy nfy-pu-1 nfy-responsive " itemscope=itemscope itemtype=http://schema.org/WebPage><div id=nfy-params data-parameters="{&quot;pageid&quot;:1058,&quot;puid&quot;:1,&quot;region&quot;:1,&quot;regionname&quot;:&quot;MM&quot;,&quot;arid&quot;:0,&quot;mediagalid&quot;:0,&quot;tickerid&quot;:0,&quot;artickerid&quot;:0}"><script>		/**/
		var nfyJsonParams = {"pageid":1058,"puid":1,"region":1,"regionname":"MM","arid":0,"mediagalid":0,"tickerid":0,"artickerid":0};
		/**/
	</script></div>
 
<div id=fb-root></div><div class="nfy-outer"><div id="container_banner"><div id="inhalte_superbanner"><div class="trf-supercontainer">
<div style="display: none;" id="traffective_gpt_superbanner"></div>
<div style="display: none;" id="traffective_gpt_wallpapersuperbanner"></div>
</div>
</div></div><div class="container_skyscraper"><div class="trf-skycontainer">
<div style="display: none;" id="traffective_gpt_skyscraper"></div>
<div style="display: none;" id="traffective_gpt_wallpapersky"></div>
</div>
</div>


		<script>
		if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
		{
			var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
		}
		</script>
		<div class="nfy-inner"><nav class=nfy-collapse-navigation id=collapse-navigation></nav><nav class=nfy-topline-nav><ul class=nfy-topline-nav-left><li class=nfy-topline-navigation-item><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a href="/anzeigen/prospekte.html" target="_self">Prospekte</a> </li><li class=nfy-topline-navigation-item><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li class=nfy-topline-navigation-item><a href="http://www.jobmorgen.de/" target="_blank">STELLEN</a> </li><li class=nfy-topline-navigation-item><a href="/anzeigen/trauer.html" target="_self">Trauer</a> </li><li id=nfy-topline-nav-left-indicator></li><li class=nfy-topline-nav-left-more-dropdown><input type=checkbox id=nfy-topline-nav-left-more><label for=nfy-topline-nav-left-more><span><i class="fa fa-angle-double-right"></i></span></label><ul><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li><a href="/anzeigen/prospekte.html" target="_self">Prospekte</a> </li><li><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li><a href="http://www.jobmorgen.de/" target="_blank">STELLEN</a> </li><li><a href="/anzeigen/trauer.html" target="_self">Trauer</a> </li></ul></li></ul><div class=nfy-topline-nav-right><div class=nfy-topline-select><select onchange=javascript:selectboxGoto(this)><option style=display:none disabled selected>ABO-SERVICE</option><option value="https%3A%2F%2Fabo-mannheimer-morgen.morgenweb.de%2Fmein-konto%2F%3Fforce_sid%3D6c4nkn15cjc08o72r6lholkd55%26###_blank">ABO-SERVICE</option><option value="https%3A%2F%2Fabo-mannheimer-morgen.morgenweb.de%2F###_blank">ABO-SHOP</option><option value="%2Fmorgencard.html###_self">Morgencard Premium</option></select></div><div class="nfy-topline-button-1"><a href="/digitale-zeitung.html" target="_self">Digitale Zeitung</a></div><div class="nfy-topline-button-2"><a href="https://abo-mannheimer-morgen.morgenweb.de/Aktionsabos.html" target="_blank">JETZT MM BESTELLEN</a></div><ul class=nfy-topline-social-buttons><li><a href="https://www.facebook.com/mannheimer.morgen" class=nfy-btn-facebook title=Facebook target="_blank"><i class="fa fa-facebook fa"></i></a></li><li><a href="/startseite_artikel,-Ueber-uns-whatsappnachrichtendienst-so-melden-sie-sich-an-_arid,755005.html" class=nfy-btn-whatsapp><i class="fa fa-whatsapp"></i></a></li><li><a href="https://twitter.com/online_mm" class=nfy-btn-twitter title=Twitter target="_blank"><i class="fa fa-twitter fa"></i></a></li></ul></div></nav>
<div id=nfy-navigation-marker></div><nav class="nfy-nav-block nfy-nav-block-layer"><a class="nfy-nav-link nfy-nav-link-icon nfy-nav-burger"><i class="fa fa-bars" aria-hidden=true></i></a><a class=nfy-nav-logo href="/"><img src="http://www.morgenweb.de/cms_media/module_ob/0/131_1_logo-mm-neg.svg" title="Mannheimer Morgen Logo"> </a><a href=# class=nfy-nav-haas><img src="/pu_mm/images/morgenweb-logo-icon-mobile.png" alt="morgenweb" /></a><ul class="nfy-nav-list" id=nfy-navigation-default><li id=navihome class="nfy-nav-item"><a class="nfy-nav-link nfy-nav-link-icon" href="/mannheimer-morgen.html" target="_self"><i class="fa fa-home"></i></a></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Städte &amp; Region</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/orte/mannheim.html" class="rf-page mainnavi" target="_self">Mannheim</a></li><li><a href="/orte/ludwigshafen.html" class="rf-page mainnavi" target="_self">Ludwigshafen</a></li><li><a href="/orte/heidelberg.html" class="rf-page mainnavi" target="_self">Heidelberg</a></li><li> <form action="#" class="nfy-location-form">
<input type="text" name="location" class="nfy-location-input" placeholder="Nach Ort suchen..." />
<button style="padding:0 5px;" type="submit"><i class="fa fa-search"></i></button>
</form></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="/metropolregion.html" class="rf-page mainnavi" target="_self">Metropolregion</a></li><li><a href="/region-rhein-neckar.html" class="rf-page mainnavi" target="_self">Region Rhein-Neckar</a></li><li><a href="/orte.html" class="rf-page mainnavi" target="_self">Orte in der Region</a></li><li><a href="/blaulicht.html" class="rf-page mainnavi" target="_self">Blaulicht</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "><a href="/mannheimer-morgen_artikel,-mannheim-zwei-aus-150-jahren-spd-_arid,1019410.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/1954/977367_5_teasermenu_img_03213320.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-mannheim-zwei-aus-150-jahren-spd-_arid,1019410.html"><span class=nfy-category>Porträt</span><h2 class=nfy-teaser-headline>Zwei aus 150 Jahren SPD</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-rhein-neckar.html" class="rf-page mainnavi" target="_self">Newsticker Rhein-Neckar</a></li><li><a href="/newsticker/newsticker-blaulicht.html" class="rf-page mainnavi" target="_self">Newsticker Blaulicht</a></li><li><a href="/newsticker/newsticker-mannheim.html" class="rf-page mainnavi" target="_self">Newsticker Mannheim</a></li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Deutschland &amp; Welt</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/politik.html" class="rf-page mainnavi" target="_self">Politik</a></li><li><a href="/wirtschaft.html" class="rf-page mainnavi" target="_self">Wirtschaft</a></li><li><a href="/kultur.html" class="rf-page mainnavi" target="_self">Kultur</a></li><li><a href="/wissenschaft.html" class="rf-page mainnavi" target="_self">Wissenschaft</a></li><li><a href="/vermischtes.html" class="rf-page mainnavi" target="_self">Aus aller Welt</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-wirtschaft-mango-zieht-im-herbst-doch-ein-_arid,1019595.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/1955/977567_3_teasermenu_img_03213697.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-wirtschaft-mango-zieht-im-herbst-doch-ein-_arid,1019595.html"><span class=nfy-category>Stadtquartier Q6/Q7</span><h2 class=nfy-teaser-headline>Mango zieht im Herbst doch ein</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "><a href="/mannheimer-morgen_artikel,-kultur-mannheimer-dj-nick-curly-legt-bei-time-warp-auf-_arid,1019409.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/1954/977366_5_teasermenu_img_03213317.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-kultur-mannheimer-dj-nick-curly-legt-bei-time-warp-auf-_arid,1019409.html"><span class=nfy-category>Kultur regional</span><h2 class=nfy-teaser-headline>Mannheimer DJ Nick Curly legt bei Time Warp auf</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-dpa.html" class="rf-page mainnavi" target="_self">Newsticker überregional</a></li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Sport</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/sport.html" class="rf-page mainnavi" target="_self">Sport</a></li><li><a href="/sport/fussball.html" class="rf-page mainnavi" target="_self">Fußball</a></li><li><a href="/sport/eishockey.html" class="rf-page mainnavi" target="_self">Eishockey</a></li><li><a href="/sport/formel-1.html" class="rf-page mainnavi" target="_self">Formel 1</a></li><li><a href="/sport/tennis.html" class="rf-page mainnavi" target="_self">Tennis</a></li><li><a href="/sport/lokalsport.html" class="rf-page mainnavi" target="_self">Lokalsport</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="/sport/adler-mannheim.html" class="rf-page mainnavi" target="_self">Adler Mannheim</a></li><li><a href="/sport/1899-hoffenheim.html" class="rf-page mainnavi" target="_self">TSG 1899 Hoffenheim</a></li><li><a href="/sport/rhein-neckar-loewen.html" class="rf-page mainnavi" target="_self">Rhein-Neckar Löwen</a></li><li><a href="/sport/sv-waldhof.html" class="rf-page mainnavi" target="_self">SV Waldhof</a></li><li><a href="/sport/gruen-weiss-mannheim.html" class="rf-page mainnavi" target="_self">Grün-Weiss Mannheim</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "><a href="/mannheimer-morgen_artikel,-adler-mannheim-ronny-arendt-beendet-seine-karriere-_arid,1019613.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/1955/977585_2_teasermenu_img_03213733.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-adler-mannheim-ronny-arendt-beendet-seine-karriere-_arid,1019613.html"><span class=nfy-category>Adler</span><h2 class=nfy-teaser-headline>Ronny Arendt beendet seine Karriere</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-ar-advert"><a href="/mannheimer-morgen_artikel,-schaufenster-schuh-keller-_arid,860514.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/1624/812082_2_teasermenu_img_02748317.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-schaufenster-schuh-keller-_arid,860514.html"><span class=nfy-category>Anzeige</span><h2 class=nfy-teaser-headline>Schuh Keller</h2></div></a></article></li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Meinung</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/meinung/kommentare.html" class="rf-page mainnavi" target="_self">Kommentare</a></li><li><a href="/meinung/leserbriefe.html" class="rf-page mainnavi" target="_self">Leserbriefe</a></li><li><a href="/meinung/debatte.html" class="rf-page mainnavi" target="_self">Debatte</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-kommentar-verwunderliche-zahlen-_arid,1018674.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/1875/937739_1_teasermenu_phpmqlRJr.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-kommentar-verwunderliche-zahlen-_arid,1018674.html"><span class=nfy-category>Kommentar</span><h2 class=nfy-teaser-headline>Verwunderliche Zahlen</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-leserbrief-so-bewerten-leser-dieser-zeitung-den-debattentext-zu-populismus-_arid,1017443.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"> <img src="/pu_mm/images/leserbriefe.png" width=153 height=102 alt=Leserbriefe style=width:153px;height:auto;></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-leserbrief-so-bewerten-leser-dieser-zeitung-den-debattentext-zu-populismus-_arid,1017443.html"><span class=nfy-category>Leserbrief</span><h2 class=nfy-teaser-headline>So bewerten Leser dieser Zeitung den "Debatten"-Text zu Populismus</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-dossier nfy-dossier-menu-teaser"><a href="/dossiers_dossier,-kantinenveranstaltungenmm-_dossierid,31.html" class=nfy-menu-teaser-link><figure class="nfy-dossier-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/1928/964269_4_teasermenu_Kantine_325x285px_Dossier_Teaser_2.jpg"></figure><div class="nfy-dossier-body" data-detaillink="/dossiers_dossier,-kantinenveranstaltungenmm-_dossierid,31.html"><span class=nfy-category>Dossier</span><h2 class=nfy-teaser-headline>MM-Kantinen</h2></div></a></article></li><li><a href="/autor.html" class="rf-page mainnavi" target="_self">Übersicht: Unsere Autoren</a></li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Freizeit</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/freizeit.html" class="rf-page mainnavi" target="_self">FREIZEIT</a></li><li><a href="/essen-und-trinken.html" class="rf-page mainnavi" target="_self">Essen und Trinken</a></li><li><a href="/freizeit/kino.html" class="rf-page mainnavi" target="_self">Kino</a></li><li><a href="/reise.html" class="rf-page mainnavi" target="_self">Reise</a></li><li><a href="/wochenende.html" class="rf-page mainnavi" target="_self">Wochenende</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-vermischtes-new-yorker-restaurant-laesst-nonnas-an-den-herd-_arid,1016307.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/1925/962652_1_teasermenu_nonna-margherita-aus-der-provinz-palermo-in-einer-von-zwei-kuechen-der-enoteca-maria-in-new-york-foto-johannes-schmitt-tegge.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-vermischtes-new-yorker-restaurant-laesst-nonnas-an-den-herd-_arid,1016307.html"><span class=nfy-category>Vermischtes</span><h2 class=nfy-teaser-headline>New Yorker Restaurant lässt Nonnas an den Herd</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="http://veranstaltungen-mannheimer-morgen.morgenweb.de/" target="_self">Veranstaltungen</a></li><li><a href="/wissenstests.html" class="rf-page mainnavi" target="_self">Wissenstests</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/wetter.html" class="rf-page mainnavi" target="_self">Wetter</a></li></ul></li></ul></li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="#" target="_self">Ratgeber</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/auto.html" class="rf-page mainnavi" target="_self">Auto</a></li><li><a href="/auto/spritpreismonitor.html" class="rf-page mainnavi" target="_self">Spritpreismonitor</a></li><li><a href="/auto/blitzer.html" class="rf-page mainnavi" target="_self">Blitzer in der Region</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/auto_artikel,-auto-vor-dem-reiserecht-sind-nicht-alle-gaeste-gleich-_arid,1019229.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/1954/977391_4_teasermenu_img_03213063.jpg"></figure><div class="nfy-ar-body" data-detaillink="/auto_artikel,-auto-vor-dem-reiserecht-sind-nicht-alle-gaeste-gleich-_arid,1019229.html"><span class=nfy-category>Auto</span><h2 class=nfy-teaser-headline>Vor dem Reiserecht sind nicht alle Gäste gleich</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="/ratgeber.html" class="rf-page mainnavi" target="_self">RATGEBER</a></li><li><a href="/multimedia.html" class="rf-page mainnavi" target="_self">Multimedia</a></li><li><a href="/ratgeber/recht-und-soziales.html" class="rf-page mainnavi" target="_self">Recht und Soziales</a></li><li><a href="/ratgeber/gesundheit.html" class="rf-page mainnavi" target="_self">Gesundheit</a></li><li><a href="/ratgeber/ernaehrung.html" class="rf-page mainnavi" target="_self">Ernährung</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="http://www2-mannheimer-morgen.morgenweb.de/ratgeber/schulratgeber/index.html" target="_self">Schulratgeber</a></li><li><a href="/leserreisen.html" class="rf-page mainnavi" target="_self">Leserreisen</a></li><li><a href="/morgencard.html" class="rf-page mainnavi" target="_self">Morgencard PREMIUM</a></li></ul></li></ul></li></ul><aside class="nfy-nav-right"><script>if (typeof nfyCommunityJs != "undefined") document.write(nfyCommunityJs);</script></aside></nav>
<header class="nfy-header"><div class="nfy-logo-head nfy-row nfy-vertical-align-bottom"><div class="nfy-col nfy-col-large-4"><span id=nfy-today-date></span></div><div class="nfy-col nfy-col-large-4"><a class="nfy-logo nfy-text-center" href="/mannheimer-morgen.html"><img src="/pu_mm/images/logo.png"></a>
</div><div class="nfy-col nfy-col-large-4"><div class="nfy-text-right"><div class=nfy-drhaas-dropdown><input type=checkbox id=nfy-drhaas-dropdown-trigger> <label for=nfy-drhaas-dropdown-trigger><img src="/pu_mm/images/morgenweb-logo.png" alt="morgenweb" width="140" height="36" /><span class=nfy-drhaas-arrow-down></span><span class=nfy-drhaas-arrow-up></span></label><ul>
<li><a href="http://www.morgenweb.de/REST/community/customregion?region=1">Mannheimer Morgen</a></li>
<li><a href="http://www.morgenweb.de/REST/community/customregion?region=2">Südhessen Morgen</a></li>
<li><a href="http://www.morgenweb.de/REST/community/customregion?region=3">Bergsträsser Anzeiger</a></li>
<li><a href="http://www.morgenweb.de/REST/community/customregion?region=4">Schwetzinger Zeitung / Hockenheimer Tageszeitung</a></li>
<li><a href="http://www.fnweb.de/REST/community/customregion?region=6">Fränkische Nachrichten</a></li><li><a href=http://mannheim24.de target="_blank">Mannheim24</a></li><li><a href=http://heidelberg24.de target="_blank">Heidelberg24</a></li><li><a href=http://ludwigshafen24.de target="_blank">Ludwigshafen24</a></li><li><a href=http://www.immomorgen.de target="_blank">Immomorgen</a></li><li><a href=http://www.jobmorgen.de target="_blank">Jobmorgen</a></li><li><a href=https://flirt.morgenweb.de target="_blank">Flirtmorgen</a></li><li><a href=http://www.haas-medien.de target="_blank">Mediengruppe Dr. Haas</a></li></ul></div></div></div></div><nav class=nfy-ressort-nav><span>Themen</span><ul><li><a href="/dossiers_dossier,-buergerbarometer-_dossierid,21.html" target="_self">Bürgerbarometer</a> </li><li><a href="/dossiers_dossier,-erkennen-sie-mannheim-_dossierid,22.html" target="_self">Erkennen Sie Mannheim?</a> </li><li><a href="/dossiers_dossier,-flucht-_dossierid,20.html" target="_self">Flucht</a> </li><li><a href="/dossiers.html" target="_self">Dossier-Übersicht</a> </li></ul><div class=nfy-topics-navigation-search><form class=nfy-topics-navigation-search-form id=searchform method=post action="/index.php?pageid=9"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></nav>
</header><script>triggerMobileNavigation();</script><div class=billboard><div class="trf-billboardcontainer">
<div style="display: none;" id="traffective_gpt_billboard"></div>
<div style="display: none;" id="oms_gpt_billboard"></div>
</div>

 <script>						/*  */
						if( typeof no_billboard != 'undefined' && no_billboard == true ) { jQuery(".billboard").css("margin","5px 35px 25px 35px"); }
						/*  */
					</script></div>
<section class=" nfy-content nfy-main-content "><section class=""><section class="nfy-pa nfy-pa-direct-content"><section class="nfy-c-location nfy-c-location-dataset-search"><article class="nfy-c-location-content"><section class=nfy-row><section class="nfy-col nfy-col-content nfy-col-large-12 nfy-col-medium-12"><div class="location_head"><h1>Hockenheim</h1></div><div class="search_result"><article class="nfy-ar nfy-ar-teaser-large"> <a href="/schwetzinger-zeitung_artikel,-hockenheim-man-sieht-euch-den-spass-richtig-an-_arid,1018486.html"><figure class=nfy-ar-image style="max-height:337px"><img onload=nfyArticleTeaserImgLoad(this); src="/cms_media/module_img/1930/965236_1_teaserlarge_img_03212413.jpg" alt="Schon eifrig am Proben: Die Musikklasse 7b präsentiert erste Ausschnitte aus dem Musical ..." width="674" height="337" class="nfy-mobile-first"></figure><div class="nfy-ar-body"><span class=nfy-category>Hockenheim</span><h2 class=nfy-headline>"Man sieht euch den Spaß richtig an"</h2><p class="nfy-text nfy-text-xl">Ein Musical live vor dessen Schöpfer aufzuführen, ist schon etwas Besonderes. Diese Ehre wurde jetzt der 7b des Carl-Friedrich-Gauß-Gymnasiums zuteil - ...</p><p class="nfy-text nfy-text-sm">Ein Musical live vor dessen Schöpfer aufzuführen, ist schon etwas Besonderes. Diese Ehre wurde jetzt der 7b des </p></div></a></article></div><div class="search_result"><article class="nfy-ar nfy-ar-teaser  "><a href="/schwetzinger-zeitung_artikel,-hockenheim-helfer-sorgen-fuer-ungetruebten-blick-aufs-bluetenmeer-_arid,1018489.html"><figure class="nfy-ar-image nfy-img-landscape"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/1930/965238_1_teaser_img_03212417.jpg" alt="&quot;Vorarbeiter&quot; Reinhard Brenner (l.) übernimmt mit den Jungs der 4. Klasse der ..." title="" width="327" height="218" class="nfy-mobile-first"></figure><div class="nfy-ar-body"><span class=nfy-category>Hockenheim</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Helfer sorgen für ungetrübten Blick aufs Blütenmeer</h2><p class=nfy-text>Bei herrlichem Frühlingswetter haben sich viele Umweltbewusste am Samstagvormittag aufgemacht, um dem "Winterdreck" im Gartenschaupark zu Leibe zu rücken. ...</p></div></a></article></div><div class="search_result"><article class="nfy-ar nfy-ar-teaser nfy-no-picture "><a href="/schwetzinger-zeitung_artikel,-hockenheim-foerderung-der-biologischen-vielfalt-nimmt-konkrete-konturen-an-_arid,1018510.html"><div class="nfy-ar-body"><span class=nfy-category>Hockenheim</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Förderung der biologischen Vielfalt nimmt konkrete Konturen an</h2><p class=nfy-text>Förderung der biologischen Vielfalt: Im Projekt "Natur nah dran" hat der Naturgartenplaner Dr. Reinhard Witt zusammen mit Stefanie Simonis und Matthias ...</p></div></a></article></div><div class="search_result"><article class="nfy-ar nfy-ar-teaser nfy-no-picture "><a href="/schwetzinger-zeitung_artikel,-hockenheim-workshopreihe-endet-objekthaft-_arid,1018511.html"><div class="nfy-ar-body"><span class=nfy-category>Hockenheim</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Workshop-Reihe endet "objekthaft"</h2><p class=nfy-text>In der Workshop-Reihe "Die Stille Kraft der Struktur" findet im April das dritte und letzte Workshop-Wochenende statt. Wieder spielt die ...</p></div></a></article></div><div class="search_result"><article class="nfy-ar nfy-ar-teaser  "><a href="/schwetzinger-zeitung_artikel,-hockenheim-kinder-zeigen-beim-mattenball-was-in-ihnen-steckt-_arid,1018584.html"><figure class="nfy-ar-image nfy-img-landscape"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/1932/966356_1_teaser_img_03212571.jpg" alt="Ganz viel Action und Spaß erleben die jungen Sportsfreunde bei der Talentiade in der Jahnhalle. ..." title="" width="327" height="218" class="nfy-mobile-first"></figure><div class="nfy-ar-body"><span class=nfy-category>Hockenheim</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Kinder zeigen beim Mattenball, was in ihnen steckt</h2><p class=nfy-text>"Wann geht es endlich los?" So wie Celina konnten es viele Teilnehmer fast nicht mehr erwarten, bis es endlich bei der Talentiade losging. Aufgeregt ...</p></div></a></article></div><div class="search_result"><article class="nfy-ar nfy-ar-teaser nfy-no-picture "><a href="/schwetzinger-zeitung_artikel,-hockenheim-junge-musiker-wechseln-ins-hauptorchester-_arid,1018542.html"><div class="nfy-ar-body"><span class=nfy-category>Hockenheim</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Junge Musiker wechseln ins Hauptorchester</h2><p class=nfy-text>Die aktiven Mitglieder waren stark vertreten bei der Hauptversammlung des Orchestervereins Stadtkapelle, die passiven zeigten jedoch wenig Interesse, ...</p></div></a></article></div><div class="search_result"><article class="nfy-ar nfy-ar-teaser nfy-no-picture "><a href="/schwetzinger-zeitung_artikel,-hockenheim-rentenreform-muss-her-_arid,1018569.html"><div class="nfy-ar-body"><span class=nfy-category>Hockenheim</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Rentenreform muss her</h2><p class=nfy-text>Getreu dem Motto "kein Monat ohne Aktivitäten" hat der SoVD-Ortsverband die Mitglieder und Freunde zu einer Veranstaltung in die Zehntscheune eingeladen, ...</p></div></a></article></div><div class="search_result"><article class="nfy-ar nfy-ar-teaser nfy-no-picture "><a href="/schwetzinger-zeitung_artikel,-hockenheim-kurpfaelzisch-streiten-mit-anton-ottmann-_arid,1018579.html"><div class="nfy-ar-body"><span class=nfy-category>Hockenheim</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Kurpfälzisch streiten mit Anton Ottmann</h2><p class=nfy-text>Ein Rentner-Ehepaar streitet beim Frühstück hinter der Tageszeitung, ein älterer Mann sucht Heilung bei der Krankheit "Klimakterium masculinum", und eine ...</p></div></a></article></div><div class="search_result"></div><div class="search_result"></div><div class="search_result"></div><div class="search_result"></div><div class="search_result"></div><div class="search_result"></div><div class="search_result"></div><div class="search_result"></div><div class="search_result"></div><div class="search_result"></div><div class="search_result"></div><div class="search_result"></div><div class="search_result"></div><div class="search_result"></div><div class="search_result"></div><div class="search_result"></div><div class="search_result"></div></section><section class="nfy-col nfy-col-service nfy-col-large-12 nfy-col-medium-12"><section class="nfy-sebox nfy-sebox-location"><header class=nfy-sebox-header><span>Hockenheim</span></header><div class=nfy-sebox-content><div class=nfy-sebox-armorial><img src="/cms_media/module_img/1851/925516_1_orgklein_Stadtwappen_Hockenheim_transparent.gif" alt="Das Wappen der Stadt Hockenheim" title="Das Wappen der Stadt Hockenheim" width="80" height="93"></div><div><ul class=nfy-sebox-location-info-list><li><strong>Bundesland:</strong> <span>Baden-Württemberg</span></li><li><strong>Regierungsbezirk:</strong> <span>Karlsruhe</span></li><li><strong>Landkreis:</strong> <span>Rhein-Neckar-Kreis</span></li><li><strong>H&ouml;he:</strong> <span>102 m</span></li><li><strong>Fl&auml;che:</strong> <span>34,84 km²</span></li><li><strong>Einwohner:</strong> <span>21011</span></li><li><strong>Postleitzahlen:</strong> <span>68766</span></li><li><strong>Vorwahl:</strong> <span>06205</span></li><li><strong>Kfz-Kennzeichen:</strong> <span>HD</span></li><li><strong>Webpr&auml;senz:</strong> <span><a href="http://www.hockenheim.de" target="_blank">www.hockenheim.de</a></span></li><li><strong>(Ober-)B&uuml;rgermeister:</strong> <span>Dieter Gummer</span></li></ul></div><div><h3>Kontakt Redaktion:</h3><ul class=nfy-sebox-location-info-list><li><strong>Telefon:</strong> <span>(06202) 205-306</span> </li><li><strong>E-Mail:</strong> <span><a href="mailto:sz-redaktion@schwetzinger-zeitung.de" target="_blank">sz-redaktion@schwetzinger-zeitung.de</a></span></li></ul></div></div></section> <article class="nfy-sebox"><aside class=nfy-infobox><header><h3>Benachbarte Orte</h3></header><div class=nfy-box-content> <p>Hier finden Sie die Nachbarorte auf einen Blick:</p>
<ul>
<li><a href="/link.php?pageid=1055">Altlußheim</a></li>
<li><a href="/link.php?pageid=1056">Brühl</a></li>
<li><a href="/link.php?pageid=1057">Eppelheim</a></li>
<li><a href="/link.php?pageid=1058">Hockenheim</a></li>
<li><a href="/link.php?pageid=1059">Ketsch</a></li>
<li><a href="/link.php?pageid=1060">Neulußheim</a></li>
<li><a href="/link.php?pageid=1061">Oftersheim</a></li>
<li><a href="/link.php?pageid=1062">Plankstadt</a></li>
<li><a href="/link.php?pageid=1063">Reilingen</a></li>
<li><a href="/link.php?pageid=1064">Schwetzingen</a></li>
<li><a href="/link.php?pageid=1065">Speyer</a></li>
</ul></div></aside></article></section></section><section class="nfy-c-cbl nfy-c-cbl-galleries"><header><h2>Fotostrecke</h2><a href="/orte/hockenheim_klid,978_type,mediagal.html">Weitere Fotostrecken</a></header><div class="nfy-c-cbl-slick nfy-gallery-teaser-slider"><div class="nfy-mediagal nfy-mediagal-gallerybox-teaser slick-slide"><a href="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-feuerwehrmann-sam-begeistert-junges-publikum-_mediagalid,22186.html"><article class="nfy-img nfy-img-teaser"><div class=nfy-gallerybox-img-container><figure class=nfy-img-image><img data-lazy="/cms_media/module_img/1914/957421_2_galleryteaser_img_03193746.jpg" alt="Spaßige Unterhaltung mit Lerneffekt: Sam lehrt die Kinder Brandverhütung." title="" width="500" height="285"></figure><span class=nfy-img-btn-gallery>Fotos ansehen</span> <span class=nfy-img-btn-amount>15 Bilder</span></div><div class=nfy-img-body data-detaillink="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-feuerwehrmann-sam-begeistert-junges-publikum-_mediagalid,22186.html"><span class=nfy-category>Stadthalle</span><h3 class=nfy-teaser-headline>Hockenheim: Feuerwehrmann Sam begeistert junges Publikum</h3><p class=nfy-text>Stadthalle</p></div></article></a></div><div class="nfy-mediagal nfy-mediagal-gallerybox-teaser slick-slide"><a href="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-grosshans-bei-spargelernte-vorn-_mediagalid,22137.html"><article class="nfy-img nfy-img-teaser"><div class=nfy-gallerybox-img-container><figure class=nfy-img-image><img data-lazy="/cms_media/module_img/1909/954939_2_galleryteaser_img_03186970.jpg" alt="Da hat sich ein Spargelköpfchen schon weit hervorgewagt. Bild: Anja Rose" title="" width="500" height="285"></figure><span class=nfy-img-btn-gallery>Fotos ansehen</span> <span class=nfy-img-btn-amount>8 Bilder</span></div><div class=nfy-img-body data-detaillink="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-grosshans-bei-spargelernte-vorn-_mediagalid,22137.html"><span class=nfy-category>Fotostrecke</span><h3 class=nfy-teaser-headline>Hockenheim: Großhans bei Spargelernte vorn</h3><p class=nfy-text>Der erste Spargel des Jahres 2017 ist geerntet. Am Montag startete Steffen Großhans in die Spargel-Saison. Zusammen mit einem Landwirt aus Bayern und zwei aus Norddeutschland gehört er zu den Gewinnern im Rennen um den ersten Spargel. Das erste baden-württembergische "weiße Gold" kommt in diesem Jahr damit aus der Rennstadt. Möglich macht's eine Bodenheizung. </p></div></article></a></div><div class="nfy-mediagal nfy-mediagal-gallerybox-teaser slick-slide"><a href="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-schlag-auf-schlag-bei-frauenfasnacht-_mediagalid,22051.html"><article class="nfy-img nfy-img-teaser"><div class=nfy-gallerybox-img-container><figure class=nfy-img-image><img data-lazy="/cms_media/module_img/1900/950135_4_galleryteaser_img_03167215.jpg" alt="Ein ganz besonderes Tanzpaar - Sabine Oberling und Dekan Jürgen Grabetz - bahnt sich den Weg durchs ..." title="" width="500" height="285"></figure><span class=nfy-img-btn-gallery>Fotos ansehen</span> <span class=nfy-img-btn-amount>30 Bilder</span></div><div class=nfy-img-body data-detaillink="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-schlag-auf-schlag-bei-frauenfasnacht-_mediagalid,22051.html"><span class=nfy-category>Fotostrecke</span><h3 class=nfy-teaser-headline>Hockenheim: Schlag auf Schlag bei Frauenfasnacht</h3><p class=nfy-text>Bei der Frauenfasnacht der katholischen Frauengemeinschaft im rappelvollen Gemeindezentrum ging es Schlag auf Schlag. Von Beginn an herrschte tolle Stimmung. </p></div></article></a></div><div class="nfy-mediagal nfy-mediagal-gallerybox-teaser slick-slide"><a href="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-ehrung-fuer-erfolgreiche-sportler-_mediagalid,22047.html"><article class="nfy-img nfy-img-teaser"><div class=nfy-gallerybox-img-container><figure class=nfy-img-image><img data-lazy="/cms_media/module_img/1899/949742_3_galleryteaser_img_03166081.jpg" alt="SHO, Sportlerehrung der Stadt Hockenheim in der Stadthalle, Foto: Lenhardt Jazztanzgruppe des HSV ..." title="" width="500" height="285"></figure><span class=nfy-img-btn-gallery>Fotos ansehen</span> <span class=nfy-img-btn-amount>14 Bilder</span></div><div class=nfy-img-body data-detaillink="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-ehrung-fuer-erfolgreiche-sportler-_mediagalid,22047.html"><span class=nfy-category>Fotostrecke</span><h3 class=nfy-teaser-headline>Hockenheim: Ehrung für erfolgreiche Sportler</h3><p class=nfy-text>Als "Botschafter für unser sportliches Hockenheim" hat Oberbürgermeister Dieter Gummer jene 53 erfolgreichen Sportler und die Mitglieder der elf Mannschaften bezeichnet, die er am Montagabend in der Stadthalle im Namen der Stadt ausgezeichnet hat. </p></div></article></a></div><div class="nfy-mediagal nfy-mediagal-gallerybox-teaser slick-slide"><a href="/mannheimer-morgen_fotostrecke,-fotostrecke-hockenheim-brand-mit-vier-verletzten-_mediagalid,22042.html"><article class="nfy-img nfy-img-teaser"><div class=nfy-gallerybox-img-container><figure class=nfy-img-image><img data-lazy="/cms_media/module_img/1898/949429_4_galleryteaser_img_03165171.jpg" alt="Zu einem Wohnungsbrand..." title="" width="500" height="285"></figure><span class=nfy-img-btn-gallery>Fotos ansehen</span> <span class=nfy-img-btn-amount>6 Bilder</span></div><div class=nfy-img-body data-detaillink="/mannheimer-morgen_fotostrecke,-fotostrecke-hockenheim-brand-mit-vier-verletzten-_mediagalid,22042.html"><span class=nfy-category>Fotostrecke</span><h3 class=nfy-teaser-headline>Hockenheim: Brand mit vier Verletzten</h3><p class=nfy-text>Zu einem Küchenbrand mit vier Verletzten ist es am Abend in Hockenheim gekommen. </p></div></article></a></div><div class="nfy-mediagal nfy-mediagal-gallerybox-teaser slick-slide"><a href="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-prunksitzung-der-hcg-_mediagalid,22012.html"><article class="nfy-img nfy-img-teaser"><div class=nfy-gallerybox-img-container><figure class=nfy-img-image><img data-lazy="/cms_media/module_img/1896/948393_3_galleryteaser_img_03162962.jpg" alt="Aktivengarde beim Schautanz" title="" width="500" height="285"></figure><span class=nfy-img-btn-gallery>Fotos ansehen</span> <span class=nfy-img-btn-amount>27 Bilder</span></div><div class=nfy-img-body data-detaillink="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-prunksitzung-der-hcg-_mediagalid,22012.html"><span class=nfy-category>Fotostrecke</span><h3 class=nfy-teaser-headline>Hockenheim: Prunksitzung der HCG</h3><p class=nfy-text>Die HCG bot bei ihrer Prunksitzung in der vollen Stadthalle ein abwechslungsreiches Programm mit vielen sehenswerten Tänzen, stimmgsvollen Musikeinlagen und hörenswerten Bütten. </p></div></article></a></div><div class="nfy-mediagal nfy-mediagal-gallerybox-teaser slick-slide"><a href="/mannheimer-morgen_fotostrecke,-fotostrecke-hockenheim-frau-stirbt-bei-brand-in-kellerwohnung-_mediagalid,21792.html"><article class="nfy-img nfy-img-teaser"><div class=nfy-gallerybox-img-container><figure class=nfy-img-image><img data-lazy="/cms_media/module_img/1890/945036_6_galleryteaser_img_03155337.jpg" alt="Bei einem Feuer in der Kellerwohnung eines Zweifamilienhaus in Hockenheim ist eine Frau ums Leben ..." title="" width="500" height="285"></figure><span class=nfy-img-btn-gallery>Fotos ansehen</span> <span class=nfy-img-btn-amount>8 Bilder</span></div><div class=nfy-img-body data-detaillink="/mannheimer-morgen_fotostrecke,-fotostrecke-hockenheim-frau-stirbt-bei-brand-in-kellerwohnung-_mediagalid,21792.html"><span class=nfy-category>Fotostrecke</span><h3 class=nfy-teaser-headline>Hockenheim: Frau stirbt bei Brand in Kellerwohnung</h3><p class=nfy-text>Bei einem Feuer in einem Zweifamilienhaus in Hockenheim (Rhein-Neckar-Kreis) ist eine Frau ums Leben gekommen. </p></div></article></a></div><div class="nfy-mediagal nfy-mediagal-gallerybox-teaser slick-slide"><a href="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-uli-kunz-zeigt-unterwasserwelt-_mediagalid,21718.html"><article class="nfy-img nfy-img-teaser"><div class=nfy-gallerybox-img-container><figure class=nfy-img-image><img data-lazy="/cms_media/module_img/1882/941006_2_galleryteaser_img_03147016.jpg" alt="Der majestätische Blauhai ist ein perfekt angepasster Räuber der Hochsee und schwimmt hier vor den ..." title="" width="500" height="285"></figure><span class=nfy-img-btn-gallery>Fotos ansehen</span> <span class=nfy-img-btn-amount>13 Bilder</span></div><div class=nfy-img-body data-detaillink="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-uli-kunz-zeigt-unterwasserwelt-_mediagalid,21718.html"><span class=nfy-category>Fotostrecke</span><h3 class=nfy-teaser-headline>Hockenheim: Uli Kunz zeigt Unterwasserwelt</h3><p class=nfy-text>Er wuchs am Rhein auf, aber er liebt die Meere. Forschungstaucher Uli Kunz bringt seine neue Fotoshow "Leidenschaft Ozean" am Freitag, 10. Februar, in die Stadthalle. Hier ein Vorgeschmack. </p></div></article></a></div><div class="nfy-mediagal nfy-mediagal-gallerybox-teaser slick-slide"><a href="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-wahlkampf-auf-agvbelcantobuehne-_mediagalid,21706.html"><article class="nfy-img nfy-img-teaser"><div class=nfy-gallerybox-img-container><figure class=nfy-img-image><img data-lazy="/cms_media/module_img/1880/940264_2_galleryteaser_img_03145008.jpg" alt="Hinein ins Vergnügen: Anfangslied des Gesamtchores &quot;Sei hier Gast&quot; (Solist: Manuel Schlosser)." title="" width="500" height="285"></figure><span class=nfy-img-btn-gallery>Fotos ansehen</span> <span class=nfy-img-btn-amount>26 Bilder</span></div><div class=nfy-img-body data-detaillink="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-wahlkampf-auf-agvbelcantobuehne-_mediagalid,21706.html"><span class=nfy-category>Fotostrecke</span><h3 class=nfy-teaser-headline>Hockenheim: Wahlkampf auf AGV-Belcanto-Bühne</h3><p class=nfy-text>Kein bisschen Politikverdrossenheit kam auf beim brüllend komischen OB-Wahlkampf im Mundart-Musical "Make Hoggene Great Again" beim Sängerball des AGV Belcanto in der Stadthalle. </p></div></article></a></div><div class="nfy-mediagal nfy-mediagal-gallerybox-teaser slick-slide"><a href="/schwetzinger-zeitung_fotostrecke,-fotostrecke-vogelexkursion-des-nabu-hockenheim-am-altrhein-_mediagalid,21704.html"><article class="nfy-img nfy-img-teaser"><div class=nfy-gallerybox-img-container><figure class=nfy-img-image><img data-lazy="/cms_media/module_img/1880/940213_2_galleryteaser_img_03144872.jpg" alt="Rund 20 Personen nahmen an der Exkursion teil." title="" width="500" height="285"></figure><span class=nfy-img-btn-gallery>Fotos ansehen</span> <span class=nfy-img-btn-amount>9 Bilder</span></div><div class=nfy-img-body data-detaillink="/schwetzinger-zeitung_fotostrecke,-fotostrecke-vogelexkursion-des-nabu-hockenheim-am-altrhein-_mediagalid,21704.html"><span class=nfy-category>Hockenheim.</span><h3 class=nfy-teaser-headline>Vogelexkursion des Nabu Hockenheim am Altrhein</h3><p class=nfy-text>Hockenheim.</p></div></article></a></div><div class="nfy-mediagal nfy-mediagal-gallerybox-teaser slick-slide"><a href="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-prunksitzung-des-cc-blau-weiss-_mediagalid,21700.html"><article class="nfy-img nfy-img-teaser"><div class=nfy-gallerybox-img-container><figure class=nfy-img-image><img data-lazy="/cms_media/module_img/1879/939954_2_galleryteaser_img_03144209.jpg" alt="Prunksitzung Hockenheim Große Eröffnung Bild Dietrich" title="" width="500" height="285"></figure><span class=nfy-img-btn-gallery>Fotos ansehen</span> <span class=nfy-img-btn-amount>25 Bilder</span></div><div class=nfy-img-body data-detaillink="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-prunksitzung-des-cc-blau-weiss-_mediagalid,21700.html"><span class=nfy-category>Fotostrecke</span><h3 class=nfy-teaser-headline>Hockenheim: Prunksitzung des CC Blau Weiss</h3><p class=nfy-text>Mit Akteuren aus den eigenen Reihen und Gastauftritten aus der Region sorgte der Carneval Club Blau Weiss für Stimmung bei seiner Prunksitzung in St. Christophorus. </p></div></article></a></div><div class="nfy-mediagal nfy-mediagal-gallerybox-teaser slick-slide"><a href="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-natur-erwacht-aus-winterschlaf-_mediagalid,21653.html"><article class="nfy-img nfy-img-teaser"><div class=nfy-gallerybox-img-container><figure class=nfy-img-image><img data-lazy="/cms_media/module_img/1874/937448_2_galleryteaser_img_03137831.jpg" alt="Der Spatz fühlt sich in Hockenheim wohl. Trotzdem steht er auf der Vorwarnliste für bedrohte ..." title="" width="500" height="285"></figure><span class=nfy-img-btn-gallery>Fotos ansehen</span> <span class=nfy-img-btn-amount>7 Bilder</span></div><div class=nfy-img-body data-detaillink="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-natur-erwacht-aus-winterschlaf-_mediagalid,21653.html"><span class=nfy-category>Neobiota-Serie</span><h3 class=nfy-teaser-headline>Hockenheim: Natur erwacht aus Winterschlaf</h3><p class=nfy-text>Neobiota-Serie</p></div></article></a></div><div class="nfy-mediagal nfy-mediagal-gallerybox-teaser slick-slide"><a href="/mannheimer-morgen_fotostrecke,-fotostrecke-stars-der-volksmusik-in-der-hockenheimer-stadthalle-_mediagalid,21595.html"><article class="nfy-img nfy-img-teaser"><div class=nfy-gallerybox-img-container><figure class=nfy-img-image><img data-lazy="/cms_media/module_img/1867/933630_2_galleryteaser_img_03127402.jpg" alt="Stadthalle Reiner Kirsten Bild Dietrich" title="" width="500" height="285"></figure><span class=nfy-img-btn-gallery>Fotos ansehen</span> <span class=nfy-img-btn-amount>13 Bilder</span></div><div class=nfy-img-body data-detaillink="/mannheimer-morgen_fotostrecke,-fotostrecke-stars-der-volksmusik-in-der-hockenheimer-stadthalle-_mediagalid,21595.html"><span class=nfy-category>Hockenheim</span><h3 class=nfy-teaser-headline>Stars der Volksmusik in der Hockenheimer Stadthalle</h3><p class=nfy-text>Hockenheim</p></div></article></a></div><div class="nfy-mediagal nfy-mediagal-gallerybox-teaser slick-slide"><a href="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-schulung-der-sportwarte-am-motodrom-_mediagalid,21562.html"><article class="nfy-img nfy-img-teaser"><div class=nfy-gallerybox-img-container><figure class=nfy-img-image><img data-lazy="/cms_media/module_img/1864/932204_2_galleryteaser_img_03123619.jpg" alt="Auch das richtige Löschen will gelernt sein" title="" width="500" height="285"></figure><span class=nfy-img-btn-gallery>Fotos ansehen</span> <span class=nfy-img-btn-amount>8 Bilder</span></div><div class=nfy-img-body data-detaillink="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-schulung-der-sportwarte-am-motodrom-_mediagalid,21562.html"><span class=nfy-category>Hockenheim:</span><h3 class=nfy-teaser-headline>Hockenheim: Schulung der Sportwarte am Motodrom</h3><p class=nfy-text>Hockenheim:</p></div></article></a></div><div class="nfy-mediagal nfy-mediagal-gallerybox-teaser slick-slide"><a href="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-neujahrsempfang-in-der-stadthalle-_mediagalid,21510.html"><article class="nfy-img nfy-img-teaser"><div class=nfy-gallerybox-img-container><figure class=nfy-img-image><img data-lazy="/cms_media/module_img/1858/929434_2_galleryteaser_img_03116000.jpg" alt="Blick in den vollen großen Saal" title="" width="500" height="285"></figure><span class=nfy-img-btn-gallery>Fotos ansehen</span> <span class=nfy-img-btn-amount>22 Bilder</span></div><div class=nfy-img-body data-detaillink="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-neujahrsempfang-in-der-stadthalle-_mediagalid,21510.html"><span class=nfy-category>Fotostrecke</span><h3 class=nfy-teaser-headline>Hockenheim: Neujahrsempfang in der Stadthalle</h3><p class=nfy-text>Rund 700 Besucher kamen zum Neujahrsempfang der Stadt in die Stadthalle. Dort gab es viele Informationen, unter anderem im Foyer, wo sich Hockenheimer Vereine und Organisationen präsentierten. </p></div></article></a></div><div class="nfy-mediagal nfy-mediagal-gallerybox-teaser slick-slide"><a href="/mannheimer-morgen_fotostrecke,-fotostrecke-hockenheim-sternsinger-bei-kretschmann-_mediagalid,21453.html"><article class="nfy-img nfy-img-teaser"><div class=nfy-gallerybox-img-container><figure class=nfy-img-image><img data-lazy="/cms_media/module_img/1852/926181_2_galleryteaser_img_03107242.jpg" alt="Lena Hagen, Christian Klee, Katrin Mues, Sarah Mues, Lara Mayer, Luana DiCandia, Linus Linke und ..." title="" width="500" height="285"></figure><span class=nfy-img-btn-gallery>Fotos ansehen</span> <span class=nfy-img-btn-amount>15 Bilder</span></div><div class=nfy-img-body data-detaillink="/mannheimer-morgen_fotostrecke,-fotostrecke-hockenheim-sternsinger-bei-kretschmann-_mediagalid,21453.html"><span class=nfy-category>Hockenheim</span><h3 class=nfy-teaser-headline>Hockenheim: Sternsinger bei Kretschmann</h3><p class=nfy-text>Hockenheim</p></div></article></a></div><div class="nfy-mediagal nfy-mediagal-gallerybox-teaser slick-slide"><a href="/schwetzinger-zeitung_fotostrecke,-fotostrecke-stimmung-beim-silvesterball-_mediagalid,21405.html"><article class="nfy-img nfy-img-teaser"><div class=nfy-gallerybox-img-container><figure class=nfy-img-image><img data-lazy="/cms_media/module_img/1847/923796_2_galleryteaser_img_03100960.jpg" alt="SHO_LEN_Feuerwerk.jpg Bild lenhardt" title="" width="500" height="285"></figure><span class=nfy-img-btn-gallery>Fotos ansehen</span> <span class=nfy-img-btn-amount>10 Bilder</span></div><div class=nfy-img-body data-detaillink="/schwetzinger-zeitung_fotostrecke,-fotostrecke-stimmung-beim-silvesterball-_mediagalid,21405.html"><span class=nfy-category>Hockenheim: Silvesterball</span><h3 class=nfy-teaser-headline>Stimmung beim Silvesterball</h3><p class=nfy-text>Hockenheim: Silvesterball</p></div></article></a></div><div class="nfy-mediagal nfy-mediagal-gallerybox-teaser slick-slide"><a href="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheimring-abschied-von-klaus-schwenninger-_mediagalid,21367.html"><article class="nfy-img nfy-img-teaser"><div class=nfy-gallerybox-img-container><figure class=nfy-img-image><img data-lazy="/cms_media/module_img/1843/921714_2_galleryteaser_img_03095624.jpg" alt="Klaus Schwenninger" title="" width="500" height="285"></figure><span class=nfy-img-btn-gallery>Fotos ansehen</span> <span class=nfy-img-btn-amount>22 Bilder</span></div><div class=nfy-img-body data-detaillink="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheimring-abschied-von-klaus-schwenninger-_mediagalid,21367.html"><span class=nfy-category>Fotostrecke</span><h3 class=nfy-teaser-headline>Hockenheimring: Abschied von Klaus Schwenninger</h3><p class=nfy-text>Der langjährige Leiter Technik und Betrieb am Hockenheimring, Klaus Schwenninger, geht in den Ruhestand. Für ihn waren die 24 Jahre am Ring mehr als ein Job - mit vielen spannenden Begegnungen. </p></div></article></a></div><div class="nfy-mediagal nfy-mediagal-gallerybox-teaser slick-slide"><a href="/mannheimer-morgen_fotostrecke,-fotostrecke-brand-im-dachgeschoss-_mediagalid,21341.html"><article class="nfy-img nfy-img-teaser"><div class=nfy-gallerybox-img-container><figure class=nfy-img-image><img data-lazy="/cms_media/module_img/1840/920095_2_galleryteaser_img_03091002.jpg" alt="In Hockenheim ist am Mittwochabend..." title="" width="500" height="285"></figure><span class=nfy-img-btn-gallery>Fotos ansehen</span> <span class=nfy-img-btn-amount>6 Bilder</span></div><div class=nfy-img-body data-detaillink="/mannheimer-morgen_fotostrecke,-fotostrecke-brand-im-dachgeschoss-_mediagalid,21341.html"><span class=nfy-category>Fotostrecke</span><h3 class=nfy-teaser-headline>Brand im Dachgeschoss</h3><p class=nfy-text>Ein Dachgeschossbrand hat sich am Mittwochabend in Hockenheim ereignet. </p></div></article></a></div><div class="nfy-mediagal nfy-mediagal-gallerybox-teaser slick-slide"><a href="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-familientreffen-beim-asylnetzwerk-_mediagalid,21335.html"><article class="nfy-img nfy-img-teaser"><div class=nfy-gallerybox-img-container><figure class=nfy-img-image><img data-lazy="/cms_media/module_img/1839/919658_2_galleryteaser_img_03089657.jpg" alt="Kontakte knüpfen steht bei den Treffen im Vordergrund. Die Familien in Anschlussunterbringen sollen ..." title="" width="500" height="285"></figure><span class=nfy-img-btn-gallery>Fotos ansehen</span> <span class=nfy-img-btn-amount>8 Bilder</span></div><div class=nfy-img-body data-detaillink="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-familientreffen-beim-asylnetzwerk-_mediagalid,21335.html"><span class=nfy-category>Hockenheim</span><h3 class=nfy-teaser-headline>Familientreffen beim Asylnetzwerk</h3><p class=nfy-text>Hockenheim</p></div></article></a></div><div class="nfy-mediagal nfy-mediagal-gallerybox-teaser slick-slide"><a href="/schwetzinger-zeitung_fotostrecke,-fotostrecke-impressionen-vom-hockenheimer-advent-_mediagalid,20998.html"><article class="nfy-img nfy-img-teaser"><div class=nfy-gallerybox-img-container><figure class=nfy-img-image><img data-lazy="/cms_media/module_img/1815/907569_2_galleryteaser_img_03058851.jpg" alt="Die Eisenbahnlandschaft vom N Bahn Club Rhein Neckar lockte viele Besucher" title="" width="500" height="285"></figure><span class=nfy-img-btn-gallery>Fotos ansehen</span> <span class=nfy-img-btn-amount>18 Bilder</span></div><div class=nfy-img-body data-detaillink="/schwetzinger-zeitung_fotostrecke,-fotostrecke-impressionen-vom-hockenheimer-advent-_mediagalid,20998.html"><span class=nfy-category>Hockenheim: Advent</span><h3 class=nfy-teaser-headline>Impressionen vom Hockenheimer Advent</h3><p class=nfy-text>Hockenheim: Advent</p></div></article></a></div><div class="nfy-mediagal nfy-mediagal-gallerybox-teaser slick-slide"><a href="/mannheimer-morgen_fotostrecke,-fotostrecke-schwetzingenhockenheim-unfall-auf-a-6-_mediagalid,20949.html"><article class="nfy-img nfy-img-teaser"><div class=nfy-gallerybox-img-container><figure class=nfy-img-image><img data-lazy="/cms_media/module_img/1813/906792_5_galleryteaser_img_03056692.jpg" alt="Auf der A 6 in Höhe der Anschlussstelle Schwetzingen-Hockenheim hat sich am Freitagvormittag ein Unfall mit vier Verletzten erei" title="" width="500" height="285"></figure><span class=nfy-img-btn-gallery>Fotos ansehen</span> <span class=nfy-img-btn-amount>6 Bilder</span></div><div class=nfy-img-body data-detaillink="/mannheimer-morgen_fotostrecke,-fotostrecke-schwetzingenhockenheim-unfall-auf-a-6-_mediagalid,20949.html"><span class=nfy-category>Fotostrecke</span><h3 class=nfy-teaser-headline>Schwetzingen-Hockenheim: Unfall auf A 6</h3><p class=nfy-text>Auf der A 6 in Höhe der Anschlussstelle Schwetzingen-Hockenheim hat sich am Freitagvormittag ein Unfall mit vier Verletzten ereignet. </p></div></article></a></div><div class="nfy-mediagal nfy-mediagal-gallerybox-teaser slick-slide"><a href="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-gartenschaupark-im-wandel-der-zeit-_mediagalid,20804.html"><article class="nfy-img nfy-img-teaser"><div class=nfy-gallerybox-img-container><figure class=nfy-img-image><img data-lazy="/cms_media/module_img/1806/903093_2_galleryteaser_img_03046153.jpg" alt="Der Sommerflor im Jubiläumsjahr 2016" title="" width="500" height="285"></figure><span class=nfy-img-btn-gallery>Fotos ansehen</span> <span class=nfy-img-btn-amount>27 Bilder</span></div><div class=nfy-img-body data-detaillink="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-gartenschaupark-im-wandel-der-zeit-_mediagalid,20804.html"><span class=nfy-category>Fotostrecke</span><h3 class=nfy-teaser-headline>Hockenheim: Gartenschaupark im Wandel der Zeit</h3><p class=nfy-text>Seit 25 Jahren begeistert der Gartenschaupark seine Besucher. Anlässlich des zu Ende gehenden Jubiläums hat der Geschäftsführer des Fördervereins, Karl Götzmann, sein Fotoarchiv geöffnet. </p></div></article></a></div><div class="nfy-mediagal nfy-mediagal-gallerybox-teaser slick-slide"><a href="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-gauss-leuchtet-50-jahre-gymnasium-_mediagalid,20755.html"><article class="nfy-img nfy-img-teaser"><div class=nfy-gallerybox-img-container><figure class=nfy-img-image><img data-lazy="/cms_media/module_img/1802/901156_2_galleryteaser_img_03040374.jpg" alt="sho_oe_Gymnasium6.jpg HockenheimGauss Gymnasium wir illuminiert 12.11.2016 © M.Oechsler" title="" width="500" height="285"></figure><span class=nfy-img-btn-gallery>Fotos ansehen</span> <span class=nfy-img-btn-amount>13 Bilder</span></div><div class=nfy-img-body data-detaillink="/schwetzinger-zeitung_fotostrecke,-fotostrecke-hockenheim-gauss-leuchtet-50-jahre-gymnasium-_mediagalid,20755.html"><span class=nfy-category>Fotostrecke</span><h3 class=nfy-teaser-headline>Hockenheim: Gauß leuchtet - 50 Jahre Gymnasium</h3><p class=nfy-text>Mit einer tollen Illumination machte das Gauß-Gymnasium auf sein 50-jähriges Bestehen aufmerksam: Das Schulgebäude leuchtete in verschiedenen Farben. </p></div></article></a></div><div class="nfy-mediagal nfy-mediagal-gallerybox-teaser slick-slide"><a href="/schwetzinger-zeitung_fotostrecke,-fotostrecke-umzuege-zu-sankt-martin-_mediagalid,20712.html"><article class="nfy-img nfy-img-teaser"><div class=nfy-gallerybox-img-container><figure class=nfy-img-image><img data-lazy="/cms_media/module_img/1800/900474_2_galleryteaser_img_03038475.jpg" alt="In Plankstadt." title="" width="500" height="285"></figure><span class=nfy-img-btn-gallery>Fotos ansehen</span> <span class=nfy-img-btn-amount>27 Bilder</span></div><div class=nfy-img-body data-detaillink="/schwetzinger-zeitung_fotostrecke,-fotostrecke-umzuege-zu-sankt-martin-_mediagalid,20712.html"><span class=nfy-category>Region</span><h3 class=nfy-teaser-headline>Umzüge zu Sankt Martin</h3><p class=nfy-text>Region</p></div></article></a></div></div><footer><a href="href mediagalLink">Weitere Fotostrecken</a></footer></section><section class=nfy-row><section class="nfy-col nfy-col-content nfy-col-medium-12">        <article class="nfy-ar nfy-ar-teaser  "><a href="/schwetzinger-zeitung_artikel,-hockenheim-sehenswertes-kaleidoskop-in-form-und-farbe-_arid,1019001.html"><figure class="nfy-ar-image nfy-img-landscape"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/1946/973006_1_teaser_img_03211072.jpg" alt="Neugierige Besucher betrachten Heidi Karles Gemälde-Reihe &quot;Die an mir vorbei gehen&quot;." title="" width="327" height="218" class="nfy-mobile-first"></figure><div class="nfy-ar-body"><span class=nfy-category>Hockenheim</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Sehenswertes Kaleidoskop in Form und Farbe</h2><p class=nfy-text>Kunst besticht, wo sie als Mythos nach Betrachtern verlangt, die mit wachem Geist ihren Eigensinn ins Gefügte zeichnen. So hat es der Hockenheimer ...</p></div></a></article> <article class="nfy-ar nfy-ar-teaser  "><a href="/schwetzinger-zeitung_artikel,-hockenheim-ungebremste-herzen-der-zuhoerer-erobert-_arid,1019008.html"><figure class="nfy-ar-image nfy-img-landscape"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/1946/973011_1_teaser_img_03211083.jpg" alt="Die &quot;Schöne Mannheims&quot; begeistern in der Stadthalle (von links): Stefanie Titus, Susanne Back, ..." title="" width="327" height="218" class="nfy-mobile-first"></figure><div class="nfy-ar-body"><span class=nfy-category>Hockenheim</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Ungebremste Herzen der Zuhörer erobert</h2><p class=nfy-text>"Schöne Mannheims" - hier treffen sich stimmgewaltige Frauenpower, Wortspielereien, Ironie, Situationskomik und allerhand mehr auf der Bühne, um dem ...</p></div></a></article> <article class="nfy-ar nfy-ar-teaser nfy-no-picture "><a href="/schwetzinger-zeitung_artikel,-hockenheim-handy-gestohlen-_arid,1019003.html"><div class="nfy-ar-body"><span class=nfy-category>Hockenheim</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Handy gestohlen</h2><p class=nfy-text>Auf das Smartphone einer 16-jährigen Schülerin hatten es am frühen Freitagabend drei Straßenräuber abgesehen.Die Hockenheimerin war gegen 18 Uhr auf dem ...</p></div></a></article> <article class="nfy-ar nfy-ar-teaser  "><a href="/schwetzinger-zeitung_artikel,-hockenheim-musik-in-der-gruppe-staerkt-persoenlichkeit-_arid,1019033.html"><figure class="nfy-ar-image nfy-img-landscape"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/1946/973032_1_teaser_img_03211150.jpg" alt="Voller Freude recken die Kinder ihre Instrumente in die Höhe und freuen sich über die neue ..." title="" width="327" height="218" class="nfy-mobile-first"></figure><div class="nfy-ar-body"><span class=nfy-category>Hockenheim</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Musik in der Gruppe stärkt Persönlichkeit</h2><p class=nfy-text>Seit 2003 gibt es an der Theodor-Heuss-Realschule das Profil "Bläserklasse". Das bedeutet: In jedem Schuljahr erlernen alle Schüler einer 5. und 6. Klasse ...</p></div></a></article> <article class="nfy-ar nfy-ar-teaser  "><a href="/schwetzinger-zeitung_artikel,-hockenheim-rennradler-sind-zur-teilnahme-eingeladen-_arid,1019030.html"><figure class="nfy-ar-image nfy-img-landscape"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/1946/973030_1_teaser_img_03211144.jpg" alt="Wer fit ist und gerne mit dem Rennrad fährt, der ist eingeladen, bei der Tria an den Start zu ..." title="" width="327" height="218" class="nfy-mobile-first"></figure><div class="nfy-ar-body"><span class=nfy-category>Hockenheim</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Rennradler sind zur Teilnahme eingeladen</h2><p class=nfy-text>Es geht wieder los. Mit Beginn der Sommerzeit eröffnet am kommenden Dienstag, 28. März, 18 Uhr, die Ausdauersportgemeinschaft Tria die Radsaison. Gefahren ...</p></div></a></article> <article class="nfy-ar nfy-ar-teaser nfy-no-picture "><a href="/schwetzinger-zeitung_artikel,-hockenheim-der-dialekt-des-pfaelzers-_arid,1019024.html"><div class="nfy-ar-body"><span class=nfy-category>Hockenheim</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Der Dialekt des Pfälzers</h2><p class=nfy-text>Der Pfälzer gilt als ehrlich, fleißig, gesellig, laut und dickköpfig. Er steht für Weck, Worscht und Woi und für das Land der Reben. Soweit die gängigen ...</p></div></a></article> <article class="nfy-ar nfy-ar-teaser nfy-no-picture "><a href="/schwetzinger-zeitung_artikel,-hockenheim-fotoausstellung-zum-jubilaeum-_arid,1019025.html"><div class="nfy-ar-body"><span class=nfy-category>Hockenheim</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Fotoausstellung zum Jubiläum</h2><p class=nfy-text>Vor 50 Jahren hat die Gemeinde eine neue Schule gegründet, das Carl-Friedrich-Gauß-Gymnasium. Aus diesem Grund wird am Freitag, 31. März, 19 Uhr, die ...</p></div></a></article> <article class="nfy-ar nfy-ar-teaser  "><a href="/schwetzinger-zeitung_artikel,-hockenheim-stolz-auf-den-leuchtturm-in-hockenheim-_arid,1017554.html"><figure class="nfy-ar-image nfy-img-landscape"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/1927/963859_4_teaser_img_03207805.jpg" alt="Da gibt&#039;s auch was zu lachen: Talkrunde mit Johanna Blaser (v. l.), Alexandra Rupp, Dirk Müller, ..." title="" width="327" height="218" class="nfy-mobile-first"></figure><div class="nfy-ar-body"><span class=nfy-category>Hockenheim</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Stolz auf den Leuchtturm in Hockenheim</h2><p class=nfy-text>Mit einem großen Festakt hat sich das Carl-Friedrich-Gauß-Gymnasium gestern Nachmittag selbst gefeiert: Mehr als 300 Gäste kamen in die Stadthalle, um das ...</p></div></a></article> <article class="nfy-ar nfy-ar-teaser nfy-no-picture "><a href="/schwetzinger-zeitung_artikel,-hockenheim-schuelern-freude-an-der-eigenen-entwicklung-vermitteln-_arid,1017553.html"><div class="nfy-ar-body"><span class=nfy-category>Hockenheim</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Schülern Freude an der eigenen Entwicklung vermitteln</h2><p class=nfy-text>Für eine Neuorientierung in der Bildungspolitik hat sich der Laudator des Festakts zum 50-jährigen Bestehen des Gauß-Gymnasiums, der Vorstandsvorsitzende ...</p></div></a></article> <article class="nfy-ar nfy-ar-teaser nfy-no-picture "><a href="/schwetzinger-zeitung_artikel,-hockenheim-arbeit-fuer-mehr-attraktivitaet-traegt-fruechte-_arid,1017249.html"><div class="nfy-ar-body"><span class=nfy-category>Hockenheim</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Arbeit für mehr Attraktivität trägt Früchte</h2><p class=nfy-text>Beim Hockenheimer Marketing-Verein (HMV) geht es Schritt für Schritt nach vorne. Die Arbeitskreise nehmen Fahrt auf und erste große Veranstaltungen wurden ...</p></div></a></article>        </section><section class="nfy-col nfy-col-service nfy-col-medium-12"><article class=nfy-sebox><header class=nfy-sebox-header>Leserbriefe</header><div class=nfy-sebox-content> <div class="nfy-ar nfy-ar-comments-teaser-big nfy-cf"><a href="/schwetzinger-zeitung_artikel,-kommentar-entwicklung-ist-nicht-gut-_arid,1019166.html"><figure class="nfy-ar-image"><img class=nfy-holder style=width:100%;height:100%; data-src="holder.js/327x218?theme=mm"></figure><h4>Andreas Lin</h4><span class=nfy-category>Kommentar</span><h2 class=nfy-teaser-headline>Entwicklung ist nicht gut</h2><p class=nfy-text>Andreas Lin betrachtet die Trennung im Sportkegeln kritisch</p></a></div>
 <div class="nfy-ar nfy-ar-comments-teaser nfy-cf"><a href="/schwetzinger-zeitung_artikel,-oftersheim-das-ist-lobenswert-_arid,1016797.html"><p>Das ist lobenswert</p></a></div>
 <div class="nfy-ar nfy-ar-comments-teaser nfy-cf"><a href="/schwetzinger-zeitung_artikel,-kommentar-vier-lettern-zum-glueck-_arid,1016219.html"><p>Vier Lettern zum Glück</p></a></div>
 <a class="nfy-more-btn nfy-btn-light-neutral" href="/orte/hockenheim_klid,1069.html">weitere Kommentare</a></div></article>
<article class=nfy-sebox><header class=nfy-sebox-header>Leserbriefe</header><div class=nfy-sebox-content> <div class="nfy-ar nfy-ar-letter-to-editor-teaser-big nfy-cf"><a href="/schwetzinger-zeitung_artikel,-leserbrief-kunst-ist-geschmackssache-_arid,1017679.html"><figure class=nfy-ar-image><img src="/pu_mm/images/leserbriefe.png" width=304 height=203 alt=Leserbriefe></figure><span class=nfy-category>Leserbrief</span><h2 class=nfy-teaser-headline>Kunst ist Geschmackssache</h2></a></div>
 <div class="nfy-ar nfy-ar-letter-to-editor-teaser nfy-cf"><a href="/schwetzinger-zeitung_artikel,-leserbrief-brandherd-der-stadt-_arid,1017680.html"><p>Brandherd der Stadt</p></a></div>
 <div class="nfy-ar nfy-ar-letter-to-editor-teaser nfy-cf"><a href="/schwetzinger-zeitung_artikel,-leserbrief-entschieden-gegensteuern-_arid,1017691.html"><p>Entschieden gegensteuern</p></a></div>
 <a class="nfy-more-btn nfy-btn-light-neutral" href="/orte/hockenheim_klid,1070.html">weitere Leserbriefe</a></div></article>
</section></section><section class=nfy-row><section class="nfy-col nfy-col-content nfy-col-medium-12">                  <article class="nfy-ar nfy-ar-teaser  "><a href="/schwetzinger-zeitung_artikel,-hockenheim-betreuungskosten-belasten-den-haushalt-_arid,1017245.html"><figure class="nfy-ar-image nfy-img-landscape"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/1927/963643_1_teaser_img_03207255.jpg" alt="Dank an langjährige Mitglieder: Vorsitzender Jochen Vetter (hinten) zeichnet Bärbel Vetter (40 ..." title="" width="327" height="218" class="nfy-mobile-first"></figure><div class="nfy-ar-body"><span class=nfy-category>Hockenheim</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Betreuungskosten belasten den Haushalt</h2><p class=nfy-text>Auf zahlreiche Aktivitäten blickte Jochen Vetter, Vorsitzender der Freien Wähler Vereinigung, bei der Hauptversammlung in der Gaststätte "Hundehäusl" im ...</p></div></a></article> <article class="nfy-ar nfy-ar-teaser nfy-no-picture "><a href="/schwetzinger-zeitung_artikel,-hockenheim-weiterbildung-und-vernetzung-im-fokus-_arid,1017244.html"><div class="nfy-ar-body"><span class=nfy-category>Hockenheim</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Weiterbildung und Vernetzung im Fokus</h2><p class=nfy-text>Aktuelle Fragen rund um die Rente und Alterssicherung standen im Bürgersaal des Rathauses auf der Tagesordnung. Auf Einladung der Stadtverwaltung fand in ...</p></div></a></article> <article class="nfy-ar nfy-ar-teaser nfy-no-picture "><a href="/schwetzinger-zeitung_artikel,-hockenheim-wie-laeuft-verkehr-wenns-am-bach-losgeht-_arid,1017247.html"><div class="nfy-ar-body"><span class=nfy-category>Hockenheim</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Wie läuft Verkehr, wenn's am Bach losgeht?</h2><p class=nfy-text>Anlässlich des bevorstehenden Baubeginns des Hochwasserschutz- und Ökologieprojektes (HÖP) lädt das Regierungspräsidium Karlsruhe am Dienstag, 28. März, ...</p></div></a></article> <article class="nfy-ar nfy-ar-teaser  "><a href="/schwetzinger-zeitung_artikel,-hockenheim-die-kombination-macht-ihnen-keiner-nach-_arid,1017254.html"><figure class="nfy-ar-image nfy-img-landscape"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/1927/963647_1_teaser_img_03207268.jpg" alt="Unverwechselbar: Wenn Alex Auer (v. l.), Boris Angst, Rolf Breyer und Jesse Günther loslegen, tobt ..." title="" width="327" height="218" class="nfy-mobile-first"></figure><div class="nfy-ar-body"><span class=nfy-category>Hockenheim</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Die Kombination macht ihnen keiner nach</h2><p class=nfy-text>Volles Haus und von Beginn an eine tolle Stimmung auf der Kleinkunstbühne: Alex Auer und seine vier musikalischen Begleiter, die Band Lava, rockten mit ...</p></div></a></article> <article class="nfy-ar nfy-ar-teaser nfy-no-picture "><a href="/schwetzinger-zeitung_artikel,-hockenheim-sollen-telefonzellen-abgebaut-werden-_arid,1017248.html"><div class="nfy-ar-body"><span class=nfy-category>Hockenheim</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Sollen Telefonzellen abgebaut werden?</h2><p class=nfy-text>Die nächste öffentliche Sitzung des Ausschusses für Technik, Umwelt und Verkehr des Gemeinderates findet am Montag, 3. April, 17 Uhr, im Bürgersaal des ...</p></div></a></article> <article class="nfy-ar nfy-ar-teaser  "><a href="/schwetzinger-zeitung_artikel,-hockenheim-das-ist-schon-sehr-groessenwahnsinnig-_arid,1016777.html"><figure class="nfy-ar-image nfy-img-landscape"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/1926/963144_6_teaser_img_03206108.jpg" alt="Ein Selfie muss sein: Für Gabalier ist der Auftritt auf &quot;dem Ring&quot; was Besonderes." title="" width="327" height="218" class="nfy-mobile-first"></figure><div class="nfy-ar-body"><span class=nfy-category>Hockenheim</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">"Das ist schon sehr größenwahnsinnig"</h2><p class=nfy-text>"Die Überlegung, da überhaupt rauszugehen, ist schon sehr, sehr größenwahnsinnig und nicht ganz von dieser Welt, wenn man das auf meine Musik bezieht", ...</p></div></a></article> <article class="nfy-ar nfy-ar-teaser  "><a href="/schwetzinger-zeitung_artikel,-hockenheim-bei-wilden-kerlen-_arid,1016769.html"><figure class="nfy-ar-image nfy-img-landscape"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/1926/963140_1_teaser_img_03206094.jpg" alt="Max erkundet im Kulturhaus Pumpwerk den Ort, &quot;Wo die wilden Kerle wohnen&quot;, und wo er zum König ..." title="" width="327" height="218" class="nfy-mobile-first"></figure><div class="nfy-ar-body"><span class=nfy-category>Hockenheim</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Bei "Wilden Kerlen"</h2><p class=nfy-text>Das Marotte-Figurentheater aus Karlsruhe präsentiert am Samstag, 25. März, 15 Uhr, für Kinder das Stück "Wo die wilden Kerle wohnen" im Kulturhaus ...</p></div></a></article><a class="nfy-btn nfy-kl-show-more" href="/orte/hockenheim_klid,978.html">weitere Berichte</a> </section></section></article></section>
</section></section><script>jQuery("img.nfy-mobile-first").unveil(screen.height);</script><script src="/pu_mm/scripts/nfy-async.js" async=true></script></section><nav class=nfy-footer-nav><div class=nfy-footer-nav-large><ul class=nfy-footer-nav-1-desktop><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="http://www2-mannheimer-morgen.morgenweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li><li class=nfy-footer-navigation-item><a href="http://www2-mannheimer-morgen.morgenweb.de/service/mein_profil/index.html" target="_self">Mein Profil</a> </li><li class=nfy-footer-navigation-item><a href="/anzeigen.html" target="_self">Mediadaten</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & Datenschutz</a> </li><li class=nfy-footer-navigation-item><a href="https://de.surveymonkey.com/r/XTDHDBQ" target="_self">Feedback</a> </li></ul></div><div class=nfy-footer-nav-small><ul class=nfy-footer-nav-1-mobile><li class=nfy-footer-navigation-item><a href="http://www2-mannheimer-morgen.morgenweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & Datenschutz</a> </li><li class=nfy-footer-navigation-item><a href="https://de.surveymonkey.com/r/XTDHDBQ" target="_self">Feedback</a> </li></ul></div><div class=nfy-footer-nav-2><div class=nfy-footer-nav-2-dr-haas>&copy; Dr. Haas GmbH</div><div class=nfy-footer-navigation-search><form class=nfy-footer-navigation-search-form id=searchform method=post action="/index.php?pageid=9"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></div></nav>
</div></div><script src="/pu_mm/scripts/cookiechoices_min.js" defer></script><script>			document.addEventListener('DOMContentLoaded', function(event) {
				/* see 01_default.js for variables */
				cookieChoices.showCookieConsentBar(cookieText, cookieAccept, cookieMoreInfo, cookieMoreInfoLink);
				jQuery("#cookieChoiceInfo").wrapInner( "<div class=nfy-cookie-hint><div class=nfy-cookie-hint-container><div></div></div></div>");
				jQuery("#cookieChoiceInfo").css("cursor","pointer");
				jQuery("#cookieChoiceInfo :not(a)").click(function(){
					jQuery("#cookieChoiceDismiss").click();
				});
			});
		</script><script src="/pu_mm/scripts/customized_ivw_v1.js"></script><div id=nfy-debug-infos></div>
		<script type="text/javascript">
		var _mfq = _mfq || [];
		(function()
		{ var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true; mf.src = "//cdn.mouseflow.com/projects/66639d77-5449-4513-881f-75e767c452db.js"; document.getElementsByTagName("head")[0].appendChild(mf); }
		)();
		</script> <script id=trfAdSetup data-traffectiveConf="{&quot;targeting&quot;:[{&quot;key&quot;:&quot;Zone&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;localnews&quot;},{&quot;key&quot;:&quot;Zone_Ebene2&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;sz&quot;},{&quot;key&quot;:&quot;Zone_Ebene3&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;hockenheim&quot;}]}">    /**/
    function lts(){"use strict";var t,e="https:"===document.location.protocol?"https":"http",d=e+"://cdntrf.com/",n="http://cdntrf.de/",o="trf_morgenweb.js",i=document.createElement("script");i.setAttribute("id","trfDfp"),i.src=d+o,document.body.appendChild(i),setTimeout(function(){"undefined"==typeof TRFREADY&&(i.parentNode.removeChild(i),t=document.createElement("script"),t.setAttribute("id","trfDfpFailover"),t.src=n+o,document.body.appendChild(t))},2e3)}window.addEventListener?window.addEventListener("load",lts,!1):window.attachEvent?window.attachEvent("onload",lts):window.onload=lts;
    /**/
</script>
<script>    if (!window.PLISTA) {
        window.PLISTA = {"publickey":"fe3478c2e45ff11734a3d8c7"};
        (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
    }
</script>
<script src="//www.morgenweb.de/pu_mm/scripts/adsbyikusei.min.js"></script>

 
 <script src="/pu_mm/ajax/beta-button.php"></script></body></html>