
<!DOCTYPE html>
<html lang="de"> <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<meta name="robots" content="index" />
	<meta name="robots" content="ACAP allow-index" />

<meta name="title" content="Frist f&uuml;r H&amp;M l&auml;uft bis Ende Februar - Bensheim - Bergstr&auml;&szlig;er Anzeiger - Region - morgenweb" />
<meta name="DC.title" content="Frist f&uuml;r H&amp;M l&auml;uft bis Ende Februar - Bensheim - Bergstr&auml;&szlig;er Anzeiger - Region - morgenweb" />


	<meta name="keywords" content="" />
	<meta name="DC.subject" content="" />

  	<meta name="description" content="Bensheim. Ger&uuml;chte machen in einer Kleinstadt schnell die Runde. Die neuste Mutma&szlig;ung in Bensheim: Die Vertragsverhandlungen mit H&amp;amp;M sind geplatzt, die&hellip;" />


<meta property="fb:admins" content="1226434422" />
<meta property="fb:app_id" content="781023648655416" />

       <meta property="og:title" content="Frist f&uuml;r H&amp;M l&auml;uft bis Ende Februar" />
            <meta property="og:site_name" content="morgenweb, das Nachrichtenportal für die Metropolregion Rhein-Neckar"/>
        <meta property="og:url" content="http://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim/frist-fur-h-m-lauft-bis-ende-februar-1.3132774" />
    <meta property="og:description" content="Ger&uuml;chte machen in einer Kleinstadt schnell die Runde. Die neuste Mutma&szlig;ung in Bensheim: Die Vertragsverhandlungen mit H&amp;M sind geplatzt, die Pl&auml;ne mit der Modekette und einem Neubau am Marktplatz Geschichte. Ob der vielen Debatten um das Projekt&hellip;" />
            <meta property="og:image" content="http://www.morgenweb.de/polopoly_fs/1.3132773.1485529745!/image/image.jpg_gen/derivatives/text_550/image.jpg" />
	        <meta property="og:type" content="article" />



                           <meta name="thumbnail" content="http://www.morgenweb.de/polopoly_fs/1.3132773.1485529745!/image/image.jpg_gen/derivatives/text_550/image.jpg" />
            

<title>Frist f&uuml;r H&amp;M l&auml;uft bis Ende Februar - Bensheim - Bergstr&auml;&szlig;er Anzeiger - Region - morgenweb</title>

<script type="text/javascript" src="http://www.morgenweb.de/adbdetect/advert.js?cacheval=4951864"></script>
<script type="text/javascript" src="http://www.morgenweb.de/adbdetect/adbdetect.js?cacheval=4951864"></script>

    <link rel="icon" href="http://www.morgenweb.de/favicon_mm.png" type="image/png" />

    <link rel="apple-touch-icon" href="http://www.morgenweb.de/morgenweb_touch_icon.png" type="image/png" title="morgenweb_touch_icon" />

<link rel="alternate" type="application/rss+xml" title="Frist f&uuml;r H&amp;M l&auml;uft bis Ende Februar - Bensheim - Bergstr&auml;&szlig;er Anzeiger - Region - morgenweb" href="http://www.morgenweb.de/rss/region/bergstrasser-anzeiger/bensheim" />
<link rel="canonical" href="http://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim/frist-fur-h-m-lauft-bis-ende-februar-1.3132774" />


<!-- common style includes -->
<link rel="stylesheet" type="text/css" href="http://www.morgenweb.de/static_assets_v1.53.1/css/min.css"/>

<!-- -->

<!-- browser specific fixes -->
<!--[if IE 8]>
<link href="http://www.morgenweb.de/static_assets_v1.53.1/css-nominify/ie-only8-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 9]>
<link href="http://www.morgenweb.de/static_assets_v1.53.1/css-nominify/ie-only9-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lt IE 8]>
<link href="http://www.morgenweb.de/static_assets_v1.53.1/css-nominify/ie-lt8-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lt IE 7]>
<meta http-equiv="imagetoolbar" content="no" />
<link href="http://www.morgenweb.de/static_assets_v1.53.1/css-nominify/ie-lt7-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!-- -->

<!-- browser specific fixes for videocenter -->
<!--[If IE 7]>
<link href="http://www.morgenweb.de/static_assets_v1.53.1/css-nominify/video/bc_videoCenter_ie7.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[If IE 6]>
<link href="http://www.morgenweb.de/static_assets_v1.53.1/css-nominify/video/bc_videoCenter_ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!-- dynamic inline style section -->
<style type="text/css">
<!--
body {
	background-color: #ffffff;
	background-image: url(http://www.morgenweb.de/static_assets_v1.53.1/img/body-bg-standard.png);
	background-repeat: repeat;
}
-->
</style>


<script type="text/javascript">
<!--//<![CDATA[
  var omsv_centered = false;
  var adlWallPaperLeft =  1040;
//]]>-->
</script>

<!-- common javascript includes -->
<script type="text/javascript" src="http://www.morgenweb.de/static_assets_v1.53.1/js/min.js"></script>
<script type="text/javascript">
	$().ready(function() {
    		mamoLogin.initializeLoginArea("http://www.morgenweb.de");
			
			
		}
    );
</script>

<script type="text/javascript">
	// setup dynamic newsticker ID
	lastID = new Array();
</script>


	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
  ga('create', 'UA-17242708-1', 'auto');
  ga('create', 'UA-29664352-1', 'auto', {'name': 'global'});
  ga('create', 'UA-17242708-3', 'auto', {'name': 'paywall'});
  
  ga('set', 'anonymizeIp', true);
  
  ga('send', 'pageview');
  ga('global.send', 'pageview');
  
   ga('paywall.send', 'event', 'paywall', 'lightbox', 'Sonstiger Paidcontent');
 </script> 




<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'de'}
</script>


	        
        <script language="JavaScript" type="text/javascript">
        var oms_site = "oms.mannheimer-morgen.de"; 
        var oms_zone = "localnews/ba/bensheim";
    </script>
    
        <script type="text/javascript"
            id="trfTargeting"
			            data-dfpTargetingZone="localnews"
						            data-dfpTargetingZone_Ebene2="ba"
						            data-dfpTargetingZone_Ebene3="bensheim"
				>
    				function lts(){"use strict";var t,e="https:"===document.location.protocol?"https":"http",d=e+"://cdntrf.com/",n="http://cdntrf.de/",o="morgenweb.de1456411226.js",i=document.createElement("script");i.setAttribute("id","trfDfp"),i.src=d+o,document.body.appendChild(i),setTimeout(function(){"undefined"==typeof TRFREADY&&(i.parentNode.removeChild(i),t=document.createElement("script"),t.setAttribute("id","trfDfpFailover"),t.src=n+o,document.body.appendChild(t))},2e3)}window.addEventListener?window.addEventListener("load",lts,!1):window.attachEvent?window.attachEvent("onload",lts):window.onload=lts;
			</script>
	    
<script>
  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' + oms_zone + '&w=' + oms_site;
    var sc = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  })();
</script>

<script type="text/javascript" src="http://www.morgenweb.de/static_assets_v1.53.1/videocenter/js/playermapping/morgenweb/bcw_playermapping.js"></script>

<script type="text/javascript">
  window.fbAsyncInit = function() {
    // init the FB JS SDK
    FB.init({
      status     : true,                                 // Check Facebook Login status
      xfbml      : true                                  // Look for social plugins on the page
    });

    // Additional initialization code such as adding Event Listeners goes here
  };

  // Load the SDK asynchronously
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript" src="//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js" async></script>

</head>

<body>
	    		    	<!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJ4457" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MJ4457');</script>
			<!-- End Google Tag Manager -->
        		<div id="page" >
					
		<div id="page-main" > 
							<!-- top ads -->
								    			<div id="top-bannerrow" style="width: 100%;position: relative;top: 0px;left: 30px;">
                    <div id="top-bannerrow-inner">
						<div class="trf-supercontainer">
        					<div style="display: none;" id="traffective_gpt_superbanner">
        					</div>
    						<div style="display: none;" id="traffective_gpt_wallpapersuperbanner">
        					</div>
						</div>
                    </div>
    			</div>
                						
						        
        		<div id="top-springboard">
			<div id="top-springboard-body"> 
				
				<!-- top springboard menu left -->
				<div class="springboard-left">
					<p>
						<a target="_blank" href="http://www.immomorgen.de/" class="sb-left-first"><span>immo</span>morgen</a>
						<a target="_blank" href="http://www.jobmorgen.de/" class="sb-left-act"><span>job</span>morgen</a>
						<a target="_blank" href="http://flirt.morgenweb.de/" class="sb-left-third"><span>flirt</span>morgen</a>
					</p>
				</div>
				<!-- --> 
				

				<!-- top springboard menu right -->
				<div class="springboard-right">
						<ul class="sf-servicemenu">
							<li>
								<a href="http://www.morgenweb.de/anzeigen">Anzeigen</a>
							</li>
                                                        <li>
                                <a href="http://www.morgenweb.de/prospekte">Prospekte</a>
                            </li>
                            							<li>
																	<a href="http://www.morgenweb.de/aboshop" target="_blank">Abo & Service</a>
								                                                                <ul class="sub-nav-abo">
                                    <li><a href="http://www.morgenweb.de/abo-mm" target="_blank">Mannheimer Morgen</a></li>
                                    <li><a href="http://www.morgenweb.de/abo-shm" target="_blank">Südhessen Morgen</a></li>
                                    <li><a href="http://www.morgenweb.de/abo-ba" target="_blank">Bergsträßer Anzeiger</a></li>
                                    <li><a href="http://www.morgenweb.de/abo-sz" target="_blank">Schwetzinger Zeitung /<br/> Hockenheimer Tageszeitung</a></li>
                                </ul>
                                							</li>
							<li>
								<a href="http://www.morgenweb.de/meta-zeitung">Digitale Zeitung</a>
							</li>
							<li>
																	<a href="http://www.morgenweb.de/abo/morgencard-premium">Morgencard</a>
															</li>
						</ul>
				</div>
				<!-- --> 
				
			</div>
		</div>
            
		<div id="top-sleeve">
			<div id="top-sleeve-body"> 
				
				<!-- logo -->
				<div class="logobox logobox-top">
										<div class="logo-topline"><p>DAS NACHRICHTENPORTAL RHEIN-NECKAR</p></div>
					<div class="logo"><a href="http://www.morgenweb.de"><img src="http://www.morgenweb.de/static_assets_v1.53.1/img/morgenweb-logo.png" alt="" width="264" height="48" /></a></div>
									</div>
				<!-- -->
				
                				<!-- header-ad area -->
			<div id="header-image">

									
															
					    					<a href="http://www.bergstraesser-anzeiger.de" title="Bergstr&auml;&szlig;er Anzeiger" target="_blank" >
    					<img src="http://www.morgenweb.de/polopoly_fs/1.2012763.1418132187!/image/image.jpg_gen/derivatives/original/image.jpg" width="449" height="98"  />    					</a>
									
				
					

				</div>
				<!-- -->
				
				<div id="localinfo"> 
					<!-- weather info -->
					<p class="localinfo-date">Samstag, 28.01.2017</p>
					<!-- --> 
				</div>
				
				<!-- top quicksearch -->
								<div id="top-quicksearch">
					<div class="quicksearch-extlink">
						<p><a href="http://www.morgenweb.de/suchen"><span class="sml_arrow_icon"></span>Erweiterte Suche</a></p>
					</div>
					<form action="http://www.morgenweb.de/suchen" method="get" accept-charset="utf-8" name="top_quicksearch_form" class="quicksearch-form">
						<fieldset style="border:0px;">
							<legend style="display:none;">Suchformular</legend>
							<input type="text" name="q" value="Suche..." onfocus="if (this.value==this.defaultValue) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue" class="quicksearch-input-text" />
							<input type="image" src="http://www.morgenweb.de/static_assets_v1.53.1/img/quicksearch-submit.gif" alt="Suchen" class="quicksearch-submit" />
						</fieldset>
					</form>
				</div>
				<!-- -->
                				
			</div>
		</div>
        
        		<div id="page-mid-wrap">
            
            			<div id="mainmenu-area-wrap">
				<div id="mainmenu-area">
					<div id="mainmenu-area-top"> 
						
						<!-- main menu -->
						<div id="mainmenu">
							<ul class="sf-menu sf-menu-1stlev-ul">
    															<li >
     								     																	<a href="http://www.morgenweb.de/mannheim" class="sf-menu-1stlev-a">Mannheim</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/mannheim/mannheim-stadt" class="sf-menu-2ndlev-a">Mannheim Stadt</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/mannheim/stadtteile" class="sf-menu-2ndlev-a">Stadtteile</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/mannheim/lokalsport" class="sf-menu-2ndlev-a">Lokalsport Mannheim</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/mannheim/hochschule" class="sf-menu-2ndlev-a">Hochschule</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/mannheim/leserbriefe-mannheim" class="sf-menu-2ndlev-a">Leserbriefe Mannheim</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/mannheim/kita-bewertung-uebersicht" class="sf-menu-2ndlev-a">Kita-Bewertung &Uuml;bersicht</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/wahlen/ob-wahl-mannheim" class="sf-menu-2ndlev-a">OB-Wahl Mannheim</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li  class="njsactive-1 active" >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/region" class="sf-menu-1stlev-a">Region</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/region/mannheimer-morgen/metropolregion" class="sf-menu-2ndlev-a">Metropolregion</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/wirtschaft/regionale-wirtschaft" class="sf-menu-2ndlev-a">Regionale Wirtschaft</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/kultur/regionale-kultur" class="sf-menu-2ndlev-a">Regionale Kultur</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/regionaler-sport" class="sf-menu-2ndlev-a">Regionaler Sport</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/sudwest" class="sf-menu-2ndlev-a">S&uuml;dwest</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/staedte-der-region" class="sf-menu-2ndlev-a">St&auml;dte der Region</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/blaulicht" class="sf-menu-2ndlev-a">Blaulicht</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/nachrichten" class="sf-menu-1stlev-a">Nachrichten</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/nachrichten/politik" class="sf-menu-2ndlev-a">Politik</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/wirtschaft" class="sf-menu-2ndlev-a">Wirtschaft</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/vermischtes" class="sf-menu-2ndlev-a">Vermischtes</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/kultur" class="sf-menu-2ndlev-a">Kultur</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/wissenschaft" class="sf-menu-2ndlev-a">Wissenschaft</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/videocenter" class="sf-menu-2ndlev-a">Videocenter</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/fotostrecken/fotostrecken" class="sf-menu-2ndlev-a">Fotostrecken</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/dossier/die-top-bilder-des-tages" class="sf-menu-2ndlev-a">Die Top-Bilder des Tages</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/meistgeklickt" class="sf-menu-2ndlev-a">Meistgeklickt</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/sport" class="sf-menu-1stlev-a">Sport</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/sport/fussball" class="sf-menu-2ndlev-a">Fu&szlig;ball</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/adler-mannheim" class="sf-menu-2ndlev-a">Adler Mannheim</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/rhein-neckar-loewen" class="sf-menu-2ndlev-a">Rhein-Neckar L&ouml;wen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/fussball/sv-waldhof" class="sf-menu-2ndlev-a">SV Waldhof</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/formel-1" class="sf-menu-2ndlev-a">Formel 1</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/freizeit" class="sf-menu-1stlev-a">Freizeit</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/freizeit/kino" class="sf-menu-2ndlev-a">Kino</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/essen-und-trinken" class="sf-menu-2ndlev-a">Essen und Trinken</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/reise" class="sf-menu-2ndlev-a">Reise</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/veranstaltungen" class="sf-menu-2ndlev-a">Veranstaltungen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/wissenstests" class="sf-menu-2ndlev-a">Wissenstests</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/sudoku" class="sf-menu-2ndlev-a">Sudoku</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/schwedenraetsel" class="sf-menu-2ndlev-a">Schwedenr&auml;tsel</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/wescout" class="sf-menu-2ndlev-a">wescout</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/ratgeber" class="sf-menu-1stlev-a">Ratgeber</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/auto" class="sf-menu-2ndlev-a">Auto</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/familie-erziehung" class="sf-menu-2ndlev-a">Familie &amp; Erziehung</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/recht-soziales" class="sf-menu-2ndlev-a">Recht &amp; Soziales</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/haus-garten" class="sf-menu-2ndlev-a">Haus &amp; Garten</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/gesundheit" class="sf-menu-2ndlev-a">Gesundheit</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/dossier/lebenslust" class="sf-menu-2ndlev-a">Lebenslust</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/haustiere" class="sf-menu-2ndlev-a">Haustiere</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/rund-ums-geld" class="sf-menu-2ndlev-a">Rund ums Geld</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/multimedia" class="sf-menu-2ndlev-a">Multimedia</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/unsere-tageszeitungen" class="sf-menu-1stlev-a">Unsere Tageszeitungen</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/region/mannheimer-morgen" class="sf-menu-2ndlev-a">Mannheimer Morgen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/region/sudhessen-morgen" class="sf-menu-2ndlev-a">S&uuml;dhessen Morgen</a>        									</li>
    									        									<li  class="njsactive-2 active" >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/region/bergstrasser-anzeiger" class="sf-menu-2ndlev-a">Bergstr&auml;&szlig;er Anzeiger</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung" class="sf-menu-2ndlev-a">Schwetzinger Zeitung/Hockenheimer Tageszeitung</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/region/frankische-nachrichten" class="sf-menu-2ndlev-a">Fr&auml;nkische Nachrichten</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/abo" class="sf-menu-2ndlev-a">Abo</a>        									</li>
    									                                    </ul>
                                </li>
                             								</ul>	
						</div>
						<!-- --> 

						<!-- Login overlay -->
												<div style="visibility:none">
    						    												</div>
													                            												<!-- user area access -->
						<div id="userarea">
    													<div class="logoutLine">
								<form action="https://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim/frist-fur-h-m-lauft-bis-ende-februar-1.3132774" method="post">
    								<input type="hidden" name="logout" value="true" />
    								Angemeldet als <a href="https://www2.morgenweb.de/service/mein_profil/index.html"><span id="loginFirstName"></span> <span id="loginLastName"></span><span id="loginCompany"></span></a> - <a class="logoutLink" href="#">Abmelden</a>
    							</form>
							</div>
							<p class="loginLine"><span class="sml_arrow_icon"></span><a>Registrieren und anmelden</a></p>
						</div>
						
																		<div  class="popup userLogin">
                            <div class="loginline top"></div>
                            <a class="closeLogin"></a>
														<form action="https://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim/frist-fur-h-m-lauft-bis-ende-februar-1.3132774" method="post">
                                <div class="loginhead">
                                    <p>Anmeldung für registrierte Benutzer</p>
                                </div>
								<label>Benutzername</label>
								<input type="text" name="username" value=""/>
								<label>Passwort</label>
								<input type="password" name="password" />
								<fieldset class="check">
      								<label class="remember">
										<input type="checkbox" value="true" name="remember_me" />
										<span>Angemeldet bleiben</span>
      								</label>
      								<input type="submit" class="submitButton" value="Anmelden" name="login" />
								</fieldset>
							</form>
							<ul>
								<li><a href="https://www2.morgenweb.de/service/mein_profil/benutzername_vergessen/index.html">Benutzername vergessen</a></li>
								<li><a href="https://www2.morgenweb.de/service/mein_profil/passwort_vergessen/index.html">Passwort vergessen</a></li>
								<li><a href="https://www2.morgenweb.de/service/mein_profil/index.html">Mein Profil</a></li>
							</ul><br />
                            <div class="loginline"></div><br />
                            <div class="loginhead">
                                <p>Sie sind noch nicht registriert?</p>
                            </div>
                            <ul>
                                <li><a href="https://www2.morgenweb.de/service/mein_profil/registrierung/index.html">Jetzt registrieren</a></li>
                            </ul>
						</div>
						<!-- end Login overlay --> 
					</div>
					<div id="mainmenu-area-bottom"> 
						
						<!-- breadcrumb menu -->
						<div id="breadcrumbs">
							<p><span class="you-are-here">Sie sind hier: </span>
																																																						<a href="http://www.morgenweb.de/">morgenweb</a>    								    																																												<span class="grey">&rsaquo;</span>
																																														<a href="http://www.morgenweb.de/region">Region</a>    								    																																												<span class="grey">&rsaquo;</span>
																																														<a href="http://www.morgenweb.de/region/bergstrasser-anzeiger">Bergstr&auml;&szlig;er Anzeiger</a>    								    																																												<span class="grey">&rsaquo;</span>
																		                                        																																					<a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim">Bensheim</a>    								    																	                                        
                                                                                                                            
                                                                                        
                                                                                                                            
                                        										<!-- breadcrumb cut -->
																								</p>
						</div>
						<!-- breadcrumb menu end --> 
					</div>
				</div>
			</div>
            		            
						<div id="content-area">
                
								
								<div class="content content-outer-2col">
                    																		<div class="content-outer-billboard">&nbsp;
    						<div style="display: none;" id="traffective_gpt_billboard">
                            </div>
														<div style="display: none;" id="oms_gpt_billboard">
                            </div>
                        </div>
                                            					<div class="content-outer-tcover">&nbsp;
											</div>
					<div class="content-outer-2col-main">
												
											    
    
  
    
    
  
  				
											


<script type="text/javascript">
// setup client tracking
	cookieUtil.cookieTracking();
</script>
<div class="article">
  <a class="fancyBoxTrigger"  id="noCookieTrigger" href="#noCookieBox" style="display:none;"></a>
  <div style="display:none;">
    <div id="noCookieBox">
    <p>
    Lieber Leser, bitte aktivieren sie Cookies, um in den vollen Genuss unseres Angebotes zu kommen.
    </p>
    </div>
</div>
      <div class="article-page">
          
          <div class="icon bottom section">
        <ul>

                    <li class="a_facebook_like">
            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.morgenweb.de%2Fregion%2Fbergstrasser-anzeiger%2Fbensheim%2Ffrist-fur-h-m-lauft-bis-ende-februar-1.3132774&amp;width=130&amp;layout=button&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:35px;" allowTransparency="true"></iframe>
          </li>
          
                    <li class="a_twitter">
            <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-lang="de" data-count="none">Twittern</a>
            <script>
              !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            </script>
          </li>
          
                    <li class="a_gplus">
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
          </li>
          
                    <li class="a_print">
            <a class="" href="http://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim/frist-fur-h-m-lauft-bis-ende-februar-1.3132774?print=true" target="_blank"><span class="print"></span>Drucken</a>
          </li>
          
                    <li class="a_mail">
            <a class="mail mailtogglebottom"><span class=""></span>Senden</a>
          </li>
          
        </ul>
        
<div id="mail_form" class="popup mailform" style="display:none">
    <div class="mailformline top">&nbsp;</div>
    <a class="closemailform"></a>
    <p><b>Mailversand</b></p>
    <form method="post" action="">
        <input type="hidden" name="isMailSubmit" value="true" />
        <label for="mail_name">Name:</label>
        <input id="mail_name" name="mail_name" type="text" value="" />
        <label for="mail_from">Ihre E-Mail:</label>
        <input id="mail_from" name="mail_from" type="text" value="" />
        <label for="mail_to">Empf&auml;nger E-Mail:</label>
        <input id="mail_to" name="mail_to" type="text" value="" />
        <label for="mail_message">Nachricht:</label>
        <textarea id="mail_message" name="mail_message"></textarea>
        <p><input type="submit" value="Senden" class="submitButton" />
                                </p>
    </form>
</div>
      </div>
        
    <!-- article-start -->
          <div class="article-head">
                        <h3 class="preheadline"> 
          <span class="department">Haus am Markt:</span>
          Verhandlungen sind noch nicht beendet / Rathausspitze erwartet &bdquo;einen guten Vertrag&ldquo;
        </h3>
        <h1 class="headline">
          Frist f&uuml;r H&amp;M l&auml;uft bis Ende Februar
        </h1>
		        <p></p>
        <p class="date-author">
          Von unserem Redaktionsmitglied Dirk Rosenberger
        </p>
    
        <h2 class="article-abstract"></h2>
                  

          <div id="imgWrapper">
      <div class="ibox ibox-fullw" >
  <div class="image ibox-fullw-image" >
        <div class="image-container">

    	
          <img src="http://www.morgenweb.de/polopoly_fs/1.3132773.1485529745!/image/image.jpg_gen/derivatives/text_550/image.jpg" width="550" height="341" alt=""  />             <a class="zoombutton" href="http://www.morgenweb.de/polopoly_fs/1.3132773.1485529745!/image/image.jpg_gen/derivatives/galerie_940q/image.jpg" onClick="return false;"></a>
      </div>
    </div>
    <div class="ibox-caption ibox-fullw-caption">
      <div class="ibox-caption-left">
                  <p>Das Haus am Markt (hier eine Ansicht von der Kirche Sankt Georg aus) soll eigentlich abgerissen werden. Noch laufen allerdings die Verhandlungen mit der Modekette H&amp;amp;M, die mit einer Filiale in einen Neubau an gleicher Stelle ziehen soll.</p>	      </div>
              <cite class="ibox-caption-right">&copy; Funck</cite>  
          </div>
</div>
    </div>
      <div style="display:none;">
    <div id="accordionWrapper" class="accordionWrapper">
              <div id="zoomButton"></div>
                      </div>
  </div>

    
      
              </div>
              
    <div class="bodytext">
        
                
            	  
                      <p >
                          <span class="department">Bensheim.</span>
                                  Gerüchte machen in einer Kleinstadt schnell die Runde. Die neuste Mutmaßung in Bensheim: Die Vertragsverhandlungen mit H&amp;M sind geplatzt, die Pläne mit der Modekette und einem Neubau am Marktplatz Geschichte. Ob der vielen Debatten um das Projekt könnte allerdings der Wunsch Vater des Gedanken gewesen sein.                </p>
        
                          <div class="ad_container">
              <div class="advert">
                    												<div style="display: none;" id="Backfill_Lokale_Adwords"></div>
                        					              </div>
          </div>
          
          <div class="adplussidebox">
                                                                      </div>
            
                                      <p >
                                          Auf Nachfrage gab es im Rathaus keine Bestätigung, dass der angestrebte Deal mittlerweile zu den Akten gelegt werden musste. "Bis Ende Februar läuft die Frist, innerhalb derer die Projektentwickler und H&amp;M einen wirtschaftlich tragfähigen und für die Stadtentwicklung guten Vertrag vorlegen können", lautete die Antwort. Das deckt sich mit der Aussage von Bürgermeister Rolf Richter, der im ersten Quartal zu einer Entscheidung kommen will.                </p>
        
                    
                                      <h3 >
                                          Uneinigkeit wegen Mietdauer                </h3>
        
                    
                            <div class="infoboxes">
    </div>
                        
    
  
    
    
  
            
                                                  <p >
                                          Das heißt: Spätestens in einem Monat wird man wissen, ob es eine Filiale des Textilers am oberen Marktplatz in Bensheim geben wird. Läuft alles nach Plan, soll das Haus am Markt bekanntlich abgerissen und durch einen Neubau ersetzt werden. In den könnten H&amp;M und ein Gastronom einziehen.                </p>
        
                    
                                      <p >
                                          Die geschätzten Baukosten sollen sich auf 8,4 Millionen Euro belaufen. Als Bauherr wäre die Marketing- und Entwicklungsgesellschaft Bensheim (MEGB) verantwortlich. Nach den Vorstellungen der Stadt soll sich der schwedische Konzern auf eine Vertragslaufzeit von zehn Jahren verpflichten. Doch genau um diesen Punkt - wie auch um den Mietpreis - wird zwischen den Verhandlungspartnern gestritten. Das bestätigte Bürgermeister Richter vor wenigen Wochen, verbunden mit der Erläuterung, dass man nicht um jeden Preis mit dem Unternehmen abschließen werde.                </p>
        
                    
                                      <p >
                                          Seit mehr als einem Jahr wird öffentlich darüber diskutiert, ob die Idee der Verwaltung eine gute ist. Kritikern dürfte durchaus gefallen, dass die Gespräche mit H&amp;M nicht reibungslos laufen und vor dem Aus stehen könnten.                </p>
        
                    
                                      <p >
                                          Sollte es soweit kommen, bräuchte man dennoch Alternativen für den Marktplatz. Ein Plan B scheint durchaus in einer städtischen Schublade zu liegen, allerdings lässt man sich im Rathaus noch nicht in die Karten schauen. "Alternative Pläne werden selbstverständlich immer geprüft oder ins Auge gefasst, aber zunächst wird die Frist abgewartet", teilte die Pressestelle mit. Das lässt erwartungsgemäß viel Interpretationsspielraum.                </p>
        
                    
                                      <p >
                                          Fest steht, dass man auch ohne eine Modefiliale nach einer Lösung für den Standort suchen muss. Eine Zukunft dürfte das Haus am Markt selbst ohne H&amp;M nicht haben. Die Bewirtschaftung der gesamten Immobilie belief sich in 2016 auf rund 46 000 Euro. Die Mieteinnahmen hielten sich in Grenzen. Hinzu kommt, dass mittelfristig ein siebenstelliger Betrag aufgewendet werden muss, um standardmäßige Reparaturen am 70-Jahre-Bau durchzuführen.                </p>
        
                    
                                      <p >
                                          Ein komplettes Geisterhaus ist der mehrgeschossige Komplex dennoch nicht. Der Mehrzweckraum wird unter der Woche von der Volkshochschule, der Musikschule, dem Historischen Tanzkreis und dem Familienzentrum genutzt. Auf 1100 Stunden im Jahr kommt die Stadtverwaltung in einer Beispielrechnung, was durchschnittlich sechs Stunden Nutzung pro Tag ausmache. Seit kurzem wird dort außerdem ein Deutschkurs für Flüchtlinge abgehalten.                </p>
        
                    
                                      <h3 >
                                          Noch Leben in der Bude                </h3>
        
                    
                                      <p >
                                          An den Wochenenden stehen darüber hinaus Einzeltermine von Vereinen, Parteien oder der Stadt im Belegungsplan. Unterm Strich sind das 60 Veranstaltungen jährlich. Im Keller befindet sich ein Lager für Elektromaterial, das beim Winzerfest gebraucht wird. Der überdachte Innenhof wird beim größten Weinfest in der Region als Feuerwehrstandort genutzt. Die Auflistung der Verwaltung zeigt: Es ist mehr Leben in der Bude, als man von außen annehmen mag. Was jedoch nichts daran ändert, dass es bisher keine vernünftige Zukunftsperspektive für das Haus gibt, die zu einer Belebung des Marktplatzes führen würde.                </p>
        
                    
                                      <p >
                                          Man darf deshalb aus mehreren Gründen auf den Ausgang der Verhandlungen gespannt sein. Kommt es zu einer Einigung, könnte man zeitnah mit einer Umsetzung der Pläne rechnen. Verlaufen die Gespräche im Sand, muss die Rathausspitze Plan B liefern - der so oder so wieder zu Diskussionen führen wird. Das kann man mit der Erfahrungen der vergangenen Jahre schon heute sagen.                </p>
        
                    
                            
          </div>
    
                                       
		            
    <cite class="end">
                        &copy; Bergstr&auml;&szlig;er Anzeiger,
                          Samstag, 28.01.2017
                  </cite>
    
          
    <!-- article-end -->
        
          <div id="article-comments">
        <script type="text/javascript">
          $().ready(function() {
          mamoComment.init("http://www.morgenweb.de/comments/1.3132774", 1200);
          });
        </script>
                  			          <h2 class="commenthead">Kommentar schreiben</h2>
          <div class ="loginnote">
            <p>Jeder Kommentar wird mit dem Vor- und Nachnamen des Autors veröffentlicht.</p>
            <h2>Sie müssen sich <a href="javascript:mamoLogin.showLogin();">anmelden</a>, um einen Kommentar zu verfassen.</h2>
          </div>
		                            
      <div id="article-comment-list">
        <h2 class="commenthead">Leser-Kommentare <span class="comment-count">&nbsp;</span></h2>
        <p class="comment_announcement">Aufgrund von nicht freigegebenen Kommentaren kann die Anzahl dargestellter Kommentare abweichen</p>
        <ul></ul>
        <div class="button_morecomments">
          <a class="morecomments" href="javascript:mamoComment.getMoreComments();"><span>weitere Kommentare</span></a>
        </div>
      </div>
    </div>
    <script type="text/javascript">
      $(document).ready(function(){
        toggle_comments();
      });
    </script>
    <div id="rawr-comments">
    	<div id="rawr-embed-auto"></div>
		<script src="https://cdn-rawr-production.global.ssl.fastly.net/api/v2/embed/rawr/auto.js?sq=1&t=0&d=default-widget&st=0&vt=inl"></script>
    </div>
        
	  	                      	  <div class="ad_container">
    	    <div class="advert">
    		  <div style="display: none;" id="traffective_gpt_rectangle_251">
              </div>
    	    </div>
    	  </div>
        
	  	
          <div class="icon bottom section">
        <ul>

                    <li class="a_facebook_like">
            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.morgenweb.de%2Fregion%2Fbergstrasser-anzeiger%2Fbensheim%2Ffrist-fur-h-m-lauft-bis-ende-februar-1.3132774&amp;width=130&amp;layout=button&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:35px;" allowTransparency="true"></iframe>
          </li>
          
                    <li class="a_twitter">
            <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-lang="de" data-count="none">Twittern</a>
            <script>
              !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            </script>
          </li>
          
                    <li class="a_gplus">
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
          </li>
          
                    <li class="a_print">
            <a class="" href="http://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim/frist-fur-h-m-lauft-bis-ende-februar-1.3132774?print=true" target="_blank"><span class="print"></span>Drucken</a>
          </li>
                
                    <li class="a_mail">
            <a class="mail mailtogglebottom"><span class=""></span>Senden</a>
          </li>
                
        </ul>
      </div>

                
    
  
    
    
  
          
  </div>
</div>

    <span class="plista-push">
              <script type="text/javascript">
       if (!window.PLISTA) {
           window.PLISTA = {
                              publickey: 'fe3478c2e45ff11734a3d8c7',
                            item: {
                  objectid: "1.3132774",
                  title: "Frist für H&M läuft bis Ende Februar",
                  text: "Gerüchte machen in einer Kleinstadt schnell die Runde. Die neuste Mutmaßung in Bensheim: Die Vertragsverhandlungen mit H&M sind geplatzt, die Pläne mit der Modekette und einem Neubau am Marktplatz Geschichte. Ob der vielen Debatten um das Projekt könnte…",
                  url: "http://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim/frist-fur-h-m-lauft-bis-ende-februar-1.3132774",
                                       img: "http://www.morgenweb.de/polopoly_fs/1.3132773.1485529745!/image/image.jpg_gen/derivatives/mini_170q/image.jpg",
                                    category: 'News',
                  created_at: "1485529744",
                  updated_at: "1485558252"
              }
                        };
          (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
      }
      </script>
        </span>









												
											    <div style="display: none;" id="Adsense_unter_Text"></div>
  					
											  <div id="plista_widget_belowArticle" data-widget="plista_widget_belowArticle"></div>
					
				 &nbsp;
											</div>

					<!-- marginalia-start -->
					<div class="content-outer-2col-marginal">
												
						
													    
    
  
    
    
  
  						
						    
    
  
    
  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="newsticker-element">
<div class="leftCol">&nbsp;
	</div>
	<div class="rightCol">
	<div class="tickertitle">TICKER</div>
	<div id="tickertabs">
<script type="text/javascript">
	$(document).ready(function(){
	activateTabs();
	});
</script>
	<ul>
						<li class="first active">
				<a href="#tab1">Bergstra&szlig;e</a></li>	
					<li class="second middle">
				<a href="#tab2">News</a></li>	
					<li class="last">
				<a href="#tab3">Blaulicht</a></li>	
		</ul>
		<div class="tickerList" id="tab1">
	<div id="ticker1" class="tickerItems">
		</div>
		<h3 class="showall"><a href="http://www.morgenweb.de/newsticker/bergstrasse"><span class="sml_arrow_icon"></span>Alle Meldungen</a></h3>
		</div>
<script type="text/javascript">
					//var jsonLink = "/json/cmlink/7.409";
					var jsonLink1 = "http://www.morgenweb.de/json/7.1261?ticker=2.565";
					lastID[1] = 0;
			top_theme_getJSON(jsonLink1,"ticker1",1);
			jQuery(function(){
				var news = $('#ticker1');
				news.serialScroll({
				items:'div',
				duration:1000,
				force:true,
				axis:'y',
				constant:true,
				lazy:true,
				interval:0, 
				step:5,
				jump:true
				});
				
				var ticker = window.setInterval("top_theme_refresh(jsonLink1,'ticker1',1,37)", 10000);

			});
			</script>
	<div class="tickerList" id="tab2">
	<div id="ticker2" class="tickerItems">
		</div>
		<h3 class="showall"><a href="http://www.morgenweb.de/newsticker/news"><span class="sml_arrow_icon"></span>Alle Meldungen</a></h3>
		</div>
<script type="text/javascript">
					//var jsonLink = "/json/cmlink/7.409";
					var jsonLink2 = "http://www.morgenweb.de/json/7.1261?ticker=2.563";
					lastID[2] = 0;
			top_theme_getJSON(jsonLink2,"ticker2",2);
			jQuery(function(){
				var news = $('#ticker2');
				news.serialScroll({
				items:'div',
				duration:1000,
				force:true,
				axis:'y',
				constant:true,
				lazy:true,
				interval:0, 
				step:5,
				jump:true
				});
				
				var ticker = window.setInterval("top_theme_refresh(jsonLink2,'ticker2',2,37)", 10000);

			});
			</script>
	<div class="tickerList" id="tab3">
	<div id="ticker3" class="tickerItems">
		</div>
		<h3 class="showall"><a href="http://www.morgenweb.de/newsticker/blaulicht"><span class="sml_arrow_icon"></span>Alle Meldungen</a></h3>
		</div>
<script type="text/javascript">
					//var jsonLink = "/json/cmlink/7.409";
					var jsonLink3 = "http://www.morgenweb.de/json/7.1261?ticker=2.3009";
					lastID[3] = 0;
			top_theme_getJSON(jsonLink3,"ticker3",3);
			jQuery(function(){
				var news = $('#ticker3');
				news.serialScroll({
				items:'div',
				duration:1000,
				force:true,
				axis:'y',
				constant:true,
				lazy:true,
				interval:0, 
				step:5,
				jump:true
				});
				
				var ticker = window.setInterval("top_theme_refresh(jsonLink3,'ticker3',3,37)", 10000);

			});
			</script>
</div>
</div>

</div>
<script type="text/javascript">
click_newsticker();
</script>

	  
    
    
			
																				
																				
							                			            		                        <div class="marginalia-ad">
                            <div style="display: none;" id="traffective_gpt_rectangle_250">
    						</div>
                        </div>
        			                            				    	 
    	    		
    			
                
            
        
    
        
    <div class="free-text-element">  
        <div class="free-text-element-header"><h3>Das Wetter in Bensheim</h3></div>
        <div class="free-text-element-body weather-marginal">
                                
    
  
    
    
  
                          <!-- Wetter-Query: typ=1&land_id=34&stadt_id=111249, Land: 34, Stadt: 111249 -->
<div class="weather-marginal">
 <p class="headline"><span class="city">Bensheim</span> - Prognose f&uuml;r 0 Uhr </p>
 <div class="prognosis">
  <div class="temperature"><p>-4&deg;</p></div>
  <div class="weathersymbol"><img src="//www.morgenweb.de/images2/wetter_qmet/icons/wetter_3_nacht.png" width="100" height="100" alt="Das Wetter am 28.1.2017 in Bensheim: wolkig" title="Das Wetter am 28.1.2017 in Bensheim: wolkig"/></div>
  <div class="min-max">
   <div class="min">MIN.&nbsp;-5&deg;<br /><span class="max">MAX.&nbsp;2&deg;</span></div>
  </div>
 </div>
 <div class="navibuttons">
  <div class="left"><a href="//www.morgenweb.de/nachrichten/wetter/daten/Deutschland/Bensheim" class="button" title="Wetter in Bensheim, Detailansicht">Wetter in Bensheim</a></div>
  <div class="right"><a href="//www.morgenweb.de/nachrichten/wetter/rhein-neckar" class="button">Wetter der Region</a></div> </div>
</div>

                            
                 
                                                
                                    
                    
                                        
                                    <div class="navibuttons">
                                            <div class="left">
                                            <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/heppenheim" class="button" title="Heppenheim">Heppenheim</a>
                    </div>
                                                        
                    
                                        
                                        <div class="right">
                                            <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/zwingenberg" class="button" title="Zwingenberg">Zwingenberg</a>
                    </div>
                                    </div>
                                                                                            
                
                        <div style="clear:both">&nbsp;</div>
                                
    
  
    
    
  
                      </div>
        <div class="free-text-element-footer"><p>&nbsp;</p></div>
    </div>
    
    
    
        
	  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="advertisement-element">


	
	    <div class="advertisement-element-body">
    	        	<div class="advertisement-element-images"><ul class="advertisement-slider">
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www2.morgenweb.de/anzeigen/beilagen/20161007_stadtmagazinbensheim/index.html" target="_blank"><img src="http://www.morgenweb.de/polopoly_fs/1.2986630.1475583195!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        	</ul></div>
                
		        <h1><span class="miniheader">Stadtmagazin 4/2016</span></h1>
    	<p>Zum Wein - aber auch abseits dieses Themas - hat das aktuelle Stadtmagazin wieder jede Menge spannende Inhalte zu bieten.</p>
        <div class="oneliner">
		                  </div>
		<div class="clear-float"></div>
	</div>
</div>

	  
    
    
			
																					<div id="nativendo-oms-sidebar"></div>
													
											            		<div class="marginalia-ad">
    												                                    		</div>
													
							                			            		        				<div class="marginalia-ad">
                            <div style="display: none;" id="traffective_gpt_rectangle_252">
    						</div>
                        </div>
                                                				    	 
    	    		
    			
        <div class="one-column-minis">
	  
  
      	
    
				<div class="mini">
					    <div class="department_header">
    	<h3><a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/region-bergstrasse" class="blue-arrow" title="Region Bergstraße">Region Bergstra&szlig;e</a></h3>
    </div>
                <div class="nested-mini SQUARE_IMAGE ">
                  <div class="minileft">
            <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/region-bergstrasse/lange-staus-auf-beiden-autobahnen-1.3133471"><img src="http://www.morgenweb.de/polopoly_fs/1.3133469.1485544754!/image/image.jpg_gen/derivatives/mini_170q/image.jpg" width="170" height="170" alt=""  /></a>		          </div>
           </div>
  	
	<h4 class="department">Verkehr</h4>

<h1><a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/region-bergstrasse/lange-staus-auf-beiden-autobahnen-1.3133471" class="miniheader">Lange Staus auf beiden Autobahnen</a></h1>

<p>
	        Bergstra&szlig;e. So gut wie nichts ging mehr heute Mittag entlang der Bergstra&szlig;e in Richtung Norden: Mehrere Unf&auml;lle auf den beiden Autobahnen 5 und 67 f&uuml;hrten zu kilometerlange Staus - nicht nur auf den Schnellstra&szlig;en, sondern auch auf den Ausweichstrecken, die diese Massen an Verkehr nicht aufnehmen&hellip;
        					<a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/region-bergstrasse/lange-staus-auf-beiden-autobahnen-1.3133471">[mehr]</a>		    </p>

        </div>
                  <ul>
                  <li>
		    			                   <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/region-bergstrasse/unterstutzung-fur-fluchtlings-helfer-1.3133533"><h4>Caritasverband</h4></a>			                          			                  <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/region-bergstrasse/unterstutzung-fur-fluchtlings-helfer-1.3133533" class="minilink">Unterst&uuml;tzung f&uuml;r Fl&uuml;chtlings-Helfer</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/region-bergstrasse/schon-fruh-das-kleine-deutschland-abc-lernen-1.3133545"><h4>Integration</h4></a>			                          			                  <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/region-bergstrasse/schon-fruh-das-kleine-deutschland-abc-lernen-1.3133545" class="minilink">Schon fr&uuml;h das kleine Deutschland-Abc lernen</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/region-bergstrasse/hoffnung-auf-ein-ruhiges-jahr-1.3133540"><h4>Wirtschaft</h4></a>			                          			                  <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/region-bergstrasse/hoffnung-auf-ein-ruhiges-jahr-1.3133540" class="minilink">Hoffnung auf ein ruhiges Jahr</a>			                                                </li>
              </ul>
      	<div style="clear:both"></div>
</div>
	
    
	  	
    
				<div class="mini">
					    <div class="department_header">
    	<h3><a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/kultur-regional" class="blue-arrow" title="Kultur regional">Kultur regional</a></h3>
    </div>
                <div class="nested-mini ONE_COL_IMAGE ">
                  <div class="minileft">
            <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim/herzschlag-ist-der-takt-war-der-pulsgeber-des-abends-1.3133026"><img src="http://www.morgenweb.de/polopoly_fs/1.3133024.1485535753!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
           </div>
  	
	<h4 class="department">Musiktheater Rex</h4>

<h1><a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim/herzschlag-ist-der-takt-war-der-pulsgeber-des-abends-1.3133026" class="miniheader">&bdquo;Herzschlag ist der Takt&ldquo; war der Pulsgeber des Abends</a></h1>

<p>
	        Bensheim. Gute Stimmung stand beim Konzert der M&uuml;nchener Freiheit im Rahmen der Tour zum aktuellen Album &quot;Schwerelos&quot; am Mittwoch im Musiktheater Rex klar im Vordergrund. Daf&uuml;r sorgte vor allem S&auml;nger Tim Wilhelm, der der Formation nach dem Weggang des langj&auml;hrigen Frontmann Stefan Zauner seit 2012&hellip;
        					<a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim/herzschlag-ist-der-takt-war-der-pulsgeber-des-abends-1.3133026">[mehr]</a>		    </p>

        </div>
                  <ul>
                  <li>
		    			                   <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim/frenetischer-applaus-fur-das-collegium-musicum-1.3130205"><h4>Konzert</h4></a>			                          			                  <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim/frenetischer-applaus-fur-das-collegium-musicum-1.3130205" class="minilink">Frenetischer Applaus f&uuml;r das Collegium Musicum</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/region-bergstrasse/premiere-von-gounod-oper-faust-1.3130199"><h4>Staatstheater Darmstadt</h4></a>			                          			                  <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/region-bergstrasse/premiere-von-gounod-oper-faust-1.3130199" class="minilink">Premiere von Gounod-Oper &bdquo;Faust&ldquo;</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/zwingenberg/erst-nach-drei-zugaben-von-der-buhne-1.3128851"><h4>Konzert</h4></a>			                          			                  <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/zwingenberg/erst-nach-drei-zugaben-von-der-buhne-1.3128851" class="minilink">Erst nach drei Zugaben von der B&uuml;hne</a>			                                                </li>
              </ul>
      	<div style="clear:both"></div>
</div>
	
    
	  
  </div>
<div style="clear:both"></div>

	  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="article-statistic-element">
    <div class="leftCol">&nbsp;</div>
    <div class="rightCol">
        <div class="title">Meistgelesen in Bensheim</div>
        <div class="articleList">
            <div class="articleListItems">
                                
                <div class="articleListItem"> 
                                                                              <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim/streit-unter-nachbarn-hat-bose-folgen-1.3131450"><img src="http://www.morgenweb.de/polopoly_fs/1.2608520.1453388647!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
                                                                  <p><a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim/streit-unter-nachbarn-hat-bose-folgen-1.3131450" class="kicker">Bensheim</a>                    <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim/streit-unter-nachbarn-hat-bose-folgen-1.3131450">Nachbarschaftsstreit mit Folgen</a></p>
                </div>
                                
                <div class="articleListItem"> 
                                                                                    <p><a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim/frist-fur-h-m-lauft-bis-ende-februar-1.3132774" class="kicker">Haus am Markt in Bensheim</a>                    <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim/frist-fur-h-m-lauft-bis-ende-februar-1.3132774">Frist bis Ende Februar</a></p>
                </div>
                                
                <div class="articleListItem"> 
                                                                                    <p><a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim/bei-den-funken-geht-s-wieder-heiss-her-1.3131644" class="kicker">Fastnacht</a>                    <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim/bei-den-funken-geht-s-wieder-heiss-her-1.3131644">Bei den Funken geht&rsquo;s wieder hei&szlig; her</a></p>
                </div>
                                
                <div class="articleListItem"> 
                                                                                    <p><a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim/flames-rocken-nicht-nur-auf-dem-spielfeld-1.3131726" class="kicker">Frauenhandball</a>                    <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim/flames-rocken-nicht-nur-auf-dem-spielfeld-1.3131726">Flames rocken nicht nur auf dem Spielfeld</a></p>
                </div>
                                
                <div class="articleListItem"> 
                                                                                    <p><a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim/goethe-schuler-uberzeugt-die-jury-1.3131654" class="kicker">Deutsch-Franz&ouml;sische Gesellschaft</a>                    <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim/goethe-schuler-uberzeugt-die-jury-1.3131654">Goethe-Sch&uuml;ler &uuml;berzeugt die Jury</a></p>
                </div>
                            </div>  
        </div>
    </div>
</div>
<div style="clear:both;">&nbsp;</div>

	  
    
    
			
																				
																				
							                			            		                        <div class="marginalia-ad">
                            <div style="display: none;" id="traffective_gpt_rectangle_253">
    						</div>
                        </div>
                                                				    	 
    	    		
    			
        
<div class="free-HTML">
  <div style="margin-left:20px; width:360px;">
<div id="spitpreismonitorWidget" style="width:360px;"><link rel="stylesheet" type="text/css" href="//www.spritpreismonitor.de/fileadmin/redaktion/baspm_v1.2.0.0/baspm_widget.css"><div id="spm_probebetrieb"><span> </span></div><script src="//www.spritpreismonitor.de/fileadmin/redaktion/baspm_v1.2.0.0/baspm_search.js" type="text/javascript"></script><link rel="stylesheet" type="text/css" href="//www.spritpreismonitor.de/fileadmin/redaktion/baspm_v1.2.0.0/baspm_search.css">  <div id="spm_search"><div id="spm_search_title"><b>Spritpreisvergleich</b><div style="width:100%;text-align:center;"><a style="color:#ffffff;font-weight:bold;" href="//www.morgenweb.de/auto/2.2872">&raquo;&nbsp;Zur&nbsp;Übersichtsseite</a></div>
  </div><form onsubmit="spm_doSearch();" action="javascript:void(0);"><div id="spm_search_label">PLZ/Ort/Geokoordinate:</div><div><input id="spm_search_input" value=""></input><input type="submit" id="spm_search_btn" value="Suchen" /></div></form></div><div id="spitpreismonitorWidgetContainer" data-width="360" data-location="Bensheim" data-radius="5" data-header=" " data-css="//www.spritpreismonitor.de/fileadmin/redaktion/baspm_v1.2.0.0/baspm_widget_klein_v2.css" data-targetUrl="//www.morgenweb.de/auto/2.2872" data-targetUrlAppendParameters="1"></div><script type="text/javascript" src="//api.spritpreismonitor.de/widget/widget-1.0.0.js"></script></div></div>
<br /></div>


	  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="banderole-element">
		<div class="department_header">
		<h3>
    						<span class="blue-header">
        			Bildergalerien aus Bensheim
				</span>
    				</h3>
	</div> 
		   
			<div class="banderole-entry" style="float:left;width:170px;height:140px">
			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/nachrichten/fotostrecken/erfinderlabor-in-bensheim-1.3128342"><img src="http://www.morgenweb.de/polopoly_fs/1.3128326.1485259146!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
  			<p><a href="http://www.morgenweb.de/nachrichten/fotostrecken/erfinderlabor-in-bensheim-1.3128342">Erfinderlabor in Bensheim</a></p>
        </div>
			<div class="banderole-entry" style="float:left;width:170px;height:140px">
			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/nachrichten/fotostrecken/neujahrsempfang-der-stadt-bensheim-1.3116814"><img src="http://www.morgenweb.de/polopoly_fs/1.3116813.1484481886!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
  			<p><a href="http://www.morgenweb.de/nachrichten/fotostrecken/neujahrsempfang-der-stadt-bensheim-1.3116814">Neujahrsempfang der Stadt Bensheim</a></p>
        </div>
			<div class="banderole-entry" style="float:left;width:170px;height:140px">
			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim/fotostrecken/feuer-in-bensheimer-gewerbebetrieb-1.3100836"><img src="http://www.morgenweb.de/polopoly_fs/1.3100839.1483262340!/image/image.JPG_gen/derivatives/mini_170/image.JPG" width="170" height="96" alt=""  /></a>		          </div>
  			<p><a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim/fotostrecken/feuer-in-bensheimer-gewerbebetrieb-1.3100836">Feuer in Bensheimer Gewerbebetrieb</a></p>
        </div>
			<div class="banderole-entry" style="float:left;width:170px;height:140px">
			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/nachrichten/fotostrecken/autobrand-in-bensheim-1.3088627"><img src="http://www.morgenweb.de/polopoly_fs/1.3088621.1482244159!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
  			<p><a href="http://www.morgenweb.de/nachrichten/fotostrecken/autobrand-in-bensheim-1.3088627">Autobrand in Bensheim</a></p>
        </div>
		<div style="clear:both;"></div>
</div>

	  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="one-column-minis">
	  
  
      	
    
				<div class="mini">
					    <div class="department_header">
    	<h3><a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/zwingenberg" class="blue-arrow" title="Zwingenberg">Zwingenberg</a></h3>
    </div>
                <div class="nested-mini SQUARE_IMAGE ">
                  <div class="minileft">
            <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/zwingenberg/von-der-pfarrerin-zur-bestatterin-1.3133084"><img src="http://www.morgenweb.de/polopoly_fs/1.3133082.1485536653!/image/image.jpg_gen/derivatives/mini_170q/image.jpg" width="170" height="170" alt=""  /></a>		          </div>
           </div>
  	
	<h4 class="department">Personalie</h4>

<h1><a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/zwingenberg/von-der-pfarrerin-zur-bestatterin-1.3133084" class="miniheader">Von der Pfarrerin zur Bestatterin</a></h1>

<p>
	        Zwingenberg. Pfarrer taufen Babys. Sie konfirmieren Teenager. Oder sie trauen Erwachsene. Und sie beerdigen Verstorbene. Aber sie bestatten die Toten nicht. Das ist doch Wortklauberei? Beerdigen und bestatten - das meint doch dasselbe? Stimmt eigentlich - und irgendwie doch auch wieder nicht. Denn&hellip;
        					<a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/zwingenberg/von-der-pfarrerin-zur-bestatterin-1.3133084">[mehr]</a>		    </p>

        </div>
                  <ul>
                  <li>
		    			                   <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/zwingenberg/beste-bedingungen-auf-der-piste-1.3133100"><h4>Ski</h4></a>			                          			                  <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/zwingenberg/beste-bedingungen-auf-der-piste-1.3133100" class="minilink">Beste Bedingungen auf der Piste</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/zwingenberg/gesundheitsubungen-mit-qi-gong-1.3133066"><h4>Familienzentrum</h4></a>			                          			                  <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/zwingenberg/gesundheitsubungen-mit-qi-gong-1.3133066" class="minilink">Gesundheits&uuml;bungen mit Qi Gong</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/zwingenberg/kaminbrand-loste-rauchmelder-aus-1.3133073"><h4>Feuerwehreinsatz</h4></a>			                          			                  <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/zwingenberg/kaminbrand-loste-rauchmelder-aus-1.3133073" class="minilink">Kaminbrand l&ouml;ste Rauchmelder aus</a>			                                                </li>
              </ul>
      	<div style="clear:both"></div>
</div>
	
    
	  	
    
				<div class="mini">
					    <div class="department_header">
    	<h3><a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/lorsch" class="blue-arrow" title="Lorsch">Lorsch</a></h3>
    </div>
                <div class="nested-mini SQUARE_IMAGE ">
                  <div class="minileft">
            <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/lorsch/einladung-zur-taufe-mit-gluhweinparty-1.3133271"><img src="http://www.morgenweb.de/polopoly_fs/1.3133269.1485539351!/image/image.jpg_gen/derivatives/mini_170q/image.jpg" width="170" height="170" alt=""  /></a>		          </div>
           </div>
  	
	<h4 class="department">Verein f&uuml;r Gro&szlig;e Pflanzenfresser</h4>

<h1><a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/lorsch/einladung-zur-taufe-mit-gluhweinparty-1.3133271" class="miniheader">Einladung zur Taufe mit Gl&uuml;hweinparty</a></h1>

<p>
	        Lorsch/Einhausen. Im Allgemeinen sehr zufrieden zeige sich der Vereinsvorsitzende Claus Kropp &uuml;ber die Fortschritte des F&ouml;rderkreises Gro&szlig;e Pflanzenfresser im vergangenen Jahr. Zufrieden schienen auch die anderen Vereinsmitglieder, die zur Jahreshauptversammlung ins Back- und Brauhaus in Lorsch&hellip;
        					<a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/lorsch/einladung-zur-taufe-mit-gluhweinparty-1.3133271">[mehr]</a>		    </p>

        </div>
                  <ul>
                  <li>
		    			                   <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/lorsch/mini-meister-werden-ermittelt-1.3133323"><h4>Tischtennis</h4></a>			                          			                  <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/lorsch/mini-meister-werden-ermittelt-1.3133323" class="minilink">Mini-Meister werden ermittelt</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/lorsch/wurfel-und-dartsturniere-1.3133311"><h4>FC Bickel</h4></a>			                          			                  <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/lorsch/wurfel-und-dartsturniere-1.3133311" class="minilink">W&uuml;rfel- und Dartsturniere</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/lorsch/heute-karlsamt-1.3133292"><h4>St. Nazarius</h4></a>			                          			                  <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/lorsch/heute-karlsamt-1.3133292" class="minilink">Heute Karlsamt</a>			                                                </li>
              </ul>
      	<div style="clear:both"></div>
</div>
	
    
	  	
    
				<div class="mini">
					    <div class="department_header">
    	<h3><a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/heppenheim" class="blue-arrow" title="Heppenheim">Heppenheim</a></h3>
    </div>
                <div class="nested-mini ONE_COL_IMAGE ">
                  <div class="minileft">
            <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/heppenheim/hauptamtlich-ins-rathaus-1.3133250"><img src="http://www.morgenweb.de/polopoly_fs/1.3133248.1485538770!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
           </div>
  	
	<h4 class="department">Erster Stadtrat</h4>

<h1><a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/heppenheim/hauptamtlich-ins-rathaus-1.3133250" class="miniheader">Hauptamtlich ins Rathaus</a></h1>

<p>
	        Heppenheim. Auch der (voraussichtlich) letzte Versuch, die Wahl eines hauptamtlichen Ersten Stadtrats zu verhindern, ist gescheitert - erwartungsgem&auml;&szlig;. Dass eine Mehrheit einem Antrag der W&auml;hlergemeinschaft Leben im Zentrum (WG LIZ) folgen w&uuml;rde, nach dem in der Hauptsatzung aus dem &quot;hauptamtlicher&hellip;
        					<a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/heppenheim/hauptamtlich-ins-rathaus-1.3133250">[mehr]</a>		    </p>

        </div>
                  <ul>
                  <li>
		    			                   <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/heppenheim/die-narben-der-seele-brauchen-dringend-zuwendung-1.3133199"><h4>Asyl</h4></a>			                          			                  <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/heppenheim/die-narben-der-seele-brauchen-dringend-zuwendung-1.3133199" class="minilink">Die Narben der Seele brauchen dringend Zuwendung</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/heppenheim/ab-montag-briefwahl-moglich-1.3133186"><h4>B&uuml;rgermeisterwahl</h4></a>			                          			                  <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/heppenheim/ab-montag-briefwahl-moglich-1.3133186" class="minilink">Ab Montag Briefwahl m&ouml;glich</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/heppenheim/kranker-kater-sucht-zuhause-1.3133239"><h4>Heppenheim</h4></a>			                          			                  <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/heppenheim/kranker-kater-sucht-zuhause-1.3133239" class="minilink">Kranker Kater sucht Zuhause</a>			                                                </li>
              </ul>
      	<div style="clear:both"></div>
</div>
	
    
	  
  </div>
<div style="clear:both"></div>

	  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="free-text-element">
        <div class="free-text-element-header"><h3>Ihr Kontakt zu uns</h3></div>
        <div class="free-text-element-body">
        <h1>Fragen? Lob? Kritik?</h1>
<p>So erreichen Sie das Kompetenzteam Bensheim:</p>
<table border="0" cellpadding="0" cellspacing="0">
	<tbody>
		<tr>
			<td>
				<p><b>Dirk Rosenberger</b></p></td>
			<td>
				<p><b>06251/1008-42</b></p></td></tr>
		<tr>
			<td>
				<p><b>Barbara Cimander</b></p></td>
			<td>
				<p><b>06251/1008-49</b></p></td></tr>
		<tr>
			<td>
				<p><b>Annette Kunz</b></p></td>
			<td>
				<p><b>06251/1008-48</b></p></td></tr>
		<tr>
			<td>
				<p><b>Fax</b></p></td>
			<td>
				<p><b>06251/1008-76</b></p></td></tr>
		<tr>
			<td>
				<p><b>E-Mail</b></p></td>
			<td>
				<p><a href="mailto:ba-bensheim@bergstraesser-anzeiger.de "><b>ba-bensheim@bergstraesser-anzeiger.de</b></a></p></td></tr></tbody></table>    </div>
        <div class="free-text-element-footer"><p>&nbsp;</p></div>
    </div>

	    
  
  						    
    
  
    
  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="one-column-minis">
	  
  
      	
    
				<div class="mini">
					    <div class="department_header">
    	<h3><a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/jazzfestival" class="blue-arrow" title="Jazzfestival">Jazzfestival</a></h3>
    </div>
                <div class="nested-mini ONE_COL_IMAGE ">
                  <div class="minileft">
            <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/region-bergstrasse/die-rhythmen-zielten-in-kopf-und-herz-1.3095788"><img src="http://www.morgenweb.de/polopoly_fs/1.3095786.1482849550!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
           </div>
  	
	<h4 class="department">Bergstr&auml;&szlig;er Jazz-Festival</h4>

<h1><a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/region-bergstrasse/die-rhythmen-zielten-in-kopf-und-herz-1.3095788" class="miniheader">Die Rhythmen zielten in Kopf und Herz</a></h1>

<p>
	        Bensheim/Bergstra&szlig;e. Alle Jahre wieder wird an Weihnachten &quot;gegospelt&quot;. Aber nicht etwa im intimen Kreis der Familie unter dem Lichterbaum im heimischen Wohnzimmer, sondern gemeinsam mit mehreren hundert Menschen im Parktheater. Immer dann, wenn Gospelmusik den traditionellen Weihnachtsliedern&hellip;
        					<a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/region-bergstrasse/die-rhythmen-zielten-in-kopf-und-herz-1.3095788">[mehr]</a>		    </p>

        </div>
                  <ul>
                  <li>
		    			                   <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/region-bergstrasse/gospelkonzert-im-parktheater-1.2954435"><h4>Bergstr&auml;&szlig;er Jazz-Festival</h4></a>			                          			                  <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/region-bergstrasse/gospelkonzert-im-parktheater-1.2954435" class="minilink">Gospelkonzert im Parktheater</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/region-bergstrasse/mit-harmonien-und-humor-gegen-den-regen-1.2927105"><h4>Bergstr&auml;&szlig;er Jazz-Festival</h4></a>			                          			                  <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/region-bergstrasse/mit-harmonien-und-humor-gegen-den-regen-1.2927105" class="minilink">Mit Harmonien und Humor gegen den Regen</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/region-bergstrasse/ein-ganzer-tag-voller-jazz-musik-1.2883026"><h4>Bergstr&auml;&szlig;er Jazz-Festival</h4></a>			                          			                  <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/region-bergstrasse/ein-ganzer-tag-voller-jazz-musik-1.2883026" class="minilink">Ein ganzer Tag voller Jazz-Musik</a>			                                                </li>
              </ul>
      	<div style="clear:both"></div>
</div>
	
    
	  	
    
				<div class="mini">
					    <div class="department_header">
    	<h3><a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/regio-guide" class="blue-arrow" title="Regio Guide">Regio Guide</a></h3>
    </div>
                <div class="nested-mini SQUARE_IMAGE ">
                  <div class="minileft">
            <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/regio-guide/herzlich-willkommen/schnell-eingelebt-1.953570"><img src="http://www.morgenweb.de/polopoly_fs/1.1006723.1366826497!/image/image.jpg_gen/derivatives/mini_170q/image.jpg" width="170" height="170" alt=""  /></a>		          </div>
           </div>
  	
	<h4 class="department">&Uuml;berblick</h4>

<h1><a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/regio-guide/herzlich-willkommen/schnell-eingelebt-1.953570" class="miniheader">Schnell eingelebt</a></h1>

<p>
	        Die Bergstr&auml;&szlig;er sind ein geselliges V&ouml;lkchen. Geht man auf sie zu, wird man mit offenen Armen aufgenommen. Das gilt f&uuml;r die vielen Feste, das gilt aber auch sonst. Wer freundlich fragt, bekommt freundlich Antwort. 
        					<a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/regio-guide/herzlich-willkommen/schnell-eingelebt-1.953570">[mehr]</a>		    </p>

        </div>
                  <ul>
                  <li>
		    			                   <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/regio-guide/herzlich-willkommen/gut-unterwegs-1.953544"><h4>Verkehr</h4></a>			                          			                  <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/regio-guide/herzlich-willkommen/gut-unterwegs-1.953544" class="minilink">Gut unterwegs</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/regio-guide/herzlich-willkommen/dialekt-co-1.953526"><h4>Mundart</h4></a>			                          			                  <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/regio-guide/herzlich-willkommen/dialekt-co-1.953526" class="minilink">Dialekt &amp; Co.</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/regio-guide/herzlich-willkommen/brennkas-mit-musigg-1.953543"><h4>Rezept</h4></a>			                          			                  <a href="http://www.morgenweb.de/region/bergstrasser-anzeiger/regio-guide/herzlich-willkommen/brennkas-mit-musigg-1.953543" class="minilink">Brennk&auml;s mit Musigg</a>			                                                </li>
              </ul>
      	<div style="clear:both"></div>
</div>
	
    
	  
  </div>
<div style="clear:both"></div>

	  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        
<div class="free-HTML">
  <div style="margin:20px 0 20px 20px;">
  <div class="fb-page" data-href="https://www.facebook.com/ba.online" data-width="360" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
  </div>
</div></div>


	    
  
  						    
    
  
    
  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="free-text-element">
        <div class="free-text-element-header"><h3></h3></div>
        <div class="free-text-element-body">
        <p>Rund 600 Jobs, Praktika und Ausbildungsplätze in Bensheim und Umgebung finden Sie <a href="http://www.jobmorgen.de/bensheim" target="_blank"><b>hier</b></a></p>    </div>
        <div class="free-text-element-footer"><p>&nbsp;</p></div>
    </div>

	    
          	                                            
  
												<div class="ad-adsense">
						      <div class="google-adsense-marginal-ad">
      <script type="text/javascript"><!--
       google_ad_client = "ca-pub-2323073277710344";
      /* Standart im Artikel (morgenweb) */
      google_ad_slot = "3991747631";
      google_ad_width = 300;
      google_ad_height = 250;
      //-->
    </script>
    <script type="text/javascript"
      src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
    </div>
						</div>
						
											</div>
					<!-- marginalia-end -->

					<div class="content-outer-bcover">&nbsp;</div>				
				</div>
                    
								                
			</div>
            
					
																		
                        			            			<div id="bottom-springboard">
				<div id="bsb-content"> 
					
					<!-- bottom springboard menu left -->
					<div class="springboard-left">
						<p>
    						<a target="_blank" href="http://www.immomorgen.de/" class="sb-left-first"><span>immo</span>morgen</a>
    						<a target="_blank" href="http://www.jobmorgen.de/" class="sb-left-act"><span>job</span>morgen</a>
						<a target="_blank" href="http://flirt.morgenweb.de/" class="sb-left-third"><span>flirt</span>morgen</a>
						</p>
					</div>
					<!-- --> 
					
					<!-- bottom springboard menu right -->
					<div class="springboard-right">
						<ul class="sf-servicemenu">
                            <li>
                                <a href="http://www.morgenweb.de/anzeigen">Anzeigen</a>
                            </li>
                                                        <li>
                                <a href="http://www.morgenweb.de/prospekte">Prospekte</a>
                            </li>
                                                        <li>
                                <a href="http://www.morgenweb.de/abo" target="_blank">Abo & Service</a>
                            </li>
                            <li>
                                <a href="http://www.morgenweb.de/meta-zeitung">Digitale Zeitung</a>
                            </li>
                            <li>
                                                                    <a href="http://www.morgenweb.de/abo/morgencard-premium">Morgencard</a>
                                                            </li>
						</ul>
					</div>
					<!-- --> 
					
				</div>
			</div>
                        
        		</div>
        
		        <div id="sitemap-area-wrap">
			<div id="sitemap-area" > 
				
				<!-- sitemap -->
				<table width="100%" border="0" cellspacing="0" cellpadding="0" id="sitemap-table">
					<tr>
													<td><h5><a href="http://www.morgenweb.de/mannheim">Mannheim</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/mannheim/mannheim-stadt">Mannheim Stadt</a></li>
																			<li><a href="http://www.morgenweb.de/mannheim/stadtteile">Stadtteile</a></li>
																			<li><a href="http://www.morgenweb.de/mannheim/lokalsport">Lokalsport Mannheim</a></li>
																			<li><a href="http://www.morgenweb.de/mannheim/hochschule">Hochschule</a></li>
																			<li><a href="http://www.morgenweb.de/mannheim/leserbriefe-mannheim">Leserbriefe Mannheim</a></li>
																			<li><a href="http://www.morgenweb.de/mannheim/kita-bewertung-uebersicht">Kita-Bewertung &Uuml;bersicht</a></li>
																			<li><a href="http://www.morgenweb.de/wahlen/ob-wahl-mannheim">OB-Wahl Mannheim</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/region">Region</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/region/mannheimer-morgen/metropolregion">Metropolregion</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/wirtschaft/regionale-wirtschaft">Regionale Wirtschaft</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/kultur/regionale-kultur">Regionale Kultur</a></li>
																			<li><a href="http://www.morgenweb.de/sport/regionaler-sport">Regionaler Sport</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/sudwest">S&uuml;dwest</a></li>
																			<li><a href="http://www.morgenweb.de/staedte-der-region">St&auml;dte der Region</a></li>
																			<li><a href="http://www.morgenweb.de/blaulicht">Blaulicht</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/nachrichten">Nachrichten</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/nachrichten/politik">Politik</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/wirtschaft">Wirtschaft</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/vermischtes">Vermischtes</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/kultur">Kultur</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/wissenschaft">Wissenschaft</a></li>
																			<li><a href="http://www.morgenweb.de/videocenter">Videocenter</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/fotostrecken/fotostrecken">Fotostrecken</a></li>
																			<li><a href="http://www.morgenweb.de/dossier/die-top-bilder-des-tages">Die Top-Bilder des Tages</a></li>
																			<li><a href="http://www.morgenweb.de/meistgeklickt">Meistgeklickt</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/sport">Sport</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/sport/fussball">Fu&szlig;ball</a></li>
																			<li><a href="http://www.morgenweb.de/sport/adler-mannheim">Adler Mannheim</a></li>
																			<li><a href="http://www.morgenweb.de/sport/rhein-neckar-loewen">Rhein-Neckar L&ouml;wen</a></li>
																			<li><a href="http://www.morgenweb.de/sport/fussball/sv-waldhof">SV Waldhof</a></li>
																			<li><a href="http://www.morgenweb.de/sport/formel-1">Formel 1</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/freizeit">Freizeit</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/freizeit/kino">Kino</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/essen-und-trinken">Essen und Trinken</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/reise">Reise</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/veranstaltungen">Veranstaltungen</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/wissenstests">Wissenstests</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/sudoku">Sudoku</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/schwedenraetsel">Schwedenr&auml;tsel</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/wescout">wescout</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/ratgeber">Ratgeber</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/auto">Auto</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/familie-erziehung">Familie &amp; Erziehung</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/recht-soziales">Recht &amp; Soziales</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/haus-garten">Haus &amp; Garten</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/gesundheit">Gesundheit</a></li>
																			<li><a href="http://www.morgenweb.de/dossier/lebenslust">Lebenslust</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/haustiere">Haustiere</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/rund-ums-geld">Rund ums Geld</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/multimedia">Multimedia</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/unsere-tageszeitungen">Unsere Tageszeitungen</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/region/mannheimer-morgen">Mannheimer Morgen</a></li>
																			<li><a href="http://www.morgenweb.de/region/sudhessen-morgen">S&uuml;dhessen Morgen</a></li>
																			<li><a href="http://www.morgenweb.de/region/bergstrasser-anzeiger">Bergstr&auml;&szlig;er Anzeiger</a></li>
																			<li><a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung">Schwetzinger Zeitung/Hockenheimer Tageszeitung</a></li>
																			<li><a href="http://www.morgenweb.de/region/frankische-nachrichten">Fr&auml;nkische Nachrichten</a></li>
																			<li><a href="http://www.morgenweb.de/abo">Abo</a></li>
																	</ul>
							</td>
											</tr>
				</table>
				<!-- --> 
				
			</div>
		</div>
		<div id="bottom-sleeve">
			<div id="bottom-sleeve-body"> 
				
				<!-- logo -->
				<div class="logobox logobox-bottom">
				    	                                                <div class="logo-topline"><p>DAS NACHRICHTENPORTAL RHEIN-NECKAR</p></div>
                                                <div class="logo"><a href="http://www.morgenweb.de"><img src="http://www.morgenweb.de/static_assets_v1.53.1/img/morgenweb-logo.png" alt="" width="264" height="48" /></a></div>
                                        				</div>
				<!-- -->
				
				<!-- bottom packshots -->
<div id="bottom-packshots">
	<span >    	    		<p>&nbsp;</p>
    		</span></div>
				<!-- -->
				
			</div>
		</div>
		
		<!-- bottom meta menu -->
		<div id="bottom-meta-wrap">
            <div id="bottom-meta">
                    			<div id="bottom-meta-left">
                    <p><span class="darkblue">&copy;&nbsp;morgenweb 2000 - 2017</span> | <a href="http://www.morgenweb.de/uber-uns">Über uns</a> | <a href="http://www.morgenweb.de/impressum">Impressum</a> | <a href="http://www.morgenweb.de/agb">AGB</a> | <a href="http://www.morgenweb.de/datenschutz">Datenschutz</a> | <a href="http://www.morgenweb.de/anzeigen/mediadaten-zeitungen">Mediadaten</a> | <a href="http://www.morgenweb.de/archiv">Archiv</a> | <a href="http://www.morgenweb.de/rss-ressort/1.626937">RSS</a> | <a href="http://m.morgenweb.de/region/bergstrasser-anzeiger/bensheim/frist-fur-h-m-lauft-bis-ende-februar-1.3132774?force-version-mobile" rel="nofollow">Zur mobilen Website</a></p>
                </div>
                <div id="bottom-meta-right">
                    <p><a href="//www2.morgenweb.de/service/mein_profil/index.html">Mein Profil</a> | <a href="http://www.morgenweb.de/hilfe">Hilfe</a> | <a href="//www2.morgenweb.de/service/kontakt/index.html">Kontakt</a></p>
                </div>
                            </div>
		</div>
		<!-- -->
        
                                
                </div>
	
					<!-- side ads -->
			            			<div id="right-bannercol">
				<div id="trf-skycontainer">
    			    <div style="display: none;" id="traffective_gpt_skyscraper">
                    </div>
    				<div style="display: none;" id="traffective_gpt_wallpapersky">
                    </div>
				</div>
			</div>
            
            
                        <div class="clear-float">&nbsp;</div>
            
                                                            <!-- -->
		        
	    	                <img src='/l.gif?a=1.3132774&amp;d=/2.254/2.395/2.306/2.260' alt='' />	    	</div>
	
	    	    	        
                
                        
        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
        var iam_data = {
        "st":"morgweb", // site/domain
        "cp":"ba_bensheim", // code
        "oc":"ba_bensheim", // old code KAT 1.2
        "mg":"yes", // migration-mode
        "sv":"in", // AGOF Befragungseinladung
        "co":"" // comment
        }
        if (typeof iom !== 'undefined') {
          iom.c(iam_data);
        }
        </script>
        <!-- /SZM -->
		
		<script type="text/javascript" src="http://www.morgenweb.de/static_assets_v1.53.1/js-nominify/adsbyikusei.min.js"></script>
		
	                    	<div style="display: none;" id='traffective_gpt_outofpage'>
        </div>
        	
		        		
		          <script type="text/javascript">
            if (!window.PLISTA) {
              window.PLISTA = {
                                  publickey: 'fe3478c2e45ff11734a3d8c7',
                              };
              (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
            }
          </script>
		
            
    <script type="text/javascript">
        function showCookieInfo() {
        	var divEl = document.createElement('div');
        	divEl.setAttribute('id', 'cookie-info');
        	divEl.setAttribute('style', 'position:fixed;bottom:0;background-color: #ececec;width:100%;z-index:99999;padding: 2px;transition: ease-out;border-top:1px solid #444765;-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;');
        	var pEl = document.createElement('p');
        	pEl.innerHTML = 'Mit der Nutzung dieser Webseite erkl&auml;ren Sie sich damit einverstanden, dass wir Cookies verwenden. <a href="http://www.morgenweb.de/datenschutz" style="color:#ed7c02">&nbsp;&nbsp;&nbsp;&raquo;&nbsp;Mehr&nbsp;Informationen</a>.';
        	pEl.setAttribute('style', 'color:#444765;float:left;width:80%;margin:0;padding: 4px 30px;font-size: 13px;');
        	var buttonEl = document.createElement('button');
        	buttonEl.innerHTML = 'OK';
        	buttonEl.setAttribute('style', 'background-color:#ed7c02;padding: 4px;float:right;width:10%;min-width:150px;color:white;margin:0;border-radius:8px;');
        	buttonEl.setAttribute('onclick', 'acceptCookies()');
        	divEl.appendChild(pEl);
        	divEl.appendChild(buttonEl);
        	document.body.appendChild(divEl);
        }
        function acceptCookies() {
        	document.cookie = 'cookie-accept=true; domain=.morgenweb.de; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/';
        	var el = document.getElementById("cookie-info");
        	el.style.display='none';
        	el.style.visibility='hidden';
        }
        function getCookie(){
        	var cookieValues = document.cookie.split(';');
        	for (var i = 0; i < cookieValues.length; i++) {
        		if(cookieValues[i].trim() == 'cookie-accept=true'){
        			return true;
        		}
        	}
        	return false;
        }
        if( !getCookie() ) {
            showCookieInfo();
        }
    </script>
	
</body>
</html>
