
<!DOCTYPE html>
<html lang="de"> <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<meta name="robots" content="index" />
	<meta name="robots" content="ACAP allow-index" />

<meta name="title" content="W&uuml;rdigung f&uuml;r leidenschaftlichen Kirchenmusiker - Schwetzingen - Schwetzinger Zeitung/Hockenheimer Tageszeitung - Region - morgenweb" />
<meta name="DC.title" content="W&uuml;rdigung f&uuml;r leidenschaftlichen Kirchenmusiker - Schwetzingen - Schwetzinger Zeitung/Hockenheimer Tageszeitung - Region - morgenweb" />


	<meta name="keywords" content="" />
	<meta name="DC.subject" content="" />

  	<meta name="description" content="&quot;Keiner muss vor Ehrfurcht erstarren.&quot; Detlev Helmer muss schmunzeln auf die Frage, was denn der Titel des Kirchenmusikdirektors (KMD) mit sich bringt. Es ist&hellip;" />


<meta property="fb:admins" content="1226434422" />
<meta property="fb:app_id" content="781023648655416" />

       <meta property="og:title" content="W&uuml;rdigung f&uuml;r leidenschaftlichen Kirchenmusiker" />
            <meta property="og:site_name" content="morgenweb, das Nachrichtenportal für die Metropolregion Rhein-Neckar"/>
        <meta property="og:url" content="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/wurdigung-fur-leidenschaftlichen-kirchenmusiker-1.3052046" />
    <meta property="og:description" content="&quot;Keiner muss vor Ehrfurcht erstarren.&quot; Detlev Helmer muss schmunzeln auf die Frage, was denn der Titel des Kirchenmusikdirektors (KMD) mit sich bringt. Es ist eine hohe und sch&ouml;ne W&uuml;rdigung der Badischen Landeskirche, eine auf Lebenszeit. Und in&hellip;" />
            <meta property="og:image" content="http://www.morgenweb.de/polopoly_fs/1.3052045.1479831544!/image/image.jpg_gen/derivatives/text_550/image.jpg" />
	        <meta property="og:type" content="article" />



                           <meta name="thumbnail" content="http://www.morgenweb.de/polopoly_fs/1.3052045.1479831544!/image/image.jpg_gen/derivatives/text_550/image.jpg" />
            

<title>W&uuml;rdigung f&uuml;r leidenschaftlichen Kirchenmusiker - Schwetzingen - Schwetzinger Zeitung/Hockenheimer Tageszeitung - Region - morgenweb</title>

<script type="text/javascript" src="http://www.morgenweb.de/adbdetect/advert.js"></script>
<script type="text/javascript" src="http://www.morgenweb.de/adbdetect/adbdetect.js"></script>

    <link rel="icon" href="http://www.morgenweb.de/favicon_mm.png" type="image/png" />

    <link rel="apple-touch-icon" href="http://www.morgenweb.de/morgenweb_touch_icon.png" type="image/png" title="morgenweb_touch_icon" />

<link rel="alternate" type="application/rss+xml" title="W&uuml;rdigung f&uuml;r leidenschaftlichen Kirchenmusiker - Schwetzingen - Schwetzinger Zeitung/Hockenheimer Tageszeitung - Region - morgenweb" href="http://www.morgenweb.de/rss/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen" />
<link rel="canonical" href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/wurdigung-fur-leidenschaftlichen-kirchenmusiker-1.3052046" />


<!-- common style includes -->
<link rel="stylesheet" type="text/css" href="http://www.morgenweb.de/static_assets_v1.52.3/css/min.css"/>

<!-- -->

<!-- browser specific fixes -->
<!--[if IE 8]>
<link href="http://www.morgenweb.de/static_assets_v1.52.3/css-nominify/ie-only8-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 9]>
<link href="http://www.morgenweb.de/static_assets_v1.52.3/css-nominify/ie-only9-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lt IE 8]>
<link href="http://www.morgenweb.de/static_assets_v1.52.3/css-nominify/ie-lt8-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lt IE 7]>
<meta http-equiv="imagetoolbar" content="no" />
<link href="http://www.morgenweb.de/static_assets_v1.52.3/css-nominify/ie-lt7-fixes.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!-- -->

<!-- browser specific fixes for videocenter -->
<!--[If IE 7]>
<link href="http://www.morgenweb.de/static_assets_v1.52.3/css-nominify/video/bc_videoCenter_ie7.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[If IE 6]>
<link href="http://www.morgenweb.de/static_assets_v1.52.3/css-nominify/video/bc_videoCenter_ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!-- dynamic inline style section -->
<style type="text/css">
<!--
body {
	background-color: #ffffff;
	background-image: url(http://www.morgenweb.de/static_assets_v1.52.3/img/body-bg-standard.png);
	background-repeat: repeat;
}
-->
</style>


<script type="text/javascript">
<!--//<![CDATA[
  var omsv_centered = false;
  var adlWallPaperLeft =  1040;
//]]>-->
</script>

<!-- common javascript includes -->
<script type="text/javascript" src="http://www.morgenweb.de/static_assets_v1.52.3/js/min.js"></script>
<script type="text/javascript">
	$().ready(function() {
    		mamoLogin.initializeLoginArea("http://www.morgenweb.de");
			
			
		}
    );
</script>

<script type="text/javascript">
	// setup dynamic newsticker ID
	lastID = new Array();
</script>


	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
  ga('create', 'UA-17242708-1', 'auto');
  ga('create', 'UA-29664352-1', 'auto', {'name': 'global'});
  ga('create', 'UA-17242708-3', 'auto', {'name': 'paywall'});
  
  ga('set', 'anonymizeIp', true);
  
  ga('send', 'pageview');
  ga('global.send', 'pageview');
  
   ga('paywall.send', 'event', 'paywall', 'lightbox', 'Sonstiger Paidcontent');
 </script> 




<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'de'}
</script>


	        
        <script language="JavaScript" type="text/javascript">
        var oms_site = "oms.mannheimer-morgen.de"; 
        var oms_zone = "localnews/sz/schwetzingen";
    </script>
    
        <script type="text/javascript"
            id="trfTargeting"
			            data-dfpTargetingZone="localnews"
						            data-dfpTargetingZone_Ebene2="sz"
						            data-dfpTargetingZone_Ebene3="schwetzingen"
				>
    				function lts(){"use strict";var t,e="https:"===document.location.protocol?"https":"http",d=e+"://cdntrf.com/",n="http://cdntrf.de/",o="morgenweb.de1456411226.js",i=document.createElement("script");i.setAttribute("id","trfDfp"),i.src=d+o,document.body.appendChild(i),setTimeout(function(){"undefined"==typeof TRFREADY&&(i.parentNode.removeChild(i),t=document.createElement("script"),t.setAttribute("id","trfDfpFailover"),t.src=n+o,document.body.appendChild(t))},2e3)}window.addEventListener?window.addEventListener("load",lts,!1):window.attachEvent?window.attachEvent("onload",lts):window.onload=lts;
			</script>
	    
<script>
  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' + oms_zone + '&w=' + oms_site;
    var sc = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  })();
</script>

<script type="text/javascript" src="http://www.morgenweb.de/static_assets_v1.52.3/videocenter/js/playermapping/morgenweb/bcw_playermapping.js"></script>

<script type="text/javascript">
  window.fbAsyncInit = function() {
    // init the FB JS SDK
    FB.init({
      status     : true,                                 // Check Facebook Login status
      xfbml      : true                                  // Look for social plugins on the page
    });

    // Additional initialization code such as adding Event Listeners goes here
  };

  // Load the SDK asynchronously
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript" src="//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js" async></script>

</head>

<body>
	    		    	<!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJ4457" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MJ4457');</script>
			<!-- End Google Tag Manager -->
        		<div id="page" >
					
		<div id="page-main" > 
							<!-- top ads -->
								    			<div id="top-bannerrow" style="width: 100%;position: relative;top: 0px;left: 30px;">
                    <div id="top-bannerrow-inner">
						<div class="trf-supercontainer">
        					<div style="display: none;" id="traffective_gpt_superbanner">
        					</div>
    						<div style="display: none;" id="traffective_gpt_wallpapersuperbanner">
        					</div>
						</div>
                    </div>
    			</div>
                						
						        
        		<div id="top-springboard">
			<div id="top-springboard-body"> 
				
				<!-- top springboard menu left -->
				<div class="springboard-left">
					<p>
						<a target="_blank" href="http://www.immomorgen.de/" class="sb-left-first"><span>immo</span>morgen</a>
						<a target="_blank" href="http://www.jobmorgen.de/" class="sb-left-act"><span>job</span>morgen</a>
						<a target="_blank" href="http://flirt.morgenweb.de/" class="sb-left-third"><span>flirt</span>morgen</a>
					</p>
				</div>
				<!-- --> 
				

				<!-- top springboard menu right -->
				<div class="springboard-right">
						<ul class="sf-servicemenu">
							<li>
								<a href="http://www.morgenweb.de/anzeigen">Anzeigen</a>
							</li>
                                                        <li>
                                <a href="http://www.morgenweb.de/prospekte">Prospekte</a>
                            </li>
                            							<li>
																	<a href="http://www.morgenweb.de/aboshop" target="_blank">Abo & Service</a>
								                                                                <ul class="sub-nav-abo">
                                    <li><a href="http://www.morgenweb.de/abo-mm" target="_blank">Mannheimer Morgen</a></li>
                                    <li><a href="http://www.morgenweb.de/abo-shm" target="_blank">Südhessen Morgen</a></li>
                                    <li><a href="http://www.morgenweb.de/abo-ba" target="_blank">Bergsträßer Anzeiger</a></li>
                                    <li><a href="http://www.morgenweb.de/abo-sz" target="_blank">Schwetzinger Zeitung /<br/> Hockenheimer Tageszeitung</a></li>
                                </ul>
                                							</li>
							<li>
								<a href="http://www.morgenweb.de/meta-zeitung">Digitale Zeitung</a>
							</li>
							<li>
																	<a href="http://www.morgenweb.de/abo/morgencard-premium">Morgencard</a>
															</li>
						</ul>
				</div>
				<!-- --> 
				
			</div>
		</div>
            
		<div id="top-sleeve">
			<div id="top-sleeve-body"> 
				
				<!-- logo -->
				<div class="logobox logobox-top">
										<div class="logo-topline"><p>DAS NACHRICHTENPORTAL RHEIN-NECKAR</p></div>
					<div class="logo"><a href="http://www.morgenweb.de"><img src="http://www.morgenweb.de/static_assets_v1.52.3/img/morgenweb-logo.png" alt="" width="264" height="48" /></a></div>
									</div>
				<!-- -->
				
                				<!-- header-ad area -->
			<div id="header-image">

									
															
					    					<a href="http://www.schwetzinger-zeitung.de" title="Schwetzinger Zeitung"  >
    					<img src="http://www.morgenweb.de/polopoly_fs/1.2012764.1418132240!/image/image.jpg_gen/derivatives/original/image.jpg" width="449" height="98"  />    					</a>
									
				
					

				</div>
				<!-- -->
				
				<div id="localinfo"> 
					<!-- weather info -->
					<p class="localinfo-date">Mittwoch, 23.11.2016</p>
					<!-- --> 
				</div>
				
				<!-- top quicksearch -->
								<div id="top-quicksearch">
					<div class="quicksearch-extlink">
						<p><a href="http://www.morgenweb.de/suchen"><span class="sml_arrow_icon"></span>Erweiterte Suche</a></p>
					</div>
					<form action="http://www.morgenweb.de/suchen" method="get" accept-charset="utf-8" name="top_quicksearch_form" class="quicksearch-form">
						<fieldset style="border:0px;">
							<legend style="display:none;">Suchformular</legend>
							<input type="text" name="q" value="Suche..." onfocus="if (this.value==this.defaultValue) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue" class="quicksearch-input-text" />
							<input type="image" src="http://www.morgenweb.de/static_assets_v1.52.3/img/quicksearch-submit.gif" alt="Suchen" class="quicksearch-submit" />
						</fieldset>
					</form>
				</div>
				<!-- -->
                				
			</div>
		</div>
        
        		<div id="page-mid-wrap">
            
            			<div id="mainmenu-area-wrap">
				<div id="mainmenu-area">
					<div id="mainmenu-area-top"> 
						
						<!-- main menu -->
						<div id="mainmenu">
							<ul class="sf-menu sf-menu-1stlev-ul">
    															<li >
     								     																	<a href="http://www.morgenweb.de/mannheim" class="sf-menu-1stlev-a">Mannheim</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/mannheim/mannheim-stadt" class="sf-menu-2ndlev-a">Mannheim Stadt</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/mannheim/stadtteile" class="sf-menu-2ndlev-a">Stadtteile</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/mannheim/lokalsport" class="sf-menu-2ndlev-a">Lokalsport Mannheim</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/mannheim/hochschule" class="sf-menu-2ndlev-a">Hochschule</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/mannheim/leserbriefe-mannheim" class="sf-menu-2ndlev-a">Leserbriefe Mannheim</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/mannheim/kita-bewertung-uebersicht" class="sf-menu-2ndlev-a">Kita-Bewertung &Uuml;bersicht</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/wahlen/ob-wahl-mannheim" class="sf-menu-2ndlev-a">OB-Wahl Mannheim</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li  class="njsactive-1 active" >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/region" class="sf-menu-1stlev-a">Region</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/region/mannheimer-morgen/metropolregion" class="sf-menu-2ndlev-a">Metropolregion</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/wirtschaft/regionale-wirtschaft" class="sf-menu-2ndlev-a">Regionale Wirtschaft</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/kultur/regionale-kultur" class="sf-menu-2ndlev-a">Regionale Kultur</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/regionaler-sport" class="sf-menu-2ndlev-a">Regionaler Sport</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/sudwest" class="sf-menu-2ndlev-a">S&uuml;dwest</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/staedte-der-region" class="sf-menu-2ndlev-a">St&auml;dte der Region</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/blaulicht" class="sf-menu-2ndlev-a">Blaulicht</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/nachrichten" class="sf-menu-1stlev-a">Nachrichten</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/nachrichten/politik" class="sf-menu-2ndlev-a">Politik</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/wirtschaft" class="sf-menu-2ndlev-a">Wirtschaft</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/vermischtes" class="sf-menu-2ndlev-a">Vermischtes</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/kultur" class="sf-menu-2ndlev-a">Kultur</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/wissenschaft" class="sf-menu-2ndlev-a">Wissenschaft</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/videocenter" class="sf-menu-2ndlev-a">Videocenter</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/fotostrecken/fotostrecken" class="sf-menu-2ndlev-a">Fotostrecken</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/dossier/die-top-bilder-des-tages" class="sf-menu-2ndlev-a">Die Top-Bilder des Tages</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/meistgeklickt" class="sf-menu-2ndlev-a">Meistgeklickt</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/sport" class="sf-menu-1stlev-a">Sport</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/sport/fussball" class="sf-menu-2ndlev-a">Fu&szlig;ball</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/adler-mannheim" class="sf-menu-2ndlev-a">Adler Mannheim</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/rhein-neckar-loewen" class="sf-menu-2ndlev-a">Rhein-Neckar L&ouml;wen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/fussball/sv-waldhof" class="sf-menu-2ndlev-a">SV Waldhof</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/formel-1" class="sf-menu-2ndlev-a">Formel 1</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/freizeit" class="sf-menu-1stlev-a">Freizeit</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/freizeit/kino" class="sf-menu-2ndlev-a">Kino</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/essen-und-trinken" class="sf-menu-2ndlev-a">Essen und Trinken</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/reise" class="sf-menu-2ndlev-a">Reise</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/veranstaltungen" class="sf-menu-2ndlev-a">Veranstaltungen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/wissenstests" class="sf-menu-2ndlev-a">Wissenstests</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/sudoku" class="sf-menu-2ndlev-a">Sudoku</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/schwedenraetsel" class="sf-menu-2ndlev-a">Schwedenr&auml;tsel</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/freizeit/wescout" class="sf-menu-2ndlev-a">wescout</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/ratgeber" class="sf-menu-1stlev-a">Ratgeber</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/auto" class="sf-menu-2ndlev-a">Auto</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/familie-erziehung" class="sf-menu-2ndlev-a">Familie &amp; Erziehung</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/recht-soziales" class="sf-menu-2ndlev-a">Recht &amp; Soziales</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/haus-garten" class="sf-menu-2ndlev-a">Haus &amp; Garten</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/gesundheit" class="sf-menu-2ndlev-a">Gesundheit</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/dossier/lebenslust" class="sf-menu-2ndlev-a">Lebenslust</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/haustiere" class="sf-menu-2ndlev-a">Haustiere</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/rund-ums-geld" class="sf-menu-2ndlev-a">Rund ums Geld</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/ratgeber/multimedia" class="sf-menu-2ndlev-a">Multimedia</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/unsere-tageszeitungen" class="sf-menu-1stlev-a">Unsere Tageszeitungen</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/region/mannheimer-morgen" class="sf-menu-2ndlev-a">Mannheimer Morgen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/region/sudhessen-morgen" class="sf-menu-2ndlev-a">S&uuml;dhessen Morgen</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/region/bergstrasser-anzeiger" class="sf-menu-2ndlev-a">Bergstr&auml;&szlig;er Anzeiger</a>        									</li>
    									        									<li  class="njsactive-2 active" >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung" class="sf-menu-2ndlev-a">Schwetzinger Zeitung/Hockenheimer Tageszeitung</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/region/frankische-nachrichten" class="sf-menu-2ndlev-a">Fr&auml;nkische Nachrichten</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/abo" class="sf-menu-2ndlev-a">Abo</a>        									</li>
    									                                    </ul>
                                </li>
                             									<li >
     								     								     									<span>&nbsp;|&nbsp;</span>
																		<a href="http://www.morgenweb.de/wahlen/us-praesidentschaftswahl-2016" class="sf-menu-1stlev-a">US-Pr&auml;sidentschaftswahl 2016</a>
									<ul class="sf-menu-2ndlev-ul">
        								        									<li >
    											            									<a href="http://www.morgenweb.de/region/mannheimer-morgen/metropolregion" class="sf-menu-2ndlev-a">Metropolregion</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/wirtschaft/regionale-wirtschaft" class="sf-menu-2ndlev-a">Regionale Wirtschaft</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/kultur/regionale-kultur" class="sf-menu-2ndlev-a">Regionale Kultur</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/sport/regionaler-sport" class="sf-menu-2ndlev-a">Regionaler Sport</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/nachrichten/sudwest" class="sf-menu-2ndlev-a">S&uuml;dwest</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/staedte-der-region" class="sf-menu-2ndlev-a">St&auml;dte der Region</a>        									</li>
    									        									<li >
    											                 									<span>&nbsp;|&nbsp;</span>
                 								            									<a href="http://www.morgenweb.de/blaulicht" class="sf-menu-2ndlev-a">Blaulicht</a>        									</li>
    									                                    </ul>
                                </li>
                             								</ul>	
						</div>
						<!-- --> 

						<!-- Login overlay -->
												<div style="visibility:none">
    						    												</div>
													                            												<!-- user area access -->
						<div id="userarea">
    													<div class="logoutLine">
								<form action="https://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/wurdigung-fur-leidenschaftlichen-kirchenmusiker-1.3052046" method="post">
    								<input type="hidden" name="logout" value="true" />
    								Angemeldet als <a href="https://www2.morgenweb.de/service/mein_profil/index.html"><span id="loginFirstName"></span> <span id="loginLastName"></span><span id="loginCompany"></span></a> - <a class="logoutLink" href="#">Abmelden</a>
    							</form>
							</div>
							<p class="loginLine"><span class="sml_arrow_icon"></span><a>Registrieren und anmelden</a></p>
						</div>
						
																		<div  class="popup userLogin">
                            <div class="loginline top"></div>
                            <a class="closeLogin"></a>
														<form action="https://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/wurdigung-fur-leidenschaftlichen-kirchenmusiker-1.3052046" method="post">
                                <div class="loginhead">
                                    <p>Anmeldung für registrierte Benutzer</p>
                                </div>
								<label>Benutzername</label>
								<input type="text" name="username" value=""/>
								<label>Passwort</label>
								<input type="password" name="password" />
								<fieldset class="check">
      								<label class="remember">
										<input type="checkbox" value="true" name="remember_me" />
										<span>Angemeldet bleiben</span>
      								</label>
      								<input type="submit" class="submitButton" value="Anmelden" name="login" />
								</fieldset>
							</form>
							<ul>
								<li><a href="https://www2.morgenweb.de/service/mein_profil/benutzername_vergessen/index.html">Benutzername vergessen</a></li>
								<li><a href="https://www2.morgenweb.de/service/mein_profil/passwort_vergessen/index.html">Passwort vergessen</a></li>
								<li><a href="https://www2.morgenweb.de/service/mein_profil/index.html">Mein Profil</a></li>
							</ul><br />
                            <div class="loginline"></div><br />
                            <div class="loginhead">
                                <p>Sie sind noch nicht registriert?</p>
                            </div>
                            <ul>
                                <li><a href="https://www2.morgenweb.de/service/mein_profil/registrierung/index.html">Jetzt registrieren</a></li>
                            </ul>
						</div>
						<!-- end Login overlay --> 
					</div>
					<div id="mainmenu-area-bottom"> 
						
						<!-- breadcrumb menu -->
						<div id="breadcrumbs">
							<p><span class="you-are-here">Sie sind hier: </span>
																																																						<a href="http://www.morgenweb.de/">morgenweb</a>    								    																																												<span class="grey">&rsaquo;</span>
																																														<a href="http://www.morgenweb.de/region">Region</a>    								    																																												<span class="grey">&rsaquo;</span>
																																														<a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung">Schwetzinger Zeitung/Hockenheimer Tageszeitung</a>    								    																																												<span class="grey">&rsaquo;</span>
																		                                        																																					<a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen">Schwetzingen</a>    								    																	                                        
                                                                                                                            
                                                                                        
                                                                                                                            
                                        										<!-- breadcrumb cut -->
																								</p>
						</div>
						<!-- breadcrumb menu end --> 
					</div>
				</div>
			</div>
            		            
						<div id="content-area">
                
								
								<div class="content content-outer-2col">
                    																		<div class="content-outer-billboard">&nbsp;
    						<div style="display: none;" id="traffective_gpt_billboard">
                            </div>
														<div style="display: none;" id="oms_gpt_billboard">
                            </div>
                        </div>
                                            					<div class="content-outer-tcover">&nbsp;
											</div>
					<div class="content-outer-2col-main">
												
											    
    
  
    
  
    
    
		
                
            
        
    <div class="mapnavi mapnavi-region">
        <div class="mapnavi-img" style="height:60px;"><img src="http://www.morgenweb.de/polopoly_fs/1.476551.1329975375!/image/image.gif_gen/derivatives/original/image.gif" width="550" height="300" alt="" usemap="#RegionMapElement_9d0e7566_41655bd5" style="margin-top:-63px;" id="regionsimg"  /></div>
                <div class="mapnavi-cover" style="filter:alpha(opacity=40);opacity:0.4;"><img src="http://www.morgenweb.de/static_assets_v1.52.3/img/spacer.gif" alt="" width="550" height="60" /></div>
        <div class="mapnavi-toggle"><img src="http://www.morgenweb.de/static_assets_v1.52.3/img/mapnavi/kartennavigation-off.gif" width="116" height="18" alt="" /></div>
        <div class="mapnavi-localities"><img src="http://www.morgenweb.de/static_assets_v1.52.3/img/mapnavi/staedteliste-off.gif" width="89" height="18" alt="" />
            <div class="mapnavi-localities-form-wrapper">
                <form action="" method="get" enctype="application/x-www-form-urlencoded" name="mapnavi_localities_form" target="_self" class="mapnavi-localities-form" id="mapnavi-localities-form">
                    <!-- Start rKarteStaedteliste -->
                    <select size="15" name="mapnavi_localities_select" id="mapnavi-localities-select" class="mapnavi-localities-select" onchange="javascript:document.location.href=this.value">
    					            				<option value="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/altlussheim">Altlu&szlig;heim</option>
    					            				<option value="http://www.morgenweb.de/region/bergstrasser-anzeiger/bensheim">Bensheim</option>
    					            				<option value="http://www.morgenweb.de/region/sudhessen-morgen/biblis">Biblis</option>
    					            				<option value="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/bruhl">Br&uuml;hl</option>
    					            				<option value="http://www.morgenweb.de/region/sudhessen-morgen/burstadt">B&uuml;rstadt</option>
    					            				<option value="http://www.morgenweb.de/region/mannheimer-morgen/edingen-neckarhausen">Edingen-Neckarhausen</option>
    					            				<option value="http://www.morgenweb.de/region/bergstrasser-anzeiger/einhausen">Einhausen</option>
    					            				<option value="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/eppelheim">Eppelheim</option>
    					            				<option value="http://www.morgenweb.de/region/sudhessen-morgen/gross-rohrheim">Gro&szlig;-Rohrheim</option>
    					            				<option value="http://www.morgenweb.de/region/mannheimer-morgen/heddesheim">Heddesheim</option>
    					            				<option value="http://www.morgenweb.de/region/mannheimer-morgen/heidelberg">Heidelberg</option>
    					            				<option value="http://www.morgenweb.de/region/bergstrasser-anzeiger/heppenheim">Heppenheim</option>
    					            				<option value="http://www.morgenweb.de/region/mannheimer-morgen/hirschberg">Hirschberg</option>
    					            				<option value="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/hockenheim">Hockenheim</option>
    					            				<option value="http://www.morgenweb.de/region/mannheimer-morgen/ilvesheim">Ilvesheim</option>
    					            				<option value="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/ketsch">Ketsch</option>
    					            				<option value="http://www.morgenweb.de/region/mannheimer-morgen/ladenburg">Ladenburg</option>
    					            				<option value="http://www.morgenweb.de/region/sudhessen-morgen/lampertheim">Lampertheim</option>
    					            				<option value="http://www.morgenweb.de/region/bergstrasser-anzeiger/lautertal">Lautertal</option>
    					            				<option value="http://www.morgenweb.de/region/bergstrasser-anzeiger/lindenfels">Lindenfels</option>
    					            				<option value="http://www.morgenweb.de/region/bergstrasser-anzeiger/lorsch">Lorsch</option>
    					            				<option value="http://www.morgenweb.de/region/mannheimer-morgen/ludwigshafen">Ludwigshafen</option>
    					            				<option value="http://www.morgenweb.de/mannheim/stadtteile/feudenheim">MA-Feudenheim</option>
    					            				<option value="http://www.morgenweb.de/mannheim/stadtteile/friedrichsfeld">MA-Friedrichsfeld</option>
    					            				<option value="http://www.morgenweb.de/mannheim/stadtteile/waldhof-gartenstadt-luzenberg">MA-Gartenstadt</option>
    					            				<option value="http://www.morgenweb.de/mannheim/stadtteile/neckarstadt-ost-wohlgelegen-herzogenried">MA-Herzogenried</option>
    					            				<option value="http://www.morgenweb.de/mannheim/stadtteile/rheinau-hochstatt">MA-Hochst&auml;tt</option>
    					            				<option value="http://www.morgenweb.de/mannheim/stadtteile/innenstadt-jungbusch">MA-Innenstadt</option>
    					            				<option value="http://www.morgenweb.de/mannheim/stadtteile/innenstadt-jungbusch">MA-Jungbusch</option>
    					            				<option value="http://www.morgenweb.de/mannheim/stadtteile/kafertal">MA-K&auml;fertal</option>
    					            				<option value="http://www.morgenweb.de/mannheim/stadtteile/lindenhof">MA-Lindenhof</option>
    					            				<option value="http://www.morgenweb.de/mannheim/stadtteile/waldhof-gartenstadt-luzenberg">MA-Luzenberg</option>
    					            				<option value="http://www.morgenweb.de/mannheim/stadtteile/neckarau">MA-Neckarau</option>
    					            				<option value="http://www.morgenweb.de/mannheim/stadtteile/neckarstadt-ost-wohlgelegen-herzogenried">MA-Neckarstadt Ost</option>
    					            				<option value="http://www.morgenweb.de/mannheim/stadtteile/neckarstadt-west">MA-Neckarstadt West</option>
    					            				<option value="http://www.morgenweb.de/mannheim/stadtteile/neuostheim-neuhermsheim">MA-Neuhermsheim</option>
    					            				<option value="http://www.morgenweb.de/mannheim/stadtteile/neuostheim-neuhermsheim">MA-Neuostheim</option>
    					            				<option value="http://www.morgenweb.de/mannheim/stadtteile/oststadt-schwetzingerstadt">MA-Oststadt</option>
    					            				<option value="http://www.morgenweb.de/mannheim/stadtteile/rheinau-hochstatt">MA-Rheinau</option>
    					            				<option value="http://www.morgenweb.de/mannheim/stadtteile/sandhofen">MA-Sandhofen</option>
    					            				<option value="http://www.morgenweb.de/mannheim/stadtteile/schonau">MA-Sch&ouml;nau</option>
    					            				<option value="http://www.morgenweb.de/mannheim/stadtteile/seckenheim">MA-Seckenheim</option>
    					            				<option value="http://www.morgenweb.de/mannheim/stadtteile/vogelstang">MA-Vogelstang</option>
    					            				<option value="http://www.morgenweb.de/mannheim/stadtteile/waldhof-gartenstadt-luzenberg">MA-Waldhof</option>
    					            				<option value="http://www.morgenweb.de/mannheim/stadtteile/wallstadt">MA-Wallstadt</option>
    					            				<option value="http://www.morgenweb.de/mannheim/stadtteile/neckarstadt-ost-wohlgelegen-herzogenried">MA-Wohlgelegen</option>
    					            				<option value="http://www.morgenweb.de/mannheim/mannheim-stadt">Mannheim</option>
    					            				<option value="http://www.morgenweb.de/region/mannheimer-morgen/edingen-neckarhausen">Neckarhausen</option>
    					            				<option value="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/neulussheim">Neulu&szlig;heim</option>
    					            				<option value="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/oftersheim">Oftersheim</option>
    					            				<option value="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/plankstadt">Plankstadt</option>
    					            				<option value="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/reilingen">Reilingen</option>
    					            				<option value="http://www.morgenweb.de/region/mannheimer-morgen/schriesheim">Schriesheim</option>
    					            				<option value="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen">Schwetzingen</option>
    					            				<option value="http://www.morgenweb.de/mannheim/stadtteile/oststadt-schwetzingerstadt">Schwetzingerstadt</option>
    					            				<option value="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/speyer">Speyer</option>
    					            				<option value="http://www.morgenweb.de/region/sudhessen-morgen/viernheim">Viernheim</option>
    					            				<option value="http://www.morgenweb.de/region/sudhessen-morgen/worms">Worms</option>
    					            				<option value="http://www.morgenweb.de/region/bergstrasser-anzeiger/zwingenberg">Zwingenberg</option>
    						                </select>
                    <!-- Ende rKarteStaedteliste -->
                </form>
            </div>
        </div>
                <div class="mapnavi-fringe"><img src="http://www.morgenweb.de/static_assets_v1.52.3/img/spacer.gif" width="550" height="1" alt="" /></div>
        <map name="RegionMapElement_9d0e7566_41655bd5" id="regionmap">
                    		<area shape="poly" class="regions-mo-0" coords="277,69,284,73,284,80,279,85,271,83,269,75,271,72" alt="Schwetzingen" title="Schwetzingen" href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen" />
        	        		<area shape="poly" class="regions-mo-1" coords="300,126,304,128,304,133,301,135,297,132" alt="Oftersheim" title="Oftersheim" href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/oftersheim" />
        	        		<area shape="poly" class="regions-mo-2" coords="304,72,307,76,306,81,300,81,298,75" alt="Plankstadt" title="Plankstadt" href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/plankstadt" />
        	        		<area shape="poly" class="regions-mo-3" coords="327,70,331,74,330,78,324,78,322,74" alt="Eppelheim" title="Eppelheim" href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/eppelheim" />
        	        		<area shape="poly" class="regions-mo-4" coords="239,63,244,68,242,72,236,73,234,68" alt="Brühl" title="Brühl" href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/bruhl" />
        	        		<area shape="poly" class="regions-mo-5" coords="254,100,257,104,257,110,251,110,249,105" alt="Ketsch" title="Ketsch" href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/ketsch" />
        	        		<area shape="poly" class="regions-mo-6" coords="276,163,282,166,283,172,280,178,272,179,268,172,270,167" alt="Hockenheim" title="Hockenheim" href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/hockenheim" />
        	        		<area shape="poly" class="regions-mo-7" coords="225,217,228,220,228,225,222,226,219,220" alt="Altlußheim" title="Altlußheim" href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/altlussheim" />
        	        		<area shape="poly" class="regions-mo-8" coords="242,208,246,210,247,214,243,217,239,215,238,212" alt="Neulußheim" title="Neulußheim" href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/neulussheim" />
        	        		<area shape="poly" class="regions-mo-9" coords="281,216,285,218,284,223,279,225,276,219" alt="Reilingen" title="Reilingen" href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/reilingen" />
        	        		<area shape="poly" class="regions-mo-10" coords="185,152,191,154,192,161,188,167,179,164,178,156" alt="Speyer" title="Speyer" href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/speyer" />
        	    	</map>
        <div class="mapnavi-mo-images" style="display:none;">
                            <img src="http://www.morgenweb.de/polopoly_fs/1.476551.1329975375!/image/image.gif_gen/derivatives/original/image.gif" width="550" height="300" id="regions-mo-0"  />                            <img src="http://www.morgenweb.de/polopoly_fs/1.476551.1329975375!/image/image.gif_gen/derivatives/original/image.gif" width="550" height="300" id="regions-mo-1"  />                            <img src="http://www.morgenweb.de/polopoly_fs/1.476551.1329975375!/image/image.gif_gen/derivatives/original/image.gif" width="550" height="300" id="regions-mo-2"  />                            <img src="http://www.morgenweb.de/polopoly_fs/1.476551.1329975375!/image/image.gif_gen/derivatives/original/image.gif" width="550" height="300" id="regions-mo-3"  />                            <img src="http://www.morgenweb.de/polopoly_fs/1.476551.1329975375!/image/image.gif_gen/derivatives/original/image.gif" width="550" height="300" id="regions-mo-4"  />                            <img src="http://www.morgenweb.de/polopoly_fs/1.476551.1329975375!/image/image.gif_gen/derivatives/original/image.gif" width="550" height="300" id="regions-mo-5"  />                            <img src="http://www.morgenweb.de/polopoly_fs/1.476551.1329975375!/image/image.gif_gen/derivatives/original/image.gif" width="550" height="300" id="regions-mo-6"  />                            <img src="http://www.morgenweb.de/polopoly_fs/1.476551.1329975375!/image/image.gif_gen/derivatives/original/image.gif" width="550" height="300" id="regions-mo-7"  />                            <img src="http://www.morgenweb.de/polopoly_fs/1.476551.1329975375!/image/image.gif_gen/derivatives/original/image.gif" width="550" height="300" id="regions-mo-8"  />                            <img src="http://www.morgenweb.de/polopoly_fs/1.476551.1329975375!/image/image.gif_gen/derivatives/original/image.gif" width="550" height="300" id="regions-mo-9"  />                            <img src="http://www.morgenweb.de/polopoly_fs/1.476551.1329975375!/image/image.gif_gen/derivatives/original/image.gif" width="550" height="300" id="regions-mo-10"  />                    </div>
    </div>
    
        
	    
  
  				
											


<script type="text/javascript">
// setup client tracking
	cookieUtil.cookieTracking();
</script>
<div class="article">
  <a class="fancyBoxTrigger"  id="noCookieTrigger" href="#noCookieBox" style="display:none;"></a>
  <div style="display:none;">
    <div id="noCookieBox">
    <p>
    Lieber Leser, bitte aktivieren sie Cookies, um in den vollen Genuss unseres Angebotes zu kommen.
    </p>
    </div>
</div>
      <div class="article-page">
          
          <div class="icon bottom section">
        <ul>

                    <li class="a_facebook_like">
            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.morgenweb.de%2Fregion%2Fschwetzinger-zeitung-hockenheimer-tageszeitung%2Fschwetzingen%2Fwurdigung-fur-leidenschaftlichen-kirchenmusiker-1.3052046&amp;width=130&amp;layout=button&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:35px;" allowTransparency="true"></iframe>
          </li>
          
                    <li class="a_twitter">
            <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-lang="de" data-count="none">Twittern</a>
            <script>
              !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            </script>
          </li>
          
                    <li class="a_gplus">
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
          </li>
          
                    <li class="a_print">
            <a class="" href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/wurdigung-fur-leidenschaftlichen-kirchenmusiker-1.3052046?print=true" target="_blank"><span class="print"></span>Drucken</a>
          </li>
          
                    <li class="a_mail">
            <a class="mail mailtogglebottom"><span class=""></span>Senden</a>
          </li>
          
        </ul>
        
<div id="mail_form" class="popup mailform" style="display:none">
    <div class="mailformline top">&nbsp;</div>
    <a class="closemailform"></a>
    <p><b>Mailversand</b></p>
    <form method="post" action="">
        <input type="hidden" name="isMailSubmit" value="true" />
        <label for="mail_name">Name:</label>
        <input id="mail_name" name="mail_name" type="text" value="" />
        <label for="mail_from">Ihre E-Mail:</label>
        <input id="mail_from" name="mail_from" type="text" value="" />
        <label for="mail_to">Empf&auml;nger E-Mail:</label>
        <input id="mail_to" name="mail_to" type="text" value="" />
        <label for="mail_message">Nachricht:</label>
        <textarea id="mail_message" name="mail_message"></textarea>
        <p><input type="submit" value="Senden" class="submitButton" />
                                </p>
    </form>
</div>
      </div>
        
    <!-- article-start -->
          <div class="article-head">
                        <h3 class="preheadline"> 
          <span class="department">Evangelische Kirche:</span>
          Detlev Helmer wird in einem offiziellen Gottesdienst der Titel &bdquo;Kirchenmusikdirektor&ldquo; verliehen / Badische Landeskirche vergibt einem im Jahr diese Auszeichnung
        </h3>
        <h1 class="headline">
          W&uuml;rdigung f&uuml;r leidenschaftlichen Kirchenmusiker
        </h1>
		        <p></p>
        <p class="date-author">
          Von unserem Redaktionsmitglied Katja Bauroth
        </p>
    
        <h2 class="article-abstract"></h2>
                  

          <div id="imgWrapper">
      <div class="ibox ibox-fullw" >
  <div class="image ibox-fullw-image" >
        <div class="image-container">

    	
          <img src="http://www.morgenweb.de/polopoly_fs/1.3052045.1479831544!/image/image.jpg_gen/derivatives/text_550/image.jpg" width="550" height="403" alt=""  />             <a class="zoombutton" href="http://www.morgenweb.de/polopoly_fs/1.3052045.1479831544!/image/image.jpg_gen/derivatives/galerie_940q/image.jpg" onClick="return false;"></a>
      </div>
    </div>
    <div class="ibox-caption ibox-fullw-caption">
      <div class="ibox-caption-left">
                  <p>Detlev Helmer an seinem Element: der Orgel. Er stellt sich dabei musikalisch vielen Herausforderungen, plant sogar zum Festgottesdienst eine Uraufführung.</p>	      </div>
              <cite class="ibox-caption-right">&copy; Lenhardt</cite>  
          </div>
</div>
    </div>
      <div style="display:none;">
    <div id="accordionWrapper" class="accordionWrapper">
              <div id="zoomButton"></div>
                      </div>
  </div>

    
      
              </div>
              
    <div class="bodytext">
        
                
            	  
                      <p >
                          <span class="department"></span>
                                  "Keiner muss vor Ehrfurcht erstarren." Detlev Helmer muss schmunzeln auf die Frage, was denn der Titel des Kirchenmusikdirektors (KMD) mit sich bringt. Es ist eine hohe und schöne Würdigung der Badischen Landeskirche, eine auf Lebenszeit. Und in Bezug auf Detlev Helmer ist es zudem eine längst fällige Auszeichnung. Seit 33 Jahren wirkt sein musikalisches Engagement als Bezirkskantor der Evangelischen Kirchengemeinden mit Nachhall. Den Titel "KMD" hat ihm die Landeskirche genau für diese Arbeit verliehen.                </p>
        
                          <div class="ad_container">
              <div class="advert">
                    												<div style="display: none;" id="Backfill_Lokale_Adwords"></div>
                        					              </div>
          </div>
          
          <div class="adplussidebox">
                                                                      </div>
            
                                      <p >
                                          "Der Beirat für Kirchenmusik der Badischen Landeskirche ernennt jährlich einen Kandidaten für den Titel. Dem Kantorenkonvent wird dies im Februar mitgeteilt", erklärt Detlev Helmer zum Ablauf. In anderen Landeskirchen erhalten Bezirkskantoren diesen Titel qua Amt. Die Badische Landeskirche vollzieht diese Titelvergabe erst seit wenigen Jahren. Die diesjährige Vergabe besiegelten die Kantoren mit einem langen Applaus. "Das hat mich am meisten gefreut", sagt Helmer, der darin eine Wertschätzung seiner Arbeit durch die Kollegen sieht. Die offizielle Titelverleihung erfolgt nun am Sonntag, 27. November, 10.30 Uhr, in einem feierlichen Gottesdienst in der Stadtkirche. Dann wird unter anderem auch der für Kirchenmusik zuständige Oberkirchenrat Dr. Matthias Kreplin anwesend sein.                </p>
        
                    
                                      <h3 >
                                          Noch viele Traumprojekte                </h3>
        
                    
                            <div class="infoboxes">
      <div class="bluebox">
          <h3 class="bbox-inbox">Zur Person</h3>
        
      <div class="bbox-inbox-content">
                            <p>Detlev Helmer (58) stammt aus Helmstedt, Niedersachsen. Er hat Kirchenmusik an der Hochschule der Künste in Berlin studiert und ein Gaststudium an der kirchlichen Hochschule Berlin (Chorleitung) absolviert.</p>
                      <p>Helmer agiert seit 1983 als Bezirkskantor in Schwetzingen. Er spielt Orgel und Klavier und leitet sieben Chöre. Ein Saxofon hat er zwar zu Hause, aber noch keine Zeit gefunden, das Spiel dieses Instruments zu erlernen - "das habe ich mir für die Rente vorgenommen".</p>
                      <p>Wenn er nicht musiziert, spielt er in seiner Freizeit leidenschaftlich Fußball in einer Freizeitmannschaft beim TV 1864 (Abwehr) und mit einem guten Freund Schach. Außerdem bereiten ihm seine drei Enkelinnen - Helmer hat zwei Söhne - viel Freude.</p>
                  </div>
    </div>
      <div class="bluebox">
          <h3 class="bbox-inbox">Gottesdienstprogramm</h3>
        
      <div class="bbox-inbox-content">
                            <p>Der Gottesdienst zur offiziellen Ernennung von Detlev Helmer zum Kirchenmusikdirektor am Sonntag, 27. November, 10.30 Uhr, in der evangelischen Stadtkirche.</p>
                      <p>Oberkirchenrat Dr. Matthias Kreplin und die stellvertretende Dekanin Wibke Klomp werden anwesend sein.</p>
                      <p>Musikalische Programmpunkte gestalten dabei unter anderem der Posaunenchor: Andreas Hammerschmidt: "Machet die Tore weit"; Jürgen Pfiester: "Gruß von J.P. an J.P.". Der Vokalchor mit Mitgliedern aus Kirchenchor, Gospelchor und Vocalensemble trägt vor: Johannes Michel: "Gloria in excelsis Deo", John Rutter: Look at the world", Georg Friedrich Händel: "Tochter Zion".</p>
                      <p>Trio Armonioso (Angelika Reinhard, Sopran; Falk Zimmermann, Trompete; Detlev Helmer, Orgel): Henry Purcell: "Hark! The Echoing Air", Johann Fux: "Alleluia".</p>
                      <p>Djembe + Orgel: Beat Jaggy: A-D (Thomas Keemss + Detlev Helmer).</p>
                  </div>
    </div>
    </div>
                        
    
  
    
    
  
            
                                                  <p >
                                          Rein vom Arbeitsumfang bringt der Titel "KMD" keine zusätzlichen Aufgaben mit sich. Das sei an jedem selbst, hier seine Arbeit zu bemessen, verdeutlicht Helmer. Er persönlich ändere vorerst nichts, gibt jedoch zu, noch ein paar Traumprojekte "bis zur Rente" auf der Agenda zu haben. Dazu gehören beispielsweise Gottesdienste mit besonderen Kantaten. "Zu Bachs Zeiten wurden ständig Kantaten in Gottesdiensten aufgeführt. Da wir kein Gemeindeorchester haben, müssen wir das und Solisten engagieren - und das kostet Geld." Ein Vorhaben in 2017 ist die Aufführung einer Bach-Kantate mit einem Lutherlied anlässlich des Reformationsjubiläums am Sonntag Cantate (14. Mai). Dabei leuchten seine Augen wie stets, wenn er von seinen Visionen spricht, die in Gedanken schon längst zu packenden Projekten gereift sind. Detlev Helmer brennt für seinen Beruf, der aufgrund des Arbeitsaufwandes und Einsatzzeiten eher einer Berufung gleichkommt. Er steht für hochwertige Kirchenmusik, arbeitet gerne im Team mit der Kirchengemeinde und dem Bezirk, Ensembles, Chören und Solisten sowie den weiteren Kantoren des Bezirks, Christian Schaefer aus Wiesloch und Sung-Nam Cho aus Hockenheim. "Ohne Teamarbeit geht es nicht. Wenn wir in der Kantorei und in den Leitungsgremien nicht so engagierte Menschen hätten, würde die Arbeit nicht funktionieren."                </p>
        
                    
                                      <p >
                                          Mit Schaefer plant er im nächsten Jahr ein weiteres Gemeinschaftsprojekt: das Paulus-Oratorium für großes Orchester, Soli und Chor - "hier suchen wir noch Sänger, vor allem im Sopran und Bass", deutet er schon mal an. Und "kleine" anspruchsvolle Konzerte etwa mit dem "Trio Armonioso", welches Helmer mit Angelika Reinhard und Falk Zimmermann bildet, oder mit anderen Profi-Musikern sind ebenso vorgesehen. Für das nächste Jahr wird wieder ein Kindermusical vorbereitet: "König Keks" von Peter Schindler, gemeinsam mit der Zeyher-Grundschule. Zwei große Musikstücke der romantischen Literatur für die Orgel in einem Konzert (Liszt und Reubke) würde er auch gerne noch spielen. Und einmal möchte er in den nächsten Jahren noch sein Musical "Momo" aufführen, zum insgesamt dritten Mal dann. Denn der zeitlose Klassiker über die Zeit fasziniert ihn. Dabei beschäftigt sich auch Detlev Helmer merklich mit der Zeit. Er ist 58, seine Ideen reichen weit über die Rente hinaus. Und das lässt einen schon vor Ehrfurcht erstarren.                </p>
        
                    
                            
          </div>
    
                                       
		            
    <cite class="end">
                        &copy; Schwetzinger Zeitung,
                          Mittwoch, 23.11.2016
                  </cite>
    
          
    <!-- article-end -->
        
          <div id="article-comments">
        <script type="text/javascript">
          $().ready(function() {
          mamoComment.init("http://www.morgenweb.de/comments/1.3052046", 1200);
          });
        </script>
                  			          <h2 class="commenthead">Kommentar schreiben</h2>
          <div class ="loginnote">
            <p>Jeder Kommentar wird mit dem Vor- und Nachnamen des Autors veröffentlicht.</p>
            <h2>Sie müssen sich <a href="javascript:mamoLogin.showLogin();">anmelden</a>, um einen Kommentar zu verfassen.</h2>
          </div>
		                            
      <div id="article-comment-list">
        <h2 class="commenthead">Leser-Kommentare <span class="comment-count">&nbsp;</span></h2>
        <p class="comment_announcement">Aufgrund von nicht freigegebenen Kommentaren kann die Anzahl dargestellter Kommentare abweichen</p>
        <ul></ul>
        <div class="button_morecomments">
          <a class="morecomments" href="javascript:mamoComment.getMoreComments();"><span>weitere Kommentare</span></a>
        </div>
      </div>
    </div>
    <script type="text/javascript">
      $(document).ready(function(){
        toggle_comments();
      });
    </script>
    <div id="rawr-comments">
    	<div id="rawr-embed-auto"></div>
		<script src="https://cdn-rawr-production.global.ssl.fastly.net/api/v2/embed/rawr/auto.js?sq=1&t=0&d=default-widget&st=0&vt=inl"></script>
    </div>
        
	  	                      	  <div class="ad_container">
    	    <div class="advert">
    		  <div style="display: none;" id="traffective_gpt_rectangle_251">
              </div>
    	    </div>
    	  </div>
        
	  	
          <div class="icon bottom section">
        <ul>

                    <li class="a_facebook_like">
            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.morgenweb.de%2Fregion%2Fschwetzinger-zeitung-hockenheimer-tageszeitung%2Fschwetzingen%2Fwurdigung-fur-leidenschaftlichen-kirchenmusiker-1.3052046&amp;width=130&amp;layout=button&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:35px;" allowTransparency="true"></iframe>
          </li>
          
                    <li class="a_twitter">
            <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-lang="de" data-count="none">Twittern</a>
            <script>
              !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            </script>
          </li>
          
                    <li class="a_gplus">
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
          </li>
          
                    <li class="a_print">
            <a class="" href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/wurdigung-fur-leidenschaftlichen-kirchenmusiker-1.3052046?print=true" target="_blank"><span class="print"></span>Drucken</a>
          </li>
                
                    <li class="a_mail">
            <a class="mail mailtogglebottom"><span class=""></span>Senden</a>
          </li>
                
        </ul>
      </div>

                
    
  
    
    
  
          
  </div>
</div>

    <span class="plista-push">
              <script type="text/javascript">
       if (!window.PLISTA) {
           window.PLISTA = {
                              publickey: 'fe3478c2e45ff11734a3d8c7',
                            item: {
                  objectid: "1.3052046",
                  title: "Würdigung für leidenschaftlichen Kirchenmusiker",
                  text: "\"Keiner muss vor Ehrfurcht erstarren.\" Detlev Helmer muss schmunzeln auf die Frage, was denn der Titel des Kirchenmusikdirektors (KMD) mit sich bringt. Es ist eine hohe und schöne Würdigung der Badischen Landeskirche, eine auf Lebenszeit. Und in Bezug…",
                  url: "http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/wurdigung-fur-leidenschaftlichen-kirchenmusiker-1.3052046",
                                       img: "http://www.morgenweb.de/polopoly_fs/1.3052045.1479831544!/image/image.jpg_gen/derivatives/mini_170q/image.jpg",
                                    category: 'News',
                  created_at: "1479831544",
                  updated_at: "1479831544"
              }
                        };
          (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
      }
      </script>
        </span>









												
											    <div style="display: none;" id="Adsense_unter_Text"></div>
  					
											  <div id="plista_widget_belowArticle" data-widget="plista_widget_belowArticle"></div>
					
				 &nbsp;
											</div>

					<!-- marginalia-start -->
					<div class="content-outer-2col-marginal">
												
						
													    
    
  
    
    
  
  						
						    
    
  
    
  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="banderole-element">
		<div class="department_header">
		<h3>
    						<a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/fotostrecken-schwetzingen" class="blue-arrow">					Fotostrecken Schwetzingen
				</a>    				</h3>
	</div> 
		   
			<div class="banderole-entry" style="float:left;width:170px;height:140px">
			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/nachrichten/fotostrecken/fotostrecken-sz/schwetzingen-decathlon-eroffnet-verkaufsshop-1.3044474"><img src="http://www.morgenweb.de/polopoly_fs/1.3044465.1479317652!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
  			<p><a href="http://www.morgenweb.de/nachrichten/fotostrecken/fotostrecken-sz/schwetzingen-decathlon-eroffnet-verkaufsshop-1.3044474">Schwetzingen: Decathlon er&ouml;ffnet Verkaufsshop</a></p>
        </div>
			<div class="banderole-entry" style="float:left;width:170px;height:140px">
			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/fotostrecken/schwetzingen-talk-im-schloss-2016-1.3042553"><img src="http://www.morgenweb.de/polopoly_fs/1.3042531.1479214755!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
  			<p><a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/fotostrecken/schwetzingen-talk-im-schloss-2016-1.3042553">Schwetzingen: Talk im Schloss 2016</a></p>
        </div>
			<div class="banderole-entry" style="float:left;width:170px;height:140px">
			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/fotostrecken-schwetzingen/das-dschungelbuch-am-tap-in-schwetzingen-1.3041174"><img src="http://www.morgenweb.de/polopoly_fs/1.3041175.1479128854!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
  			<p><a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/fotostrecken-schwetzingen/das-dschungelbuch-am-tap-in-schwetzingen-1.3041174">&quot;Das Dschungelbuch&quot; am TaP in Schwetzingen</a></p>
        </div>
			<div class="banderole-entry" style="float:left;width:170px;height:140px">
			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/fotostrecken-schwetzingen/schwetzingen-3-buchmesse-im-schloss-1.3040133"><img src="http://www.morgenweb.de/polopoly_fs/1.3040124.1479056966!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
  			<p><a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/fotostrecken-schwetzingen/schwetzingen-3-buchmesse-im-schloss-1.3040133">Schwetzingen: 3. Buchmesse im Schloss</a></p>
        </div>
		<div style="clear:both;"></div>
</div>

	  
    
    
			
																				
																				
							                			            		                        <div class="marginalia-ad">
                            <div style="display: none;" id="traffective_gpt_rectangle_250">
    						</div>
                        </div>
        			                            				    	 
    	    		
    			
                
            
        
    
        
    <div class="free-text-element">  
        <div class="free-text-element-header"><h3>Das Wetter in Schwetzingen</h3></div>
        <div class="free-text-element-body weather-marginal">
                                
    
  
    
    
  
                          <!-- Wetter-Query: typ=1&land_id=34&stadt_id=104825 -->
<div class="weather-marginal">
 <p class="headline"><span class="city">Schwetzingen</span> - Prognose f&uuml;r 3 Uhr </p>
 <div class="prognosis">
  <div class="temperature"><p>7&deg;</p></div>
  <div class="weathersymbol"><img src="//www.morgenweb.de/images2/wetter_qmet/icons/wetter_4_nacht.png" width="100" height="100" alt="Das Wetter am 23.11.2016 in Schwetzingen: stark bewölkt" title="Das Wetter am 23.11.2016 in Schwetzingen: stark bewölkt"/></div>
  <div class="min-max">
   <div class="min">MIN.&nbsp;7&deg;<br /><span class="max">MAX.&nbsp;14&deg;</span></div>
  </div>
 </div>
 <div class="navibuttons">
  <div class="left"><a href="//www.morgenweb.de/nachrichten/wetter/daten/Deutschland/Schwetzingen" class="button" title="Wetter in Schwetzingen, Detailansicht">Wetter in Schwetzingen</a></div>
  <div class="right"><a href="//www.morgenweb.de/nachrichten/wetter/rhein-neckar" class="button">Wetter der Region</a></div> </div>
</div>

                        <div style="clear:both">&nbsp;</div>
                                
    
  
    
    
  
                      </div>
        <div class="free-text-element-footer"><p>&nbsp;</p></div>
    </div>
    
    
    
        
	  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="article-statistic-element">
    <div class="leftCol">&nbsp;</div>
    <div class="rightCol">
        <div class="title">Meistgelesen in Schwetzingen</div>
        <div class="articleList">
            <div class="articleListItems">
                                
                <div class="articleListItem"> 
                                                                                                                                            <p><a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/resolution-gegen-asyl-plane-des-landes-1.3050810" class="kicker">Zentrales Ankunftszentrum</a>                    <a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/resolution-gegen-asyl-plane-des-landes-1.3050810">Resolution gegen Asyl-Pl&auml;ne des Landes</a></p>
                </div>
                                
                <div class="articleListItem"> 
                                                                                    <p><a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/17-leuchtende-meilensteine-1.3050818" class="kicker">Jubil&auml;umskonzert</a>                    <a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/17-leuchtende-meilensteine-1.3050818">17 leuchtende Meilensteine</a></p>
                </div>
                                
                <div class="articleListItem"> 
                                                                                    <p><a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/die-pure-eleganz-des-unerhorten-1.3049868" class="kicker">Acoustic Rock Night</a>                    <a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/die-pure-eleganz-des-unerhorten-1.3049868">Die pure Eleganz des Unerh&ouml;rten</a></p>
                </div>
                                
                <div class="articleListItem"> 
                                                                                    <p><a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/abbas-sucht-eine-barrierefreie-bleibe-1.3050803" class="kicker">Aufruf</a>                    <a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/abbas-sucht-eine-barrierefreie-bleibe-1.3050803">Abbas sucht eine barrierefreie Bleibe</a></p>
                </div>
                                
                <div class="articleListItem"> 
                                                                                    <p><a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/igel-liebhaber-dringend-gesucht-1.3049605" class="kicker">Tierschutzverein</a>                    <a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/igel-liebhaber-dringend-gesucht-1.3049605">Igel-Liebhaber dringend gesucht</a></p>
                </div>
                            </div>  
        </div>
    </div>
</div>
<div style="clear:both;">&nbsp;</div>

	  
    
    
			
																					<div id="nativendo-oms-sidebar"></div>
													
											            		<div class="marginalia-ad">
    												                                    		</div>
													
							                			            		        				<div class="marginalia-ad">
                            <div style="display: none;" id="traffective_gpt_rectangle_252">
    						</div>
                        </div>
                                                				    	 
    	    		
    			
        <div class="banderole-element">
		<div class="department_header">
		<h3>
    						<a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen" class="blue-arrow">					Meistgeklickt in Schwetzingen
				</a>    				</h3>
	</div> 
		   
			<div class="banderole-entry" style="float:left;width:170px;height:140px">
			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/fotostrecken-schwetzingen/schwetzingen-decathlon-lager-boomt-1.2857563"><img src="http://www.morgenweb.de/polopoly_fs/1.2857552.1467389953!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
  			<p><a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/fotostrecken-schwetzingen/schwetzingen-decathlon-lager-boomt-1.2857563">Schwetzingen: Decathlon-Lager boomt</a></p>
        </div>
			<div class="banderole-entry" style="float:left;width:170px;height:140px">
			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/fotostrecken-schwetzingen/schwetzingen-super-stimmung-bei-herrenbierprobe-1.2064557"><img src="http://www.morgenweb.de/polopoly_fs/1.2064558.1421598798!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
  			<p><a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/fotostrecken-schwetzingen/schwetzingen-super-stimmung-bei-herrenbierprobe-1.2064557">Schwetzingen: Super Stimmung bei Herrenbierprobe</a></p>
        </div>
			<div class="banderole-entry" style="float:left;width:170px;height:140px">
			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/fotostrecken-schwetzingen/schwetzingen-die-kleine-meerjungfrau-1.3013022"><img src="http://www.morgenweb.de/polopoly_fs/1.3012999.1477302558!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
  			<p><a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/fotostrecken-schwetzingen/schwetzingen-die-kleine-meerjungfrau-1.3013022">Schwetzingen: Die kleine Meerjungfrau</a></p>
        </div>
			<div class="banderole-entry" style="float:left;width:170px;height:140px">
			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/fotostrecken-schwetzingen/kneipenjazz-in-schwetzingen-1.2478116"><img src="http://www.morgenweb.de/polopoly_fs/1.2478074.1445180051!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
  			<p><a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/fotostrecken-schwetzingen/kneipenjazz-in-schwetzingen-1.2478116">Kneipenjazz in Schwetzingen</a></p>
        </div>
		<div style="clear:both;"></div>
</div>

	    
  
  						    
    
  
    
  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
                
            
        
    
        
    <div class="free-text-element">  
        <div class="free-text-element-header"><h3>Das Wetter in Schwetzingen</h3></div>
        <div class="free-text-element-body weather-marginal">
                                
    
  
    
    
  
                          <!-- Wetter-Query: typ=1&land_id=34&stadt_id=104825 -->
<div class="weather-marginal">
 <p class="headline"><span class="city">Schwetzingen</span> - Prognose f&uuml;r 3 Uhr </p>
 <div class="prognosis">
  <div class="temperature"><p>7&deg;</p></div>
  <div class="weathersymbol"><img src="//www.morgenweb.de/images2/wetter_qmet/icons/wetter_4_nacht.png" width="100" height="100" alt="Das Wetter am 23.11.2016 in Schwetzingen: stark bewölkt" title="Das Wetter am 23.11.2016 in Schwetzingen: stark bewölkt"/></div>
  <div class="min-max">
   <div class="min">MIN.&nbsp;7&deg;<br /><span class="max">MAX.&nbsp;14&deg;</span></div>
  </div>
 </div>
 <div class="navibuttons">
  <div class="left"><a href="//www.morgenweb.de/nachrichten/wetter/daten/Deutschland/Schwetzingen" class="button" title="Wetter in Schwetzingen, Detailansicht">Wetter in Schwetzingen</a></div>
  <div class="right"><a href="//www.morgenweb.de/nachrichten/wetter/rhein-neckar" class="button">Wetter der Region</a></div> </div>
</div>

                        <div style="clear:both">&nbsp;</div>
                                
    
  
    
    
  
                      </div>
        <div class="free-text-element-footer"><p>&nbsp;</p></div>
    </div>
    
    
    
        
	  
    
    
			
																				
																				
							                			            		                        <div class="marginalia-ad">
                            <div style="display: none;" id="traffective_gpt_rectangle_253">
    						</div>
                        </div>
                                                				    	 
    	    		
    			
        <div class="free-text-element">
        <div class="free-text-element-header"><h3>Ihr Kontakt zur Zeitung</h3></div>
        <div class="free-text-element-body">
        <h1>Fragen? Lob? Kritik?</h1>
<p>So erreichen Sie die Schwetzinger Zeitung/Hockenheimer Tageszeitung:</p>
<table border="0" cellpadding="0" cellspacing="0">
	<tbody>
		<tr>
			<td>
				Sekretariat</td>
			<td>
				06202/205-300</td></tr>
		<tr>
			<td>
				Fax</td>
			<td>
				06202/205-392</td></tr>
		<tr>
			<td>
				E-Mail</td>
			<td>
				<a href="mailto:sz-redaktion@schwetzinger-zeitung.de">sz-redaktion@schwetzinger-zeitung.de</a></td></tr></tbody></table>    </div>
        <div class="free-text-element-footer"><p>&nbsp;</p></div>
    </div>

	  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="one-column-minis">
	  
  
      	
    
				<div class="mini">
					    <div class="department_header">
    	<h3><a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/ausbildungsserie" class="blue-arrow" title="Ausbildungsserie">Ausbildungsserie</a></h3>
    </div>
                <div class="nested-mini ONE_COL_IMAGE ">
                  <div class="minileft">
            <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/bruhl/schwindelfrei-mussen-alle-azubis-sein-1.2970352"><img src="http://www.morgenweb.de/polopoly_fs/1.2970351.1474473845!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
           </div>
  	
	<h4 class="department">Start ins Berufsleben (4)</h4>

<h1><a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/bruhl/schwindelfrei-mussen-alle-azubis-sein-1.2970352" class="miniheader">Schwindelfrei m&uuml;ssen alle Azubis sein</a></h1>

<p>
	        Br&uuml;hl. Hoch hinaus geht es bei Ger&uuml;stbau Walter. Der Meisterbetrieb aus der Hufeisengemeinde stellt Bauger&uuml;ste in der gesamten Region, in Mannheim, Ludwigshafen und Heidelberg. Auch Zuschauertrib&uuml;nen und Sonderbauten f&uuml;r das Nationaltheater geh&ouml;ren zum Repertoire des Familienunternehmens. Den Beruf&hellip;
        					<a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/bruhl/schwindelfrei-mussen-alle-azubis-sein-1.2970352">[mehr]</a>		    </p>

        </div>
                  <ul>
                  <li>
		    			                   <a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/hockenheim/mit-vollgas-in-aussichtsreiche-branche-starten-1.2968973"><h4>Start ins Berufsleben (3)</h4></a>			                          			                  <a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/hockenheim/mit-vollgas-in-aussichtsreiche-branche-starten-1.2968973" class="minilink">Mit Vollgas in aussichtsreiche Branche starten</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/oftersheim/bei-einem-gebiss-kommt-s-auf-mikrometer-an-1.2962492"><h4>Start ins Berufsleben (2)</h4></a>			                          			                  <a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/oftersheim/bei-einem-gebiss-kommt-s-auf-mikrometer-an-1.2962492" class="minilink">Bei einem Gebiss kommt&rsquo;s auf Mikrometer an</a>			                                                </li>
                  <li>
		    			                   <a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/hockenheim/festen-boden-unter-den-fussen-1.2960634"><h4>Start ins Berufsleben (1)</h4></a>			                          			                  <a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/hockenheim/festen-boden-unter-den-fussen-1.2960634" class="minilink">Festen Boden unter den F&uuml;&szlig;en</a>			                                                </li>
              </ul>
      	<div style="clear:both"></div>
</div>
	
    
	  	
    
				              <div class="mini NO_IMAGE ">
    <div class="miniline"></div>
              	
	<h4 class="department">Serie</h4>

<h1><a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/serie-unter-uns" class="miniheader">Unter uns</a></h1>

	<p>"Unter uns" ist der Titel einer neuen, lose erscheinenden Serie.Darin stellen wir Mitbürger vor, die außerhalb Deutschlands geboren wurden und im Laufe ihres Lebens in unsere Region kamen.Kennen Sie jemanden für die Serie oder haben Sie Anregungen? Dann melden Sie sich bei uns: <a href="mailto:sz-redaktion@ schwetzinger-zeitung.de?subject=Serie%20Unter%20uns">sz-redaktion@schwetzinger-zeitung.de</a></p>
              <div style="clear:both"></div>
    </div>
          	
    
	  
  </div>
<div style="clear:both"></div>

	  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="advertisement-element">


	        <div class="department_header">
        	<h3><a href="http://www.morgenweb.de/anzeigen/themenwelten" class="blue-arrow">Zu unseren Themenwelten</a></h3>
        </div>
	
	    <div class="advertisement-element-body">
    	        	<div class="advertisement-element-images"><ul class="advertisement-slider">
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/anzeigen/themenwelten/beruf-wirtschaft"><img src="http://www.morgenweb.de/polopoly_fs/1.905001.1360331525!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/anzeigen/themenwelten/freizeit-aktiv"><img src="http://www.morgenweb.de/polopoly_fs/1.905009.1360331654!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/anzeigen/themenwelten/gesundheit-und-wohlbefinden"><img src="http://www.morgenweb.de/polopoly_fs/1.905248.1360339010!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/anzeigen/themenwelten/rund-ums-auto"><img src="http://www.morgenweb.de/polopoly_fs/1.905250.1360339122!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www.morgenweb.de/anzeigen/themenwelten/shopping-lifestyle"><img src="http://www.morgenweb.de/polopoly_fs/1.905255.1360339204!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        	</ul></div>
                
		        	<h4 class="department">MEDIADATEN, ERSCHEINTERMINE &amp; BL&Auml;TTERKATALOGE</h4>
                <h1><span class="miniheader">Alle Informationen zu den Sonderthemen Ihrer Tageszeitung</span></h1>
    	<p><b><a href="http://www.morgenweb.de/anzeigen/themenwelten?utm_source=morgenweb&amp;utm_medium=thewelel1&amp;utm_content=themenwelten&amp;utm_campaign=mw_advertel_startseite">Hier finden Sie Mediadaten und aktuelle Blätterkataloge der Sonderthemen Ihrer Tageszeitung</a></b></p>
<p><a href="http://www.morgenweb.de/polopoly_fs/2.254!/pdf/mediadaten/sonderthemen/Sonderthemen_MM_2016.pdf" target="_blank"><b>Sonderthemenplan Mannheimer Morgen</b></a></p>
<p><a href="http://www.morgenweb.de/polopoly_fs/2.254!/pdf/mediadaten/zeitungen/Sonderthemen_BA_2016.pdf" target="_blank"><b>Sonderthemenplan Bergsträßer Anzeiger</b></a></p>
<p><a href="http://www.morgenweb.de/polopoly_fs/2.254!/pdf/mediadaten/zeitungen/Sonderthemen_SZ_2016.pdf" target="_blank"><b>Sonderthemenplan Schwetzinger Zeitung / Hockenheimer Tageszeitung</b></a></p>
        <div class="oneliner">
		              <ul>
                  <li>
		                			                  <a href="http://www.morgenweb.de/anzeigen/themenwelten/rund-ums-auto?utm_source=morgenweb&utm_medium=thewelel1&utm_content=rund-ums-auto&utm_campaign=mw_advertel_startseite" class="minilink">- Rund ums Auto</a>			                                    <a class="bodytexticon external-link">&nbsp;</a>
                  </li>
                  <li>
		                			                  <a href="http://www.morgenweb.de/anzeigen/themenwelten/freizeit-aktiv?utm_source=morgenweb&utm_medium=thewelel1&utm_content=freizeit-aktiv&utm_campaign=mw_advertel_startseite" class="minilink">- Freizeit aktiv</a>			                                    <a class="bodytexticon external-link">&nbsp;</a>
                  </li>
                  <li>
		                			                  <a href="http://www.morgenweb.de/anzeigen/themenwelten/shopping-lifestyle?utm_source=morgenweb&utm_medium=thewelel1&utm_content=shopping-lifestyle&utm_campaign=mw_advertel_startseite" class="minilink">- Shopping &amp; Lifestyle</a>			                                    <a class="bodytexticon external-link">&nbsp;</a>
                  </li>
                  <li>
		                			                  <a href="http://www.morgenweb.de/anzeigen/themenwelten/gesundheit-und-wohlbefinden?utm_source=morgenweb&utm_medium=thewelel1&utm_content=gesundheit-und-wohlbefinden&utm_campaign=mw_advertel_startseite" class="minilink">- Gesundheit &amp; Wohlbefinden</a>			                                    <a class="bodytexticon external-link">&nbsp;</a>
                  </li>
                  <li>
		                			                  <a href="http://www.morgenweb.de/anzeigen/themenwelten/beruf-wirtschaft?utm_source=morgenweb&utm_medium=thewelel1&utm_content=beruf-wirtschaft&utm_campaign=mw_advertel_startseite" class="minilink">- Beruf &amp; Wirtschaft</a>			                                    <a class="bodytexticon external-link">&nbsp;</a>
                  </li>
                  <li>
		                			                  <a href="http://www.morgenweb.de/anzeigen/themenwelten/wohnen-leben?utm_source=morgenweb&utm_medium=thewelel1&utm_content=wohnen-leben&utm_campaign=mw_advertel_startseite" class="minilink">- Wohnen &amp; Leben</a>			                                    <a class="bodytexticon external-link">&nbsp;</a>
                  </li>
              </ul>
              </div>
		<div class="clear-float"></div>
	</div>
</div>

	  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="advertisement-element">


	
	    <div class="advertisement-element-body">
    	        	<div class="advertisement-element-images"><ul class="advertisement-slider">
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www2.morgenweb.de/anzeigen/beilagen/20161031_turngala/index.html" target="_blank"><img src="http://www.morgenweb.de/polopoly_fs/1.3024889.1478073781!/image/image.JPG_gen/derivatives/mini_170/image.JPG" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www2.morgenweb.de/anzeigen/beilagen/20161104_monnem_bike/index.html" target="_blank"><img src="http://www.morgenweb.de/polopoly_fs/1.3030927.1478508148!/image/image.JPG_gen/derivatives/mini_170/image.JPG" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www2.morgenweb.de/anzeigen/beilagen/20161109_sz_gesundheit_im_fokus/index.html#page_1" target="_blank"><img src="http://www.morgenweb.de/polopoly_fs/1.3032766.1478611177!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www2.morgenweb.de/anzeigen/beilagen/20161111_morgencardmagazin/index.html#page_1" target="_blank"><img src="http://www.morgenweb.de/polopoly_fs/1.3037668.1478876900!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www2.morgenweb.de/anzeigen/beilagen/20161116_immomorgen/index.html" target="_blank"><img src="http://www.morgenweb.de/polopoly_fs/1.3043779.1479288318!/image/image.JPG_gen/derivatives/mini_170/image.JPG" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        		<li class="advertisement-element-img">
        			      <div class="image-container">

    	
    		            <a href="http://www2.morgenweb.de/anzeigen/beilagen/20161123_mannheimimweihnachtszauber/index.html" target="_blank"><img src="http://www.morgenweb.de/polopoly_fs/1.3051519.1479806883!/image/image.jpg_gen/derivatives/mini_170/image.jpg" width="170" height="96" alt=""  /></a>		          </div>
          		</li>
        	        	</ul></div>
                
		        <h1><span class="miniheader">Aktuelle Sonderthemen</span></h1>
    	<p>Blättern Sie hier bequem durch die aktuellen Zeitungsbeilagen zu interessanten Sonderthemen.</p>
        <div class="oneliner">
		                  </div>
		<div class="clear-float"></div>
	</div>
</div>

	  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        
    <div class="free-text-element">
  <div class="free-text-element-header"><h3>Webcam Schwetzingen</h3></div>
  <div class="free-text-element-body">
    <p>Blick von der Schwetzinger Zeitung in Richtung Westen auf den Schlossplatz.</p>
    <br />
    <p><a href="/2.395/2.307/2.272/2.1040"><img src="http://www2.morgenweb.de/images2/webcam/sz_schlossplatz/schlossplatz_kl.jpg?x=1479864299" alt="Aktuelles Webcam-Bild in Schwetzingen" title="Aktuelles Webcam-Bild in Schwetzingen" class="rahmen" /></a></p>
  </div>
  <div class="free-text-element-footer"><p> </p></div>
</div>


	    
  
  						    
    
  
    
  
    
    
			
																				
																				
							                			            		                            				    	 
    	    		
    			
        <div class="free-text-element">
        <div class="free-text-element-header"><h3></h3></div>
        <div class="free-text-element-body">
        <p>Rund 200 Jobs, Praktika und Ausbildungsplätze in Schwetzingen und Umgebung finden Sie <a href="http://www.jobmorgen.de/Schwetzingen" target="_blank"><b>hier</b></a></p>    </div>
        <div class="free-text-element-footer"><p>&nbsp;</p></div>
    </div>

	    
          	                                            
  
												<div class="ad-adsense">
						      <div class="google-adsense-marginal-ad">
      <script type="text/javascript"><!--
       google_ad_client = "ca-pub-2323073277710344";
      /* Standart im Artikel (morgenweb) */
      google_ad_slot = "3991747631";
      google_ad_width = 300;
      google_ad_height = 250;
      //-->
    </script>
    <script type="text/javascript"
      src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
    </div>
						</div>
						
											</div>
					<!-- marginalia-end -->

					<div class="content-outer-bcover">&nbsp;</div>				
				</div>
                    
								                
			</div>
            
					
																		
                        			            			<div id="bottom-springboard">
				<div id="bsb-content"> 
					
					<!-- bottom springboard menu left -->
					<div class="springboard-left">
						<p>
    						<a target="_blank" href="http://www.immomorgen.de/" class="sb-left-first"><span>immo</span>morgen</a>
    						<a target="_blank" href="http://www.jobmorgen.de/" class="sb-left-act"><span>job</span>morgen</a>
						<a target="_blank" href="http://flirt.morgenweb.de/" class="sb-left-third"><span>flirt</span>morgen</a>
						</p>
					</div>
					<!-- --> 
					
					<!-- bottom springboard menu right -->
					<div class="springboard-right">
						<ul class="sf-servicemenu">
                            <li>
                                <a href="http://www.morgenweb.de/anzeigen">Anzeigen</a>
                            </li>
                                                        <li>
                                <a href="http://www.morgenweb.de/prospekte">Prospekte</a>
                            </li>
                                                        <li>
                                <a href="http://www.morgenweb.de/abo" target="_blank">Abo & Service</a>
                            </li>
                            <li>
                                <a href="http://www.morgenweb.de/meta-zeitung">Digitale Zeitung</a>
                            </li>
                            <li>
                                                                    <a href="http://www.morgenweb.de/abo/morgencard-premium">Morgencard</a>
                                                            </li>
						</ul>
					</div>
					<!-- --> 
					
				</div>
			</div>
                        
        		</div>
        
		        <div id="sitemap-area-wrap">
			<div id="sitemap-area" > 
				
				<!-- sitemap -->
				<table width="100%" border="0" cellspacing="0" cellpadding="0" id="sitemap-table">
					<tr>
													<td><h5><a href="http://www.morgenweb.de/mannheim">Mannheim</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/mannheim/mannheim-stadt">Mannheim Stadt</a></li>
																			<li><a href="http://www.morgenweb.de/mannheim/stadtteile">Stadtteile</a></li>
																			<li><a href="http://www.morgenweb.de/mannheim/lokalsport">Lokalsport Mannheim</a></li>
																			<li><a href="http://www.morgenweb.de/mannheim/hochschule">Hochschule</a></li>
																			<li><a href="http://www.morgenweb.de/mannheim/leserbriefe-mannheim">Leserbriefe Mannheim</a></li>
																			<li><a href="http://www.morgenweb.de/mannheim/kita-bewertung-uebersicht">Kita-Bewertung &Uuml;bersicht</a></li>
																			<li><a href="http://www.morgenweb.de/wahlen/ob-wahl-mannheim">OB-Wahl Mannheim</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/region">Region</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/region/mannheimer-morgen/metropolregion">Metropolregion</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/wirtschaft/regionale-wirtschaft">Regionale Wirtschaft</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/kultur/regionale-kultur">Regionale Kultur</a></li>
																			<li><a href="http://www.morgenweb.de/sport/regionaler-sport">Regionaler Sport</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/sudwest">S&uuml;dwest</a></li>
																			<li><a href="http://www.morgenweb.de/staedte-der-region">St&auml;dte der Region</a></li>
																			<li><a href="http://www.morgenweb.de/blaulicht">Blaulicht</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/nachrichten">Nachrichten</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/nachrichten/politik">Politik</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/wirtschaft">Wirtschaft</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/vermischtes">Vermischtes</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/kultur">Kultur</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/wissenschaft">Wissenschaft</a></li>
																			<li><a href="http://www.morgenweb.de/videocenter">Videocenter</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/fotostrecken/fotostrecken">Fotostrecken</a></li>
																			<li><a href="http://www.morgenweb.de/dossier/die-top-bilder-des-tages">Die Top-Bilder des Tages</a></li>
																			<li><a href="http://www.morgenweb.de/meistgeklickt">Meistgeklickt</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/sport">Sport</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/sport/fussball">Fu&szlig;ball</a></li>
																			<li><a href="http://www.morgenweb.de/sport/adler-mannheim">Adler Mannheim</a></li>
																			<li><a href="http://www.morgenweb.de/sport/rhein-neckar-loewen">Rhein-Neckar L&ouml;wen</a></li>
																			<li><a href="http://www.morgenweb.de/sport/fussball/sv-waldhof">SV Waldhof</a></li>
																			<li><a href="http://www.morgenweb.de/sport/formel-1">Formel 1</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/freizeit">Freizeit</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/freizeit/kino">Kino</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/essen-und-trinken">Essen und Trinken</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/reise">Reise</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/veranstaltungen">Veranstaltungen</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/wissenstests">Wissenstests</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/sudoku">Sudoku</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/schwedenraetsel">Schwedenr&auml;tsel</a></li>
																			<li><a href="http://www.morgenweb.de/freizeit/wescout">wescout</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/ratgeber">Ratgeber</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/auto">Auto</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/familie-erziehung">Familie &amp; Erziehung</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/recht-soziales">Recht &amp; Soziales</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/haus-garten">Haus &amp; Garten</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/gesundheit">Gesundheit</a></li>
																			<li><a href="http://www.morgenweb.de/dossier/lebenslust">Lebenslust</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/haustiere">Haustiere</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/rund-ums-geld">Rund ums Geld</a></li>
																			<li><a href="http://www.morgenweb.de/ratgeber/multimedia">Multimedia</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/unsere-tageszeitungen">Unsere Tageszeitungen</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/region/mannheimer-morgen">Mannheimer Morgen</a></li>
																			<li><a href="http://www.morgenweb.de/region/sudhessen-morgen">S&uuml;dhessen Morgen</a></li>
																			<li><a href="http://www.morgenweb.de/region/bergstrasser-anzeiger">Bergstr&auml;&szlig;er Anzeiger</a></li>
																			<li><a href="http://www.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung">Schwetzinger Zeitung/Hockenheimer Tageszeitung</a></li>
																			<li><a href="http://www.morgenweb.de/region/frankische-nachrichten">Fr&auml;nkische Nachrichten</a></li>
																			<li><a href="http://www.morgenweb.de/abo">Abo</a></li>
																	</ul>
							</td>
													<td><h5><a href="http://www.morgenweb.de/wahlen/us-praesidentschaftswahl-2016">US-Pr&auml;sidentschaftswahl 2016</a></h5>
								<ul>
																			<li><a href="http://www.morgenweb.de/region/mannheimer-morgen/metropolregion">Metropolregion</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/wirtschaft/regionale-wirtschaft">Regionale Wirtschaft</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/kultur/regionale-kultur">Regionale Kultur</a></li>
																			<li><a href="http://www.morgenweb.de/sport/regionaler-sport">Regionaler Sport</a></li>
																			<li><a href="http://www.morgenweb.de/nachrichten/sudwest">S&uuml;dwest</a></li>
																			<li><a href="http://www.morgenweb.de/staedte-der-region">St&auml;dte der Region</a></li>
																			<li><a href="http://www.morgenweb.de/blaulicht">Blaulicht</a></li>
																	</ul>
							</td>
											</tr>
				</table>
				<!-- --> 
				
			</div>
		</div>
		<div id="bottom-sleeve">
			<div id="bottom-sleeve-body"> 
				
				<!-- logo -->
				<div class="logobox logobox-bottom">
				    	                                                <div class="logo-topline"><p>DAS NACHRICHTENPORTAL RHEIN-NECKAR</p></div>
                                                <div class="logo"><a href="http://www.morgenweb.de"><img src="http://www.morgenweb.de/static_assets_v1.52.3/img/morgenweb-logo.png" alt="" width="264" height="48" /></a></div>
                                        				</div>
				<!-- -->
				
				<!-- bottom packshots -->
<div id="bottom-packshots">
	<span >    	    		<p>&nbsp;</p>
    		</span></div>
				<!-- -->
				
			</div>
		</div>
		
		<!-- bottom meta menu -->
		<div id="bottom-meta-wrap">
            <div id="bottom-meta">
                    			<div id="bottom-meta-left">
                    <p><span class="darkblue">&copy;&nbsp;morgenweb 2000 - 2016</span> | <a href="http://www.morgenweb.de/uber-uns">Über uns</a> | <a href="http://www.morgenweb.de/impressum">Impressum</a> | <a href="http://www.morgenweb.de/agb">AGB</a> | <a href="http://www.morgenweb.de/datenschutz">Datenschutz</a> | <a href="http://www.morgenweb.de/anzeigen/mediadaten-zeitungen">Mediadaten</a> | <a href="http://www.morgenweb.de/archiv">Archiv</a> | <a href="http://www.morgenweb.de/rss-ressort/1.626937">RSS</a> | <a href="http://m.morgenweb.de/region/schwetzinger-zeitung-hockenheimer-tageszeitung/schwetzingen/wurdigung-fur-leidenschaftlichen-kirchenmusiker-1.3052046?force-version-mobile" rel="nofollow">Zur mobilen Website</a></p>
                </div>
                <div id="bottom-meta-right">
                    <p><a href="//www2.morgenweb.de/service/mein_profil/index.html">Mein Profil</a> | <a href="http://www.morgenweb.de/hilfe">Hilfe</a> | <a href="//www2.morgenweb.de/service/kontakt/index.html">Kontakt</a></p>
                </div>
                            </div>
		</div>
		<!-- -->
        
                                
                </div>
	
					<!-- side ads -->
			            			<div id="right-bannercol">
				<div id="trf-skycontainer">
    			    <div style="display: none;" id="traffective_gpt_skyscraper">
                    </div>
    				<div style="display: none;" id="traffective_gpt_wallpapersky">
                    </div>
				</div>
			</div>
            
            
                        <div class="clear-float">&nbsp;</div>
            
                                                            <!-- -->
		        
	    	                <img src='/l.gif?a=1.3052046&amp;d=/2.254/2.395/2.307/2.272' alt='' />	    	</div>
	
	    	    	        
                
                        
        <!-- SZM VERSION="2.0" -->
        <script type="text/javascript">
        var iam_data = {
        "st":"morgweb", // site/domain
        "cp":"sz_schwetz", // code
        "oc":"sz_schwetz", // old code KAT 1.2
        "mg":"yes", // migration-mode
        "sv":"in", // AGOF Befragungseinladung
        "co":"" // comment
        }
        if (typeof iom !== 'undefined') {
          iom.c(iam_data);
        }
        </script>
        <!-- /SZM -->
		
		<script type="text/javascript" src="http://www.morgenweb.de/static_assets_v1.52.3/js-nominify/adsbyikusei.min.js"></script>
		
	                    	<div style="display: none;" id='traffective_gpt_outofpage'>
        </div>
        	
		        		
		          <script type="text/javascript">
            if (!window.PLISTA) {
              window.PLISTA = {
                                  publickey: 'fe3478c2e45ff11734a3d8c7',
                              };
              (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
            }
          </script>
		
            
    <script type="text/javascript">
        function showCookieInfo() {
        	var divEl = document.createElement('div');
        	divEl.setAttribute('id', 'cookie-info');
        	divEl.setAttribute('style', 'position:fixed;bottom:0;background-color: #ececec;width:100%;z-index:99999;padding: 2px;transition: ease-out;border-top:1px solid #444765;-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;');
        	var pEl = document.createElement('p');
        	pEl.innerHTML = 'Mit der Nutzung dieser Webseite erkl&auml;ren Sie sich damit einverstanden, dass wir Cookies verwenden. <a href="http://www.morgenweb.de/datenschutz" style="color:#ed7c02">&nbsp;&nbsp;&nbsp;&raquo;&nbsp;Mehr&nbsp;Informationen</a>.';
        	pEl.setAttribute('style', 'color:#444765;float:left;width:80%;margin:0;padding: 4px 30px;font-size: 13px;');
        	var buttonEl = document.createElement('button');
        	buttonEl.innerHTML = 'OK';
        	buttonEl.setAttribute('style', 'background-color:#ed7c02;padding: 4px;float:right;width:10%;min-width:150px;color:white;margin:0;border-radius:8px;');
        	buttonEl.setAttribute('onclick', 'acceptCookies()');
        	divEl.appendChild(pEl);
        	divEl.appendChild(buttonEl);
        	document.body.appendChild(divEl);
        }
        function acceptCookies() {
        	document.cookie = 'cookie-accept=true; domain=.morgenweb.de; expires=Fri, 31 Dec 9999 23:59:59 GMT; path=/';
        	var el = document.getElementById("cookie-info");
        	el.style.display='none';
        	el.style.visibility='hidden';
        }
        function getCookie(){
        	var cookieValues = document.cookie.split(';');
        	for (var i = 0; i < cookieValues.length; i++) {
        		if(cookieValues[i].trim() == 'cookie-accept=true'){
        			return true;
        		}
        	}
        	return false;
        }
        if( !getCookie() ) {
            showCookieInfo();
        }
    </script>
	
</body>
</html>
