<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>Nähschule das nächste Projekt - Bergsträßer Anzeiger - Mannheimer Morgen
</title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content="Nachrichten, Bergstraße, Bensheim, Südhessen"><meta name="viewport" content="width=device-width"><meta name="description" content="Täglich aktuelle Nachrichten und Meldungen aus Bensheim und dem Landkreis Bergstraße."><meta name="language" content="de" /><meta content="index,follow" name=robots><meta property="og:type" content="article"><meta property="og:url" content="https://www.morgenweb.de/bergstraesser-anzeiger_artikel,-bensheim-naehschule-das-naechste-projekt-_arid,1228244.html"><meta property="og:title" content="Nähschule das nächste Projekt - Bergsträßer Anzeiger"><meta property="og:description" content="Täglich aktuelle Nachrichten und Meldungen aus Bensheim und dem Landkreis Bergstraße."><meta property="og:image" content="https://www.morgenweb.de/pu_mm/images/packshots/packshot_region1_fallback1.jpg">
<meta property="twitter:card" content="summary"><meta property="twitter:site" content="@online_mm"><meta property="twitter:title" content="Nähschule das nächste Projekt - Bergsträßer Anzeiger"><meta property="twitter:description" content="Täglich aktuelle Nachrichten und Meldungen aus Bensheim und dem Landkreis Bergstraße."><meta property=article:section content="Bensheim"><script src=//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js async=async></script><link href="/pu_mm/images/favicons/apple-touch-icon-57x57.png" rel=apple-touch-icon sizes=57x57><link href="/pu_mm/images/favicons/apple-touch-icon-60x60.png" rel=apple-touch-icon sizes=60x60><link href="/pu_mm/images/favicons/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_mm/images/favicons/apple-touch-icon-76x76.png" rel=apple-touch-icon sizes=76x76><link href="/pu_mm/images/favicons/apple-touch-icon-114x114.png" rel=apple-touch-icon sizes=114x114><link href="/pu_mm/images/favicons/apple-touch-icon-120x120.png" rel=apple-touch-icon sizes=120x120><link href="/pu_mm/images/favicons/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_mm/images/favicons/apple-touch-icon-152x152.png" rel=apple-touch-icon sizes=152x152><link href="/pu_mm/images/favicons/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_mm/images/favicons/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_mm/images/favicons/android-chrome-192x192.png" rel=icon type=image/png sizes=192x192><link href="/pu_mm/images/favicons/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_mm/images/favicons/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_mm/images/favicons/manifest.json" rel=manifest><link href="/pu_mm/images/favicons/safari-pinned-tab.svg" rel=mask-icon color=#003e68><meta content="/pu_mm/images/favicons/browserconfig.xml" name=msapplication-config><meta content=#003e68 name=theme-color>
<script>			/*  */
			var ad_cfg = {"advertisementEnabled":true,"adserver":true,"google_adsense":true,"lokale_keywords":false,"native_advertising":true,"canonical_servername":"www.morgenweb.de"};
			/*  */
		</script><script>
	/*  */
	var ivw_cfg = {"desktop":{"st":"morgweb","sv":"in","cp":"ba_bensheim"},"mobile":{"st":"mobmorge","sv":"mo","cp":"ba_bensheim"}};
	/*  */
</script>
<link rel=canonical href="https://www.morgenweb.de/bergstraesser-anzeiger_artikel,-bensheim-naehschule-das-naechste-projekt-_arid,1228244.html">
<script>nfyDomain = 'https://www.morgenweb.de'; nfyEnv = 'live'; extDomains = {"www2_link":"https:\/\/www2-mannheimer-morgen.morgenweb.de","aboshop_li":"https:\/\/abo-mannheimer-morgen.morgenweb.de"};</script><!-- jquery Schnittmarke Anfang --><script src="/pu_mm/scripts/00_jquery.min.js"></script><!-- jquery Schnittmarke Ende --><script src="/REST/community/status/js?arid=1228244"></script><link href="https://fonts.googleapis.com/css?family=Vidaloka|Heebo:400,700" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/1/styles/style_68.css"><script src="/cms_media/minify/1/javascript/javascript_49.js"></script><script src=https://script.ioam.de/iam.js></script>
<script>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</script><script src="//cdntrf.com/trf-id-morgenweb.js" id=trfAdSetup async=async data-traffectiveConf="{&quot;nativeZone&quot;:&quot;localnews\/ba\/bensheim&quot;,&quot;targeting&quot;:[{&quot;key&quot;:&quot;pagetype&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;article&quot;},{&quot;key&quot;:&quot;zone&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;localnews\/ba\/bensheim&quot;}],&quot;clientAlias&quot;:&quot;morgenweb&quot;,&quot;dfpOmsAdUrl&quot;:&quot;\/5766\/oms.mannheimer-morgen.de\/localnews\/ba\/bensheim&quot;,&quot;dfpAdUrl&quot;:&quot;\/5176\/idan.morgenweb.de\/localnews\/ba\/bensheim&quot;}"></script>
<script>    /*  */
    var oms_site = "oms.mannheimer-morgen.de";
    var oms_zone = "localnews/ba/bensheim";
    /*  */
</script>

<!--[if (gte IE 6)&(lte IE 8)]><script src="/pu_mm/scripts/00_selectivizr_min.js"></script><noscript><link href=# rel=stylesheet></noscript><![endif]--><!-- Nachfolgende Zeilen in den Head-Bereich einfügen -->
<link media="screen" href="//interaktiv.contilla.de/248/webapp.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="//interaktiv.contilla.de/19012d2d2e303369be4e874b/0/webapp.js"></script>
<script type="text/javascript">
  $contillaWebapp(document).ready( function(){ $contillaWebapp("#webapp").contillaWebapp(   {"ivwUrl":"http:\/\/morgweb.ivwbox.de\/cgi-bin\/ivw\/CP\/Wissenstest-Quiz;","ivwFirstPage":2,"szm":{"data":{"st":"morgweb","cp":"Wissenstest-Quiz","sv":"ke","mg":"yes","oc":"Wissenstest-Quiz"},"firstPage":2},"socialMedia":true} ); });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-96137448-1', 'auto');
ga('create', 'UA-17242708-1', 'auto', {'name': 'morgenweb'});
ga('create', 'UA-29664352-1', 'auto', {'name': 'global'});
 
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
ga('morgenweb.send', 'pageview');
ga('global.send', 'pageview');
</script>
</head><body class="nfy nfy-pu-1 nfy-responsive " itemscope=itemscope itemtype=http://schema.org/WebPage><div id=nfy-params data-parameters="{&quot;pageid&quot;:1193,&quot;puid&quot;:1,&quot;region&quot;:1,&quot;regionname&quot;:&quot;MM&quot;,&quot;arid&quot;:&quot;1228244&quot;,&quot;mediagalid&quot;:0,&quot;tickerid&quot;:0,&quot;artickerid&quot;:0}"><script>		/**/
		var nfyJsonParams = {"pageid":1193,"puid":1,"region":1,"regionname":"MM","arid":"1228244","mediagalid":0,"tickerid":0,"artickerid":0};
		/**/
	</script></div>
 
<div id=fb-root></div><div class="nfy-outer"><div style=border:0 cellpadding=0 cellspacing=0 id="container_banner_leer"></div><div class="container_skyscraper"><div class="trf-skycontainer">
<div style="display: none;" id="traffective-ad-Skyscraper" class="nfy-ad-unit Skyscraper"></div><div style="display: none;" id="traffective-ad-WpSkyscraper" class="nfy-ad-unit WpSkyscraper"></div><div style="display: none;" id="traffective-ad-Skyscraper_OMS" class="nfy-ad-unit Skyscraper_OMS"></div></div>
</div><div class="Desktop_OutOfPage" style="display: none;" id="traffective-ad-Desktop_OutOfPage"></div><div class="OutOfPage_OMS" style="display: none;" id="traffective-ad-OutOfPage_OMS"></div><div class="Mobile_OutOfPage" style="display: none;" id="traffective-ad-Mobile_OutOfPage"></div><div class="Mobile_OutOfPage_OMS" style="display: none;" id="traffective-ad-Mobile_OutOfPage_OMS"></div><div style="display: none;" id="oms_gpt_outofpage"></div><div class="Interstitial_1" style="display: none;" id="traffective-ad-Interstitial_1"></div>


			<script>
			if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
			{
				var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
			}
			</script>
			<div class="nfy-inner"><nav class=nfy-collapse-navigation id=collapse-navigation></nav><nav class=nfy-topline-nav><ul class=nfy-topline-nav-left><li class=nfy-topline-navigation-item><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a href="/anzeigen/prospekte.html" target="_self">Prospekte</a> </li><li class=nfy-topline-navigation-item><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li class=nfy-topline-navigation-item><a href="http://www.jobmorgen.de/" target="_blank">JOBMORGEN</a> </li><li class=nfy-topline-navigation-item><a href="http://traueranzeigen-mannheimer-morgen.morgenweb.de/" target="_self">Trauer</a> </li><li id=nfy-topline-nav-left-indicator></li><li class=nfy-topline-nav-left-more-dropdown><input type=checkbox id=nfy-topline-nav-left-more><label for=nfy-topline-nav-left-more><span><i class="fa fa-angle-double-right"></i></span></label><ul><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li><a href="/anzeigen/prospekte.html" target="_self">Prospekte</a> </li><li><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li><a href="http://www.jobmorgen.de/" target="_blank">JOBMORGEN</a> </li><li><a href="http://traueranzeigen-mannheimer-morgen.morgenweb.de/" target="_self">Trauer</a> </li></ul></li></ul><div class=nfy-topline-nav-right><div class=nfy-topline-select><select onchange=javascript:selectboxGoto(this)><option style=display:none disabled selected>ABO-ANGEBOTE</option><option value="https%3A%2F%2Fabo-mannheimer-morgen.morgenweb.de%2F###_blank">Abo-Angebote</option><option value="https%3A%2F%2Fabo-mannheimer-morgen.morgenweb.de%2Fmein-konto%2F###_blank">Abo-Service</option><option value="%2Fmorgencard.html###_self">Morgencard Premium</option></select></div><div class="nfy-topline-button-1"><a href="/digitale-zeitung.html" target="_self">Digitale Zeitung</a></div><div class="nfy-topline-button-2"><a href="https://abo-mannheimer-morgen.morgenweb.de" target="_blank">JETZT MM BESTELLEN</a></div><ul class=nfy-topline-social-buttons><li><a href="https://www.facebook.com/mannheimer.morgen" class=nfy-btn-facebook title=Facebook target="_blank"><i class="fa fa-facebook fa"></i></a></li><li><a href="/startseite_artikel,-Ueber-uns-whatsappnachrichtendienst-so-melden-sie-sich-an-_arid,755005.html" class=nfy-btn-whatsapp><i class="fa fa-whatsapp"></i></a></li><li><a href="https://twitter.com/online_mm" class=nfy-btn-twitter title=Twitter target="_blank"><i class="fa fa-twitter fa"></i></a></li></ul></div></nav>
<div id=nfy-navigation-marker></div><nav class="nfy-nav-block nfy-nav-block-layer"><a class="nfy-nav-link nfy-nav-link-icon nfy-nav-burger"><i class="fa fa-bars" aria-hidden=true></i></a><a class=nfy-nav-logo href="/"><img src="https://www.morgenweb.de/cms_media/module_ob/0/131_1_logo-mm-neg.svg" title="Mannheimer Morgen Logo"> </a><a href=# class=nfy-nav-haas><img src="/pu_mm/images/morgenweb-logo-icon-mobile.png" alt="morgenweb" /></a><ul class="nfy-nav-list" id=nfy-navigation-default><li id=navihome class="nfy-nav-item"><a class="nfy-nav-link nfy-nav-link-icon" href="/mannheimer-morgen.html" target="_self"><i class="fa fa-home"></i></a></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Städte &amp; Region</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/orte/mannheim.html" class="rf-page mainnavi" target="_self">Mannheim</a></li><li><a href="/orte/ludwigshafen.html" class="rf-page mainnavi" target="_self">Ludwigshafen</a></li><li><a href="/orte/heidelberg.html" class="rf-page mainnavi" target="_self">Heidelberg</a></li><li> <article class="nfy-hc nfy-hc-html-content"><form action="#" class="nfy-location-form">
<input type="text" name="location" class="nfy-location-input" placeholder="Nach Ort suchen..." />
<button style="padding:0 5px;" type="submit"><i class="fa fa-search"></i></button>
</form></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="/metropolregion.html" class="rf-page mainnavi" target="_self">Metropolregion</a></li><li><a href="/region-rhein-neckar.html" class="rf-page mainnavi" target="_self">Region Rhein-Neckar</a></li><li><a href="/orte.html" class="rf-page mainnavi" target="_self">Orte in der Region</a></li><li><a href="/blaulicht.html" class="rf-page mainnavi" target="_self">Blaulicht</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "><a href="/mannheimer-morgen_artikel,-mannheim-spd-bringt-neue-ideen-ins-spiel-_arid,1227692.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2494/1247163_2_teasermenu_img_03896372.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-mannheim-spd-bringt-neue-ideen-ins-spiel-_arid,1227692.html"><span class=nfy-category>Suche nach Lösung für Mannheimer Herschelbad</span><h2 class=nfy-teaser-headline>SPD bringt neue Ideen ins Spiel</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-rhein-neckar.html" class="rf-page mainnavi" target="_self">Newsticker Rhein-Neckar</a></li><li><a href="/newsticker/newsticker-blaulicht.html" class="rf-page mainnavi" target="_self">Newsticker Blaulicht</a></li><li><a href="/newsticker/newsticker-mannheim.html" class="rf-page mainnavi" target="_self">Newsticker Mannheim</a></li><li><a href="/videocenter.html" class="rf-page mainnavi" target="_self">Videocenter</a></li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Deutschland &amp; Welt</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/politik.html" class="rf-page mainnavi" target="_self">Politik</a></li><li><a href="/wirtschaft.html" class="rf-page mainnavi" target="_self">Wirtschaft</a></li><li><a href="/kultur.html" class="rf-page mainnavi" target="_self">Kultur</a></li><li><a href="/wissenschaft.html" class="rf-page mainnavi" target="_self">Wissenschaft</a></li><li><a href="/vermischtes.html" class="rf-page mainnavi" target="_self">Aus aller Welt</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-politik-julia-skripal-meldet-sich-zu-wort-_arid,1228127.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2494/1247442_1_teasermenu_img_03896678.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-politik-julia-skripal-meldet-sich-zu-wort-_arid,1228127.html"><span class=nfy-category>Spionage II</span><h2 class=nfy-teaser-headline>Julia Skripal meldet sich zu Wort</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-politik-vorwurf-der-rebellion-aus-der-welt-_arid,1228236.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2494/1247499_4_teasermenu_img_03896898.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-politik-vorwurf-der-rebellion-aus-der-welt-_arid,1228236.html"><span class=nfy-category>Justiz</span><h2 class=nfy-teaser-headline>Vorwurf der Rebellion aus der Welt</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-dpa.html" class="rf-page mainnavi" target="_self">Newsticker überregional</a></li><li><a href="/videocenter.html" class="rf-page mainnavi" target="_self">Videocenter</a></li><li><a href="/top-bilder-des-tages.html" class="rf-page mainnavi" target="_self">Top Bilder des Tages</a></li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Sport</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/sport.html" class="rf-page mainnavi" target="_self">Sport</a></li><li><a href="/sport/fussball.html" class="rf-page mainnavi" target="_self">Fußball</a></li><li><a href="/sport/eishockey.html" class="rf-page mainnavi" target="_self">Eishockey</a></li><li><a href="/sport/formel-1.html" class="rf-page mainnavi" target="_self">Formel 1</a></li><li><a href="/sport/tennis.html" class="rf-page mainnavi" target="_self">Tennis</a></li><li><a href="/sport/lokalsport.html" class="rf-page mainnavi" target="_self">Lokalsport</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="/sport/adler-mannheim.html" class="rf-page mainnavi" target="_self">Adler Mannheim</a></li><li><a href="/sport/1899-hoffenheim.html" class="rf-page mainnavi" target="_self">TSG 1899 Hoffenheim</a></li><li><a href="/sport/rhein-neckar-loewen.html" class="rf-page mainnavi" target="_self">Rhein-Neckar Löwen</a></li><li><a href="/sport/sv-waldhof.html" class="rf-page mainnavi" target="_self">SV Waldhof</a></li><li><a href="/sport/gruen-weiss-mannheim.html" class="rf-page mainnavi" target="_self">Grün-Weiss Mannheim</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "><a href="/fraenkische-nachrichten_artikel,-tischtennis-vor-grosser-herausforderung-_arid,1227806.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2494/1247200_2_teasermenu_img_03896157.jpg"></figure><div class="nfy-ar-body" data-detaillink="/fraenkische-nachrichten_artikel,-tischtennis-vor-grosser-herausforderung-_arid,1227806.html"><span class=nfy-category>Tischtennis</span><h2 class=nfy-teaser-headline>Vor großer Herausforderung</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-dossier nfy-dossier-menu-teaser"><a href="/dossiers_dossier,-morgenmasters-_dossierid,100.html" class=nfy-menu-teaser-link><figure class="nfy-dossier-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2316/1158066_1_teasermenu_MorgenMasterskopf_web_17.jpg"></figure><div class="nfy-dossier-body" data-detaillink="/dossiers_dossier,-morgenmasters-_dossierid,100.html"><span class=nfy-category>Dossier</span><h2 class=nfy-teaser-headline>MorgenMasters</h2></div></a></article></li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Meinung</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/meinung/kommentare.html" class="rf-page mainnavi" target="_self">Kommentare</a></li><li><a href="/meinung/leserbriefe.html" class="rf-page mainnavi" target="_self">Leserbriefe</a></li><li><a href="/meinung/uebersicht-rawr-abstimmen-und-argumentieren.html" class="rf-page mainnavi" target="_self">Ihre Meinung zählt - abstimmen und argumentieren</a></li><li><a href="/meinung/debatte.html" class="rf-page mainnavi" target="_self">Debatte</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-kommentar-bitte-professionell-_arid,1228117.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img class=nfy-holder data-src="holder.js/153x102?theme=mm"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-kommentar-bitte-professionell-_arid,1228117.html"><span class=nfy-category>Kommentar</span><h2 class=nfy-teaser-headline>Bitte professionell!</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-leserbrief-slalom-fahren-in-der-stadt-_arid,1226459.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2492/1246029_4_teasermenu_img_03894086.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-leserbrief-slalom-fahren-in-der-stadt-_arid,1226459.html"><span class=nfy-category>Leserbrief</span><h2 class=nfy-teaser-headline>Slalom-Fahren in der Stadt</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-dossier nfy-dossier-menu-teaser"><a href="/dossiers_dossier,-kantinenveranstaltungen-mm-_dossierid,31.html" class=nfy-menu-teaser-link><figure class="nfy-dossier-image"><img class=nfy-holder data-src="holder.js/153x102?theme=mm"></figure><div class="nfy-dossier-body" data-detaillink="/dossiers_dossier,-kantinenveranstaltungen-mm-_dossierid,31.html"><span class=nfy-category>Dossier</span><h2 class=nfy-teaser-headline>mm-kantine</h2></div></a></article></li><li><a href="/autor.html" class="rf-page mainnavi" target="_self">Übersicht: Unsere Autoren</a></li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Freizeit</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/freizeit.html" class="rf-page mainnavi" target="_self">FREIZEIT</a></li><li><a href="/essen-und-trinken.html" class="rf-page mainnavi" target="_self">Essen und Trinken</a></li><li><a href="/freizeit/kino.html" class="rf-page mainnavi" target="_self">Kino</a></li><li><a href="/reise.html" class="rf-page mainnavi" target="_self">Reise</a></li><li><a href="/wochenende.html" class="rf-page mainnavi" target="_self">Wochenende</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-wochenende-veranstaltungstipps-fuer-mannheim-und-die-region-_arid,1227339.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2493/1246779_1_teasermenu_1206198_1_org_245822730_201309773.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-wochenende-veranstaltungstipps-fuer-mannheim-und-die-region-_arid,1227339.html"><span class=nfy-category>Wer, was, wann, wo? 6. - 8. April 2018</span><h2 class=nfy-teaser-headline>Veranstaltungstipps für Mannheim und die Region</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="http://veranstaltungen-mannheimer-morgen.morgenweb.de/" target="_self">Veranstaltungssuche</a></li><li><a href="/freizeit/schwedenraetsel.html" class="rf-page mainnavi" target="_self">Kreuzworträtsel</a></li><li><a href="/freizeit/sudoku.html" class="rf-page mainnavi" target="_self">Sudoku</a></li><li><a href="/wissenstests.html" class="rf-page mainnavi" target="_self">Wissenstests</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/wetter.html" class="rf-page mainnavi" target="_self">Wetter</a></li></ul></li></ul></li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="#" target="_self">Ratgeber</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/auto.html" class="rf-page mainnavi" target="_self">Auto</a></li><li><a href="/auto/spritpreis.html" class="rf-page mainnavi" target="_self">Spritpreismonitor</a></li><li><a href="/auto/blitzer.html" class="rf-page mainnavi" target="_self">Blitzer in der Region</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="http://themenwelten-mm.morgenweb.de/essen-und-genie-en" target="_self">Essen & genießen</a></li><li><a href="http://themenwelten-mm.morgenweb.de/4-waende" target="_self">4 Wände</a></li><li><a href="http://themenwelten-mm.morgenweb.de/mode-und-stil-fruehjahr-2018-09-03-2018" target="_self">Mode & Stil</a></li><li><a href="http://themenwelten-mm.morgenweb.de/mein-hund" target="_self">Mein Hund</a></li><li><a href="http://themenwelten-mm.morgenweb.de/gesund-leben" target="_self">Gesund leben</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="/ratgeber.html" class="rf-page mainnavi" target="_self">RATGEBER</a></li><li><a href="/multimedia.html" class="rf-page mainnavi" target="_self">Multimedia</a></li><li><a href="/ratgeber/recht-und-soziales.html" class="rf-page mainnavi" target="_self">Recht und Soziales</a></li><li><a href="/ratgeber/gesundheit.html" class="rf-page mainnavi" target="_self">Gesundheit</a></li><li><a href="/ratgeber/ernaehrung.html" class="rf-page mainnavi" target="_self">Ernährung</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="http://www2-mannheimer-morgen.morgenweb.de/ratgeber/schulratgeber/index.html" target="_self">Schulratgeber</a></li><li><a href="http://www2-mannheimer-morgen.morgenweb.de/ratgeber/handwerk/index.html" target="_self">Lokales Handwerk</a></li><li><a href="/leserreisen.html" class="rf-page mainnavi" target="_self">Leserreisen</a></li><li><a href="/morgencard.html" class="rf-page mainnavi" target="_self">Morgencard PREMIUM</a></li><li><a href="http://themenwelten-mm.morgenweb.de" target="_self">Themenwelten</a></li></ul></li></ul></li></ul><aside class="nfy-nav-right"><script>if (typeof nfyCommunityJs != "undefined") document.write(nfyCommunityJs);</script></aside></nav>
<header class="nfy-header"><div class="nfy-logo-head nfy-row nfy-vertical-align-bottom"><div class="nfy-col nfy-col-large-4"><span id=nfy-today-date></span></div><div class="nfy-col nfy-col-large-4"><a class="nfy-logo nfy-text-center" href="/mannheimer-morgen.html"><img src="/pu_mm/images/logo.png"></a>
</div><div class="nfy-col nfy-col-large-4"><div class="nfy-text-right"><div class=nfy-drhaas-dropdown><input type=checkbox id=nfy-drhaas-dropdown-trigger> <label for=nfy-drhaas-dropdown-trigger><img src="/pu_mm/images/morgenweb-logo.png" alt="morgenweb" width="140" height="36" /><span class=nfy-drhaas-arrow-down></span><span class=nfy-drhaas-arrow-up></span></label><ul>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=1">Mannheimer Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=2">Südhessen Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=3">Bergsträsser Anzeiger</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=4">Schwetzinger Zeitung / Hockenheimer Tageszeitung</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=7">Bruhrainer Zeitung</a></li>
<li><a href="https://www.fnweb.de/REST/community/customregion?region=6">Fränkische Nachrichten</a></li><li><a href=http://mannheim24.de target="_blank">Mannheim24</a></li><li><a href=http://heidelberg24.de target="_blank">Heidelberg24</a></li><li><a href=http://ludwigshafen24.de target="_blank">Ludwigshafen24</a></li><li><a href=http://www.immomorgen.de target="_blank">Immomorgen</a></li><li><a href=http://www.jobmorgen.de target="_blank">Jobmorgen</a></li><li><a href=https://flirt.morgenweb.de target="_blank">Flirtmorgen</a></li><li><a href=http://www.haas-medien.de target="_blank">Mediengruppe Dr. Haas</a></li></ul></div></div></div></div><nav class=nfy-ressort-nav><span>Themen</span><ul><li><a href="https://www.morgenweb.de/dossiers_dossier,-videoueberwachung-in-mannheim-_dossierid,118_region,1.html" target="_self">Videoüberwachung</a> </li><li><a href="/dossiers_dossier,-buergerbarometer-_dossierid,21.html" target="_self">Bürgerbarometer</a> </li><li><a href="/sport/adler-mannheim.html" target="_self">Adler Mannheim</a> </li><li><a href="/dossiers.html" target="_self">Dossier-Übersicht</a> </li></ul><div class=nfy-topics-navigation-search><form class=nfy-topics-navigation-search-form id=searchform method=post action="/index.php?pageid=9"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></nav>
</header><script>triggerMobileNavigation();</script><div class=billboard><div id="billboard-wrapper" class="trf-billboardcontainer">
<div style="display: none;" id="traffective-ad-Billboard" class="nfy-ad-unit Billboard"></div><div style="display: none;" id="traffective-ad-Billboard_OMS" class="nfy-ad-unit Billboard_OMS"></div><div style="display: none;" id="traffective-ad-Mobile_Pos1" class="nfy-ad-unit Mobile_Pos1"></div><div style="display: none;" id="traffective-ad-Mobile_Pos1_OMS" class="nfy-ad-unit Mobile_Pos1_OMS"></div></div>

 <script>						/*  */
						if( typeof no_billboard != 'undefined' && no_billboard == true ) { jQuery(".billboard").css("margin","5px 35px 25px 35px"); }
						/*  */
					</script></div>
<section class=" nfy-content nfy-main-content "><section class=""><section class="nfy-pa nfy-pa-direct-content nfy-pa-detail"><section class="nfy-ar nfy-ar-detail nfy-detail" itemscope=true itemtype=http://schema.org/NewsArticle><meta itemType=https://schema.org/WebPage itemid=https://google.com/article itemprop=mainEntityOfPage itemscope=true><section class=nfy-article-contentarea><header class="nfy-ar-functions nfy-ar-functions-top nfy-detail-header"><span class="nfy-ar-category nfy-category" itemprop=articleSection>Bensheim</span><p class="nfy-ar-kicker"><span>Hilfsaktion</span> <span>Connie Reimann sucht Ehrenamtliche als Lehrer in Namibia</span></p><h1 class="nfy-ar-headline nfy-headline nfy-headline-ar-article" itemprop=headline>Nähschule das nächste Projekt</h1><div class="nfy-ar-topline nfy-detail-topline"><aside><time class="nfy-ar-date" datetime="2018-04-06T00:00:00+02:00">06. April 2018</time><meta content="2018-04-06T00:00:00+02:00" itemprop=datePublished><meta content="2018-04-05T22:06:03+02:00" itemprop=dateModified><span itemprop=author itemscope=true itemtype=https://schema.org/Person><span itemprop=name>Autor: dr</span></span> </aside></div><span itemprop=publisher itemscope=true itemtype=https://schema.org/Organization><span itemprop=logo itemscope=true itemtype=https://schema.org/ImageObject><meta content="/pu_mm/images/logo.png" itemprop=url></span><meta content="Mannheimer Morgen" itemprop=name></span>
</header><article class="nfy-detail-content nfy-detail-content-article"><section class=nfy-article-body itemprop=articleBody><p></p><aside class="nfy-placeholder nfy-placeholder-ad"><div class="nfy-ad"><div class="nfy-ad-wrapper"><div style="display: none;" id="traffective-ad-HalfpageAd" class="nfy-ad-unit HalfpageAd"></div><div style="display: none;" id="traffective-ad-HalfpageAd_OMS" class="nfy-ad-unit HalfpageAd_OMS"></div><div class="nfy-ad-label" style="display:none">Anzeige</div></div></aside><p class="ar-p"><span class="nfy-location">Bensheim.</span>Über das Meer nach Afrika schipperte auch eine Ladung Nähmaschinen. Connie Reimann braucht sie, um ihr neues Projekt umsetzen zu können. Sie will eine Nähschule gründen für Mädchen, die ihren Schulabschluss nicht geschafft haben. „Wir können ihnen so eine Berufsausbildung ermöglichen“, betont die ehemalige Schwanheimerin.</p>
<h3>Platz für acht Azubis</h3>
<p class="ar-p">Platz für acht Auszubildende wäre vorhanden – und zwar in den Räumen der ehemaligen Kita auf ihrem Farmgelände in Grootfontain in Namibia. Was die 54-Jährige dringend benötigt, sind ehrenamtliche Helfer, die den jungen Frauen zehn Wochen lang Grundkenntnisse im Nähen beibringen.</p><div style="display: none;" id="traffective-ad-Rollover" class="nfy-ad-unit Rollover"></div><div style="display: none;" id="traffective-ad-Outstream_1" class="nfy-ad-unit Outstream_1"></div><div style="display: none;" id="traffective-ad-Content_1" class="nfy-ad-unit Content_1"></div>
<p class="ar-p">Ihre eigenen Fertigkeiten würden ausreichen für einen solchen Kurs, aber auch der Tag von Connie Reimann hat nur 24 Stunden. Wer einen Trip nach Afrika mit einer leichten ehrenamtlichen Lehrtätigkeit verbinden möchte, ist ihr deshalb sehr willkommen. Der Haken: Zahlen kann sie nichts. „Es müsste alles auf eigene Rechnung erfolgen.“ Erfolgreich war sie mit einem solchen Modell bereits. Einige Mal schon haben deutsche Touristen ihre Rundreise unterbrochen, um bei den Reimanns mit anzupacken. Sogar 25 Dachdecker aus Bayern, die von ihrem Chef einen Firmenurlaub spendiert bekamen, konnte sie motivieren, in ihrer Freizeit auf afrikanische Dächer zu steigen.</p><aside class="nfy-placeholder nfy-placeholder-ad"><div class="nfy-ad"><div class="nfy-ad-wrapper"><div style="display: none;" id="traffective-ad-Rectangle_2" class="nfy-ad-unit Rectangle_2"></div><div style="display: none;" id="traffective-ad-Rectangle_2_OMS" class="nfy-ad-unit Rectangle_2_OMS"></div><div class="nfy-ad-label" style="display:none">Anzeige</div></div></aside>
<p class="ar-p">Die Nähschule ist für die Auswanderin der nächste logische Schritt nach Kindergarten und Schule und ein wichtiger Beitrag, um den Mädchen zu mehr Selbstständigkeit und Selbstvertrauen zu verhelfen. Gelingt es, das Vorhaben zu etablieren, soll mittelfristig aus der Nähschule eine Kleiderfabrik erwachsen. Ein entsprechender Antrag bei der Regierung wurde gestellt, jetzt wartet man auf die Zertifizierung als Akademie für Bekleidungsfertigung.</p>
<p class="ar-p">Stillstand ist für die Bergsträßerin, die schon in der alten Heimat neben ihrem Beruf viel für das Ehrenamt – beispielsweise als Übungsleiterin in diversen Sportvereinen – geleistet hat, keine Option. Dabei weiß sie, dass sie sich auf ihre Freunde und Bekannten in Deutschland verlassen kann.</p>
<p class="ar-p">„Wir haben eine große Vertrauensbasis“, sagt sie vor allem mit Blick auf Gabi und Michaela Stief, die von Mörlenbach aus sicherstellen, dass es in Namibia nicht an Nachschub mangelt. Wie sich das Engagement vor Ort auswirkt, darüber können sich Mutter und Tochter in ein paar Monaten selbst ein Bild machen. Über Weihnachten ist eine Reise nach Namibia fest eingeplant. <i>dr</i></p> <div class=nfy-copyright>&copy; Bergsträßer Anzeiger, Freitag, 06.04.2018</div></section><div id=nfy-functionbutton-end></div><div style=clear:both></div><div class=nfy-start-page-link><a href="/" class=nfy-btn-light-neutral><i class="fa fa-home"></i>Zur Startseite</a></div><script>			rawrConfig = rawrConfig || {};
			rawrConfig.locationMetaData = {"ident":"1228244","articleId":"1228244","published":"2018-04-06T00:00:00+02:00","modified":"2018-04-05T22:06:03+02:00","description":"N\u00e4hschule das n\u00e4chste Projekt","category":"Bensheim","tags":["BA","BBE"]};
			rawrConfig.authProviders = {"sso":true,"email":false,"oauth":false};
		</script><div id=rawr-embed-auto></div><script src="https://cdn-rawr-production.global.ssl.fastly.net/api/v2/embed/rawr/auto.js?sq=1&amp;t=0&amp;d=rawr-block-widget&amp;st=0&amp;vt=inl"></script><aside class=plista><div class=plista-container><div data-widget="plista_widget_belowArticle_v2"></div><script>							if (!window.PLISTA) {
								window.PLISTA = {"publickey":"fe3478c2e45ff11734a3d8c7","item":{"objectid":"pu1ar1228244","text":"\u00dcber das Meer nach Afrika schipperte auch eine Ladung N\u00e4hmaschinen. Connie Reimann braucht sie, um ihr neues Projekt umsetzen zu k\u00f6nnen. Sie will eine N\u00e4hschule gr\u00fcnden f\u00fcr M\u00e4dchen, die ihren Schulabschluss nicht geschafft haben. \u201eWir k\u00f6nnen ihnen ...","url":"https:\/\/www.morgenweb.de\/bergstraesser-anzeiger_artikel,-bensheim-naehschule-das-naechste-projekt-_arid,1228244.html","created_at":"1522965600","updated_at":"1522958763","title":"N\u00e4hschule das n\u00e4chste Projekt","category":"Bensheim"}};
								(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
							}
						</script></div></aside><aside class=nfy-article-bottom-adslot><div class="nfy-ad"><div class="nfy-ad-wrapper"><div id="nativendo-oms-artikel" class="nfy-ad-unit"></div></div></div><div class="nfy-ad"><div class="nfy-ad-wrapper"><div style="display: none;" id="traffective-ad-Content_2" class="nfy-ad-unit Content_2"></div><div class="nfy-ad-label" style="display:none">Anzeige</div></div></div></aside></article><footer></footer></section><link rel=prefetch id=nfy-functionbuttons-prev as=document href="/bergstraesser-anzeiger_artikel,-bensheim-nachschub-fuer-bnamibiab-_arid,1228243.html"><link rel=prefetch id=nfy-functionbuttons-next as=document href="/bergstraesser-anzeiger_artikel,-bensheim-sommer-fit-mit-sanne-hoekstra-_arid,1228248.html"><script>		jQuery(document).ready(function() {
			functionButtons('nfy-functionbutton-end', 'ar');
		});
	</script> <script type="text/javascript">nfyc_item_statistic('ar', 1228244, 1, 0);</script></section>
</section><section class="nfy-c-cbl nfy-c-cbl-block rf-contentblock block" id="c-cbl_559_0"><section class=nfy-row><section class="nfy-col nfy-col-large-12 nfy-col-medium-12"><div class="nfy-c-cbl-nav-header"><header>Das Wichtigste von heute</header></div></section></section><section class=nfy-row><section class="nfy-col nfy-col-content nfy-col-large-12 nfy-col-medium-12"><section class="nfy-kl nfy-kl-listing"><section class="nfy-kl-content"><article class="nfy-ar nfy-ar-teaser nfy-topay  "><a href="/bergstraesser-anzeiger_artikel,-lindenfels-Aerztlicher-leiter-geht-in-den-ruhestand-_arid,1227975.html"><figure class="nfy-ar-image nfy-img-landscape"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/2494/1247315_2_teaser_img_03896413.jpg" alt="Im Medizinischen Versorgungszentrum in Lindenfels geht der Ärztliche Leiter Karl-Andreas Berg in ..." title="Im Medizinischen Versorgungszentrum in Lindenfels geht der Ärztliche Leiter Karl-Andreas Berg in den Ruhestand." width="327" height="218" class="nfy-mobile-first"></figure><div class="nfy-ar-body"><span class=nfy-category>Medizinisches Versorgungszentrum</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Ärztlicher Leiter geht in den Ruhestand</h2><p class=nfy-text>An der Spitze des Medizinischen Versorgungszentrums (MVZ)in Lindenfels wird in diesen Tagen ein Wechsel vollzogen: Der Internist Karl Andreas Berg (Bild: Lotz) gibt die Ärztliche Leitung der Einrichtung an Elvira Horlbeck und ...</p></div></a></article></section></section>
<section class="nfy-kl nfy-kl-listing-without-images"><section class="nfy-kl-content"><article class="nfy-ar nfy-ar-teaser-nopic nfy-no-picture "><a href="/bergstraesser-anzeiger_artikel,-bensheim-steuererklaerung-online-uebermitteln-_arid,1227657.html"><div class="nfy-ar-body"><span class=nfy-category>Finanzamt</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Steuererklärung online übermitteln</h2><p class=nfy-text>Auch wenn der eine oder andere Steuerzahler den Vergleich mit dem diebischen Vogel gerne ziehen würde, hat „Elster" mit dem schwarz-weißen Rabenvogel nichts zu tun. Vielmehr steht der Name für die elektronische Steuererklärung ...</p></div></a></article></section></section><section class="nfy-kl nfy-kl-listing-without-images"><section class="nfy-kl-content"><article class="nfy-ar nfy-ar-teaser-nopic nfy-topay nfy-no-picture "><a href="/bruhrainer-zeitung_artikel,-bruhrainer-zeitung-wir-fuehlen-uns-regelrecht-verarscht-_arid,1207992.html"><div class="nfy-ar-body"><span class=nfy-category>Hochwasserschutz</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">„Wir fühlen uns regelrecht verarscht“</h2><p class=nfy-text>Auf heftige, herbe und auch hämische Kritik stößt die Entscheidung über die „kleine Dammrückverlegung“ mit ungebremster ökologischer Flutung auf der Flussinsel Elisabethenwört: Immerhin handelt es sich um 410 Hektar. ...</p></div></a></article></section></section> </section><section class="nfy-col nfy-col-service nfy-col-large-12 nfy-col-medium-12"><article class="nfy-sebox nfy-sebox-ticker-widget" data-sebox-id="11" data-uri="/REST/frontend/render/sebox/11/ticker_widget"><header class="nfy-sebox-header">Newsticker Bergstraße</header><section class="nfy-sebox-content zugeklappt" data-tag-id="4075" data-tag-hash="3d2c56da057eb643a40c46f1b9c11e50"><div class="nfy-c-ticker" data-id="91261" data-pub-timestamp="1522962480"><a href="https://www.morgenweb.de/newsticker/newsticker-bergstrasse_ticker,-buettelborn-mann-auf-der-a-67-von-drei-fahrzeugen-erfasst-_tickerid,91261.html"><time class="leftcol" datetime="2018-04-05 23:08:00">23:08</time><div class="rightcol title">Büttelborn: Mann auf der A 67 von drei Fahrzeugen erfasst</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="91260" data-pub-timestamp="1522957800"><a href="https://www.morgenweb.de/newsticker/newsticker-bergstrasse_ticker,-mannheim-dbb-talente-schlagen-argentinien-8868-und-treffen-im-ast-halbfinale-auf-russland-_tickerid,91260.html"><time class="leftcol" datetime="2018-04-05 21:50:00">21:50</time><div class="rightcol title">Mannheim: DBB-Talente schlagen Argentinien 88:68 und treffen im AST-Halbfinale auf Russland</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="91258" data-pub-timestamp="1522955640"><a href="https://www.morgenweb.de/newsticker/newsticker-bergstrasse_ticker,-birkenau-weniger-fahrspuren-auf-b-38-_tickerid,91258.html"><time class="leftcol" datetime="2018-04-05 21:14:00">21:14</time><div class="rightcol title">Birkenau: Weniger Fahrspuren auf B 38</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="91256" data-pub-timestamp="1522952820"><a href="https://www.morgenweb.de/newsticker/newsticker-bergstrasse_ticker,-darmstadt-studie-suedhessen-von-brexit-besonders-stark-betroffen-_tickerid,91256.html"><time class="leftcol" datetime="2018-04-05 20:27:00">20:27</time><div class="rightcol title">Darmstadt: Studie - Südhessen von Brexit besonders stark betroffen</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="91252" data-pub-timestamp="1522943820"><a href="https://www.morgenweb.de/newsticker/newsticker-bergstrasse_ticker,-viernheim-autoaufbrueche-fahrzeugteile-und-wertgegenstaende-gestohlen-_tickerid,91252.html"><time class="leftcol" datetime="2018-04-05 17:57:00">17:57</time><div class="rightcol title">Viernheim: Autoaufbrüche - Fahrzeugteile und Wertgegenstände gestohlen</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class=all-news><a href="https://www.morgenweb.de/newsticker/newsticker-bergstrasse.html"><div class=rightcol><span>Alle Meldungen</span></div><div class=clear-both></div></a></div></section><header class="nfy-sebox-header">Newsticker Rhein-Neckar</header><section class="nfy-sebox-content zugeklappt" data-tag-id="4074" data-tag-hash="cba04b4c1727fb102763a2a29c8d9268"><div class="nfy-c-ticker" data-id="91261" data-pub-timestamp="1522962480"><a href="https://www.morgenweb.de/newsticker/newsticker-rhein-neckar_ticker,-buettelborn-mann-auf-der-a-67-von-drei-fahrzeugen-erfasst-_tickerid,91261.html"><time class="leftcol" datetime="2018-04-05 23:08:00">23:08</time><div class="rightcol title">Büttelborn: Mann auf der A 67 von drei Fahrzeugen erfasst</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="91260" data-pub-timestamp="1522957800"><a href="https://www.morgenweb.de/newsticker/newsticker-rhein-neckar_ticker,-mannheim-dbb-talente-schlagen-argentinien-8868-und-treffen-im-ast-halbfinale-auf-russland-_tickerid,91260.html"><time class="leftcol" datetime="2018-04-05 21:50:00">21:50</time><div class="rightcol title">Mannheim: DBB-Talente schlagen Argentinien 88:68 und treffen im AST-Halbfinale auf Russland</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="91259" data-pub-timestamp="1522956900"><a href="https://www.morgenweb.de/newsticker/newsticker-rhein-neckar_ticker,-ludwigshafen-bmw-aufgebrochen-_tickerid,91259.html"><time class="leftcol" datetime="2018-04-05 21:35:00">21:35</time><div class="rightcol title">Ludwigshafen: BMW aufgebrochen</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="91258" data-pub-timestamp="1522955640"><a href="https://www.morgenweb.de/newsticker/newsticker-rhein-neckar_ticker,-birkenau-weniger-fahrspuren-auf-b-38-_tickerid,91258.html"><time class="leftcol" datetime="2018-04-05 21:14:00">21:14</time><div class="rightcol title">Birkenau: Weniger Fahrspuren auf B 38</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="91257" data-pub-timestamp="1522953660"><a href="https://www.morgenweb.de/newsticker/newsticker-rhein-neckar_ticker,-speyer-bei-der-anprobe-bestohlen-_tickerid,91257.html"><time class="leftcol" datetime="2018-04-05 20:41:00">20:41</time><div class="rightcol title">Speyer: Bei der Anprobe bestohlen</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class=all-news><a href="https://www.morgenweb.de/newsticker/newsticker-rhein-neckar.html"><div class=rightcol><span>Alle Meldungen</span></div><div class=clear-both></div></a></div></section><header class="nfy-sebox-header">Newsticker überregional</header><section class="nfy-sebox-content zugeklappt" data-tag-id="8901" data-tag-hash="c0c9bfb26846204b101e972fac5c5991"><div class="nfy-ar" data-id="1228288" data-pub-timestamp="1522969620"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-brasilianischer-richter-erlaesst-haftbefehl-gegen-lula-_artickerid,1228288.html"><time class="leftcol" datetime="2018-04-06 01:07:00">01:07</time><div class="rightcol title">Brasilianischer Richter erlässt Haftbefehl gegen Lula</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1228287" data-pub-timestamp="1522968000"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-sohn-von-sean-penn-und-robin-wright-festgenommen-_artickerid,1228287.html"><time class="leftcol" datetime="2018-04-06 00:40:00">00:40</time><div class="rightcol title">Sohn von Sean Penn und Robin Wright festgenommen</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1228285" data-pub-timestamp="1522965840"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-fahrer-beim-aussteigen-auf-der-autobahn-erfasst-und-getoetet-_artickerid,1228285.html"><time class="leftcol" datetime="2018-04-06 00:04:00">00:04</time><div class="rightcol title">Fahrer beim Aussteigen auf der Autobahn erfasst und getötet</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1228286" data-pub-timestamp="1522965780"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-un-chef-ruft-zur-zurueckhaltung-bei-gaza-protesten-auf-_artickerid,1228286.html"><time class="leftcol" datetime="2018-04-06 00:03:00">00:03</time><div class="rightcol title">UN-Chef ruft zur Zurückhaltung bei Gaza-Protesten auf</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1228282" data-pub-timestamp="1522962900"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-10-gegen-marseille-leipzig-dank-werner-in-guter-position-_artickerid,1228282.html"><time class="leftcol" datetime="2018-04-05 23:15:00">23:15</time><div class="rightcol title">1:0 gegen Marseille - Leipzig dank Werner in guter Position</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class=all-news><a href="https://www.morgenweb.de/newsticker/newsticker-dpa.html"><div class=rightcol><span>Alle Meldungen</span></div><div class=clear-both></div></a></div></section></article>
<article class="nfy-sebox nfy-sebox-statistic-element" id="sebox_52_0"><header class="nfy-sebox-header">Meistgelesene Artikel</header><section class="nfy-sebox-content"><div class=statistic-element id="most_read_some"><div class=leftcol>1</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-birkenau-ermittler-gehen-von-brandstiftung-aus-_arid,1226975.html" title="Ein Brand im Feuerwehrgerätehaus in Birkenau hat in der Nacht für einen Großeinsatz gesorgt. Inzwischen ermittelt die ">Polizei ermittelt nach Brand im Gerätehaus der Feuerwehr</a></div></div><div class=endcol></div><div class=leftcol>2</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bensheim-schlussstrich-unter-ein-streitthema-_arid,1226387.html" title="Der Dorfplatz in Wilmshausen wird neugestaltet, die alte Grillhütte abgerissen und durch einen Neubau ersetzt. 133 000 ">Schlussstrich unter ein Streitthema</a></div></div><div class=endcol></div><div class=leftcol>3</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-fc-07-bensheim-sucht-einen-neuen-trainer-_arid,1227651.html" title="Bensheim. Fußball-Verbandsligigst FC 07 Bensheim und sein derzeitiger Trainer Ludwig Brenner gehen nach Saisonende ">FC 07 sucht einen neuen Trainer</a></div></div><div class=endcol></div><div class=leftcol>4</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bensheim-im-herbst-will-das-drk-umziehen-_arid,1227050.html" title="Das Bensheimer DRK sitzt auf gepackten Koffern. Mit dem neuen Standort an der Rheinstraße geht es jetzt sichtbar voran. ">Bensheimer DRK will im Herbst umziehen</a></div></div><div class=endcol></div><div class=leftcol>5</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lindenfels-olympiade-mit-eiern-auf-dem-spielplatz-_arid,1226623.html" title="Die Ortsvereine aus Schlierbach organisierten am Ostermontag eine Ostereier-Olympiade auf dem Kinderspielplatz. Bei ">Olympiade mit Eiern auf dem Spielplatz</a></div></div><div class=endcol></div></div><div class="statistic-element all" id="most_read_all"><div class=leftcol>1</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-birkenau-ermittler-gehen-von-brandstiftung-aus-_arid,1226975.html" title="Ein Brand im Feuerwehrgerätehaus in Birkenau hat in der Nacht für einen Großeinsatz gesorgt. Inzwischen ermittelt die ">Polizei ermittelt nach Brand im Gerätehaus der Feuerwehr</a></div></div><div class=endcol></div><div class=leftcol>2</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bensheim-schlussstrich-unter-ein-streitthema-_arid,1226387.html" title="Der Dorfplatz in Wilmshausen wird neugestaltet, die alte Grillhütte abgerissen und durch einen Neubau ersetzt. 133 000 ">Schlussstrich unter ein Streitthema</a></div></div><div class=endcol></div><div class=leftcol>3</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-fc-07-bensheim-sucht-einen-neuen-trainer-_arid,1227651.html" title="Bensheim. Fußball-Verbandsligigst FC 07 Bensheim und sein derzeitiger Trainer Ludwig Brenner gehen nach Saisonende ">FC 07 sucht einen neuen Trainer</a></div></div><div class=endcol></div><div class=leftcol>4</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bensheim-im-herbst-will-das-drk-umziehen-_arid,1227050.html" title="Das Bensheimer DRK sitzt auf gepackten Koffern. Mit dem neuen Standort an der Rheinstraße geht es jetzt sichtbar voran. ">Bensheimer DRK will im Herbst umziehen</a></div></div><div class=endcol></div><div class=leftcol>5</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lindenfels-olympiade-mit-eiern-auf-dem-spielplatz-_arid,1226623.html" title="Die Ortsvereine aus Schlierbach organisierten am Ostermontag eine Ostereier-Olympiade auf dem Kinderspielplatz. Bei ">Olympiade mit Eiern auf dem Spielplatz</a></div></div><div class=endcol></div><div class=leftcol>6</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-bensheimer-tueftler-fahren-zur-wm-nach-detroit-_arid,1227482.html" title="Es war ein Gänsehaut-Moment der Extraklasse: Als der Europameister verkündet wird, fallen sich fünf Bensheimer Schüler ">Bensheimer Tüftler fahren zur WM nach Detroit</a></div></div><div class=endcol></div><div class=leftcol>7</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-wer-hat-angst-vorm-boesen-wolf-_arid,1226862.html" title="Wie realistisch ist die Annahme, an der Bergstraße könnten sich schon bald wieder Wölfe ansiedeln? Wie würde sich der ">Wer hat Angst vorm bösen Wolf?</a></div></div><div class=endcol></div><div class=leftcol>8</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-auf-dem-weg-zum-vrn-schutzengel-_arid,1226872.html" title="Volkhard Malik hat die Zukunft des Verkehrsverbundes Rhein-Neckar (VRN) fest im Blick: „Wir brauchen mehr Informationen ">Auf dem Weg zum VRN-„Schutzengel“</a></div></div><div class=endcol></div><div class=leftcol>9</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lautertal-sport-ab-naechster-woche-wieder-moeglich-_arid,1227494.html" title="Die Lautertalhalle in Elmshausen kann nach den Osterferien wieder für den Schul- und Vereinssport genutzt werden. Über ">Sport ab nächste Woche wieder möglich</a></div></div><div class=endcol></div><div class=leftcol>10</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lorsch-kommission-voruebergehend-lahmgelegt-_arid,1226996.html" title="Lorschs Stadtverordnete haben sich bei der Vergabe der Sitze in der Kommission der Stadtbetriebe nicht an die Vorgaben ">Kommission vorübergehend lahmgelegt</a></div></div><div class=endcol></div></div><div class=statistic-element id="most_read_button"><div class=leftcol>&nbsp;</div><div class=rightcol><a href="#most_read_some" class=all-news onclick="document.getElementById('most_read_some').style.display='none'; document.getElementById('most_read_all').style.display='block'; document.getElementById('most_read_button').style.display='none';">Top 10</a></div><div class=endcol></div></div></section><header class="nfy-sebox-header">Neueste Artikel</header><section class="nfy-sebox-content"><div class=statistic-element id="most_recent_some"><div class=leftcol>1</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/suedhessen-morgen_artikel,-lokalsport-suedhessen-sv-sandhausen-setzt-auf-wooten-_arid,1228270.html" title="Der SV Sandhausen kann im Heimspiel der 2. Fußball-Bundesliga gegen die SpVgg Greuther Fürth wieder voll auf Stürmer ">SV Sandhausen setzt auf Wooten</a></div></div><div class=endcol></div><div class=leftcol>2</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/suedhessen-morgen_artikel,-lokalsport-suedhessen-lilien-unter-strom-_arid,1228269.html" title="Ohne den gelb-rot-gesperrten Fabian Holland muss Fußball-Zweitligist SV Darmstadt 98 beim Tabellendritten Holstein Kiel ">Lilien unter Strom</a></div></div><div class=endcol></div><div class=leftcol>3</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/suedhessen-morgen_artikel,-lokalsport-suedhessen-fc-olympia-lampertheim-vor-hoher-huerde-_arid,1228268.html" title="Schafft die zweite Mannschaft des TV Lampertheim den Klassenerhalt in der Fußball-Kreisliga B oder muss sie in die ">FC Olympia Lampertheim vor hoher Hürde</a></div></div><div class=endcol></div><div class=leftcol>4</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-dreimal-gefuehrt-aber-nur-ein-remis-_arid,1228267.html" title="In der Fußball-Kreisoberliga musste sich Starkenburgia Heppenheim gestern Abend mit einem 3:3 (1:1) gegen die SG ">Dreimal geführt, aber nur ein Remis</a></div></div><div class=endcol></div><div class=leftcol>5</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-reichenbach-und-winterkasten-treffen-auf-direkte-konkurrenten-_arid,1228266.html" title="Der SV Lindenfels feierte am Ostersamstag in der Fußball-Kreisliga A im dritten Anlauf den ersten Sieg 2018 (1:0 gegen ">Reichenbach und Winterkasten treffen auf direkte Konkurrenten</a></div></div><div class=endcol></div></div><div class="statistic-element all" id="most_recent_all"><div class=leftcol>1</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/suedhessen-morgen_artikel,-lokalsport-suedhessen-sv-sandhausen-setzt-auf-wooten-_arid,1228270.html" title="Der SV Sandhausen kann im Heimspiel der 2. Fußball-Bundesliga gegen die SpVgg Greuther Fürth wieder voll auf Stürmer ">SV Sandhausen setzt auf Wooten</a></div></div><div class=endcol></div><div class=leftcol>2</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/suedhessen-morgen_artikel,-lokalsport-suedhessen-lilien-unter-strom-_arid,1228269.html" title="Ohne den gelb-rot-gesperrten Fabian Holland muss Fußball-Zweitligist SV Darmstadt 98 beim Tabellendritten Holstein Kiel ">Lilien unter Strom</a></div></div><div class=endcol></div><div class=leftcol>3</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/suedhessen-morgen_artikel,-lokalsport-suedhessen-fc-olympia-lampertheim-vor-hoher-huerde-_arid,1228268.html" title="Schafft die zweite Mannschaft des TV Lampertheim den Klassenerhalt in der Fußball-Kreisliga B oder muss sie in die ">FC Olympia Lampertheim vor hoher Hürde</a></div></div><div class=endcol></div><div class=leftcol>4</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-dreimal-gefuehrt-aber-nur-ein-remis-_arid,1228267.html" title="In der Fußball-Kreisoberliga musste sich Starkenburgia Heppenheim gestern Abend mit einem 3:3 (1:1) gegen die SG ">Dreimal geführt, aber nur ein Remis</a></div></div><div class=endcol></div><div class=leftcol>5</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-reichenbach-und-winterkasten-treffen-auf-direkte-konkurrenten-_arid,1228266.html" title="Der SV Lindenfels feierte am Ostersamstag in der Fußball-Kreisliga A im dritten Anlauf den ersten Sieg 2018 (1:0 gegen ">Reichenbach und Winterkasten treffen auf direkte Konkurrenten</a></div></div><div class=endcol></div><div class=leftcol>6</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-sv-kirschhausen-spielt-schon-heute-_arid,1228265.html" title="Mit einer vorgezogenen Heimbegegnung gegen den Tabellennachbarn TG Trösel läutet der SV Kirschhausen heute, Freitag ">SV Kirschhausen spielt schon heute</a></div></div><div class=endcol></div><div class=leftcol>7</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-hofsaess-bleibt-egal-in-welcher-liga-_arid,1228263.html" title="Die TSV Auerbach hat den Vertrag mit Christian Hofsäß verlängert. Im Lager der Rotweißen ist man mit der Arbeit des ">Hofsäß bleibt – egal, in welcher Liga</a></div></div><div class=endcol></div><div class=leftcol>8</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-sg-einhausen-ist-wieder-oben-dran-_arid,1228262.html" title="Die SG Einhausen scheint in der Fußball-Kreisoberliga das Ruder herumgerissen zu haben. Zwei Siege in Folge stehen für ">SG Einhausen ist wieder oben dran</a></div></div><div class=endcol></div><div class=leftcol>9</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-danke-schiri-fuer-drei-bergstraesser-_arid,1228261.html" title="Auch Bergsträßer Fußball-Schiedsrichter waren beim Ehrungsabend der Aktion „Danke Schiri“ in Grünberg. Der ">„Danke Schiri“ für drei Bergsträßer</a></div></div><div class=endcol></div><div class=leftcol>10</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-nur-noch-siege-zaehlen-_arid,1228260.html" title="Für Martin Weinbach beginnt jetzt die entscheidende Phase im Meisterschaftskampf der Fußball-Gruppenliga. „Wir sind ins ">Nur noch Siege zählen</a></div></div><div class=endcol></div></div><div class=statistic-element id="most_recent_button"><div class=leftcol>&nbsp;</div><div class=rightcol><a href="#most_recent_some" class=all-news onclick="document.getElementById('most_recent_some').style.display='none'; document.getElementById('most_recent_all').style.display='block'; document.getElementById('most_recent_button').style.display='none';">Top 10</a></div><div class=endcol></div></div></section></article><script>$(document).ready(function(){

    jQuery(".nfy-sebox-statistic-element").accordion({
        icons: {
            header: "nfy-icon-accordion-inactive",
            activeHeader: "nfy-icon-accordion-active"
        },
        active: 0,
        header: "header",
        heightStyle: "content"
    });
});
</script>
</section></section></section>
</section><script>jQuery("img.nfy-mobile-first").unveil(screen.height);</script><script src="/pu_mm/scripts/nfy-async.js" async=true></script></section><nav class=nfy-footer-nav><div class=nfy-footer-nav-large><ul class=nfy-footer-nav-1-desktop><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="http://www2-mannheimer-morgen.morgenweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li><li class=nfy-footer-navigation-item><a href="http://www2-mannheimer-morgen.morgenweb.de/service/mein_profil/index.html" target="_self">Mein Profil</a> </li><li class=nfy-footer-navigation-item><a href="/anzeigen.html" target="_self">Mediadaten</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & Datenschutz</a> </li><li class=nfy-footer-navigation-item><a href="http://www.morgenweb.de/startseite_artikel,-startseite-fallback-fuer-unzugeordnet-und-altdaten-bzw-archiv-die-feeds-des-mannheimer-morgen-in-der-_arid,1035018.html" target="_self">RSS Feeds</a> </li><li class=nfy-footer-navigation-item><a href="https://de.surveymonkey.com/r/XTDHDBQ" target="_self">Feedback</a> </li></ul></div><div class=nfy-footer-nav-small><ul class=nfy-footer-nav-1-mobile><li class=nfy-footer-navigation-item><a href="http://www2-mannheimer-morgen.morgenweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & Datenschutz</a> </li><li class=nfy-footer-navigation-item><a href="http://www.morgenweb.de/startseite_artikel,-startseite-fallback-fuer-unzugeordnet-und-altdaten-bzw-archiv-die-feeds-des-mannheimer-morgen-in-der-_arid,1035018.html" target="_self">RSS Feeds</a> </li><li class=nfy-footer-navigation-item><a href="https://de.surveymonkey.com/r/XTDHDBQ" target="_self">Feedback</a> </li></ul></div><div class=nfy-footer-nav-2><div class=nfy-footer-nav-2-dr-haas>&copy; Dr. Haas GmbH</div><div class=nfy-footer-navigation-search><form class=nfy-footer-navigation-search-form id=searchformFooter method=post action="/index.php?pageid=9"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></div></nav>
</div></div><script src="/pu_mm/scripts/cookiechoices_min.js" defer></script><script>			document.addEventListener('DOMContentLoaded', function(event) {
				/* see 01_default.js for variables */
				cookieChoices.showCookieConsentBar(cookieText, cookieAccept, cookieMoreInfo, cookieMoreInfoLink);
				jQuery("#cookieChoiceInfo").wrapInner( "<div class=nfy-cookie-hint><div class=nfy-cookie-hint-container><div></div></div></div>");
				jQuery("#cookieChoiceInfo").css("cursor","pointer");
				jQuery("#cookieChoiceInfo :not(a)").click(function(){
					jQuery("#cookieChoiceDismiss").click();
				});
			});
		</script><script src="/pu_mm/scripts/customized_ivw_v1.js"></script><div id=nfy-debug-infos></div>
		<script type="text/javascript">
		var _mfq = _mfq || [];
		(function()
		{ var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true; mf.src = "//cdn.mouseflow.com/projects/66639d77-5449-4513-881f-75e767c452db.js"; document.getElementsByTagName("head")[0].appendChild(mf); }
		)();
		</script> 
<script>    if (!window.PLISTA) {
        window.PLISTA = {"publickey":"fe3478c2e45ff11734a3d8c7"};
        (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
    }
</script>

 
 <script src="/pu_mm/ajax/beta-button.php"></script><!--SERVERSTATUS-->
</body></html>