<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>Bis zu 500 Impfungen am Tag ab 19. Januar im Impfzentrum möglich - Bergsträßer Anzeiger </title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content="Nachrichten, Bergstraße, Bensheim, Südhessen"><meta name="viewport" content="width=device-width"><meta name="description" content="Am 19. Januar sollen im Darmst&amp;auml;dter Impfzentrum im Darmstadtium die Impfungen beginnen, und zwar f&amp;uuml;r das gesamte Versorgungsgebiet 6, das ..."><meta name="language" content="de" /><meta content="index,follow,noarchive" name=robots><meta property="og:type" content="article"><meta property="og:url" content="https://www.morgenweb.de/bergstraesser-anzeiger_artikel,-bergstrasse-bis-zu-500-impfungen-am-tag-ab-19-januar-im-impfzentrum-moeglich-_arid,1739885.html"><meta property="og:title" content="Bis zu 500 Impfungen am Tag ab 19. Januar im Impfzentrum möglich - Bergsträßer Anzeiger"><meta property="og:description" content="Am 19. Januar sollen im Darmst&auml;dter Impfzentrum im Darmstadtium die Impfungen beginnen, und zwar f&uuml;r das gesamte Versorgungsgebiet 6, das ..."><meta property="og:image" content="https://www.morgenweb.de/pu_mm/images/packshots/packshot_region1_fallback1.jpg">
<meta property="twitter:card" content="summary"><meta property="twitter:site" content="@online_mm"><meta property="twitter:title" content="Bis zu 500 Impfungen am Tag ab 19. Januar im Impfzentrum möglich - Bergsträßer Anzeiger"><meta property="twitter:description" content="Am 19. Januar sollen im Darmst&auml;dter Impfzentrum im Darmstadtium die Impfungen beginnen, und zwar f&uuml;r das gesamte Versorgungsgebiet 6, das ..."><meta property=article:section content="Bergstraße"><link href="/pu_mm/images/favicons/apple-touch-icon-57x57.png" rel=apple-touch-icon sizes=57x57><link href="/pu_mm/images/favicons/apple-touch-icon-60x60.png" rel=apple-touch-icon sizes=60x60><link href="/pu_mm/images/favicons/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_mm/images/favicons/apple-touch-icon-76x76.png" rel=apple-touch-icon sizes=76x76><link href="/pu_mm/images/favicons/apple-touch-icon-114x114.png" rel=apple-touch-icon sizes=114x114><link href="/pu_mm/images/favicons/apple-touch-icon-120x120.png" rel=apple-touch-icon sizes=120x120><link href="/pu_mm/images/favicons/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_mm/images/favicons/apple-touch-icon-152x152.png" rel=apple-touch-icon sizes=152x152><link href="/pu_mm/images/favicons/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_mm/images/favicons/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_mm/images/favicons/android-chrome-192x192.png" rel=icon type=image/png sizes=192x192><link href="/pu_mm/images/favicons/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_mm/images/favicons/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_mm/images/favicons/manifest.json" rel=manifest><link href="/pu_mm/images/favicons/safari-pinned-tab.svg" rel=mask-icon color=#003e68><meta content="/pu_mm/images/favicons/browserconfig.xml" name=msapplication-config><meta content=#003e68 name=theme-color>
<script>			/*  */
			var ad_cfg = {"advertisementEnabled":true,"adserver":true,"adserver_name":"adserver_um","lokale_keywords":false,"native_advertising":true,"canonical_servername":"www.morgenweb.de"};
			/*  */
		</script><script>	/*  */
	var ad_breaker_list = {"pa":[{"id":27,"shortcode":"sebox","tpl":"ticker_widget","cache_time":"30"},{"id":73311,"shortcode":"ib","tpl":"show"},{"id":289,"shortcode":"sebox","tpl":"slider","cache_time":"600"},{"id":232,"shortcode":"sebox","tpl":"slider","cache_time":"600"},{"id":76482,"shortcode":"ib","tpl":"show"},{"id":146,"shortcode":"sebox","tpl":"weather_widget","cache_time":"3600"},{"id":69,"shortcode":"hc","tpl":"show"},{"id":72244,"shortcode":"ib","tpl":"show"},{"id":263,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":137,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":217,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":103,"shortcode":"dossier","tpl":"teaser_small"}]};
	/*  */
</script>
<link rel=canonical href="https://www.morgenweb.de/bergstraesser-anzeiger_artikel,-bergstrasse-bis-zu-500-impfungen-am-tag-ab-19-januar-im-impfzentrum-moeglich-_arid,1739885.html"><link rel=amphtml href="https://www.morgenweb.de/bergstraesser-anzeiger_artikel,-bergstrasse-bis-zu-500-impfungen-am-tag-ab-19-januar-im-impfzentrum-moeglich-_arid,1739885_type,amp.html">
<script>nfyDomain = 'https://www.morgenweb.de'; nfyEnv = 'live'; nfyPu = 1; extDomains = {"www2_link":"https:\/\/www2-mannheimer-morgen.morgenweb.de","aboshop_li":"https:\/\/abo-mannheimer-morgen.morgenweb.de"}
;</script><!-- jquery Schnittmarke Anfang --><script src="/pu_mm/scripts/00_jquery.min.js"></script><!-- jquery Schnittmarke Ende --><script src="/REST/community/status/js?arid=1739885"></script><link rel=stylesheet href="/cms_media/minify/1/styles/style_168.css"><script src="/cms_media/minify/1/javascript/javascript_157.js"></script>

<script>/* <![CDATA[ */ var ad_list = {"ar":{"desktop":{"urban-article-sidebar1":{"id":"urban-article-sidebar1","col":"service","after_el":"0"},"urban-intext1":{"id":"urban-intext1","col":"content","after_el":"1"},"urban-intext2":{"id":"urban-intext2","col":"content","after_el":"4"}},"smartphone":{"urban-intext1":{"id":"urban-intext1","after_el":"1"},"urban-intext2":{"id":"urban-intext2","after_el":"4"}}}} /* ]]> */</script> 
<script type="text/javascript">var urban = urban || { cmd: [], config: [] };
    var urbanOptions = {
       autoDetectSlots : true,
       adUnitPath: 'rn',
       targeting: {
           
           category: 'rn',
           subcategory: '',
           subcategory2: ''
       }
    };
    urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<script type="text/javascript" src="//ads.urban-media.com/js/urban.js" async="async"></script>
<script type="text/javascript" src="//ads.urban-media.com/js/configs/morgenweb.js" async="async"></script>
<script>    /*  */
    var oms_zone = "rn";
    /*  */
</script>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PNL2L5G');</script><script src=//adserver.adtech.de/addyn/3.0/59/6570594/0/1356/ADTECH async></script>
<!--[if (gte IE 6)&(lte IE 8)]><script src="/pu_mm/scripts/00_selectivizr_min.js"></script><noscript><link href=# rel=stylesheet></noscript><![endif]--><!-- Head-Bereich Zeitungstitel 1 -->
<script type="text/javascript" src="//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js" async="async"></script> 
<script tal:condition="ivw_cfg">
	/* <![CDATA[ */
	var ivw_cfg = {"desktop":{"st":"morgweb","sv":"in","cp":"ba_region","sc":"yes"},"mobile":{"st":"mobmorge","sv":"mo","cp":"ba_region","sc":"yes"}}
	/* ]]> */
</script>
<script type="text/javascript" async="async" src="https://script.ioam.de/iam.js?m=1"></script>
<script type="text/javascript" async="async" src="/pu_mm/scripts/ivw_custom_7.min.js"></script>
 <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-96137448-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('create', 'UA-17242708-1', 'auto', {'name': 'morgenweb'});
ga('morgenweb.set', 'anonymizeIp', true);
ga('create', 'UA-29664352-1', 'auto', {'name': 'global'});
ga('global.set', 'anonymizeIp', true);
 
ga('send', 'pageview');
ga('morgenweb.send', 'pageview');
ga('global.send', 'pageview');
</script>
 
</head><body class="nfy nfy-pu-1 nfy-responsive  adserver_um" itemscope itemtype=http://schema.org/WebPage><div style=display:none id=debugbox><div class=debug-log-wrapper></div><div class=debug-feature-wrapper style=display:none></div></div><div style=display:none id=debugbox-menu><i class="fa fa-arrow-right"></i><i class="fa fa-arrow-left" style=display:none></i></div><div id=nfy-params data-parameters="{&quot;pageid&quot;:1193,&quot;puid&quot;:1,&quot;region&quot;:1,&quot;regionname&quot;:&quot;MM&quot;,&quot;arid&quot;:&quot;1739885&quot;,&quot;mediagalid&quot;:0,&quot;tickerid&quot;:0,&quot;artickerid&quot;:0}"><script>		/**/
		var nfyJsonParams = {"pageid":1193,"puid":1,"region":1,"regionname":"MM","arid":"1739885","mediagalid":0,"tickerid":0,"artickerid":0};
		/**/
	</script></div>
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNL2L5G" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript>
<div id=fb-root></div><div class="nfy-outer"><div style=border:0 cellpadding=0 cellspacing=0 id="container_banner_leer"></div> <div class="urban_sky-wrapper"><div class="urban_sky-right-wrapper">
<div class="urban_fixed-pos">
<div id="urban-sky-right"></div>
</div>
</div>
<div class="urban_sky-left-wrapper">
<div class="urban_float-right">
<div id="urban-sky-left"></div>
</div>
</div>
</div>


			<script>
			if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
			{
				var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
			}
			</script>
			<div class="nfy-inner"><nav class=nfy-collapse-navigation id=collapse-navigation></nav><nav class=nfy-topline-nav><ul class=nfy-topline-nav-left><li class=nfy-topline-navigation-item><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a href="https://morgenweb.weekli.de/" target="_blank">Prospekte</a> </li><li class=nfy-topline-navigation-item><a href="https://www.immomorgen.de/" target="_blank">Immobilien</a> </li><li class=nfy-topline-navigation-item><a href="https://www.jobmorgen.de/" target="_blank">Jobmorgen</a> </li><li class=nfy-topline-navigation-item><a href="https://traueranzeigen-mannheimer-morgen.morgenweb.de/" target="_self">Trauer</a> </li><li class=nfy-topline-navigation-item><a href="/morgencard.html" target="_self">Morgencard Premium</a> </li><li class=nfy-topline-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/mein_profil/index.html" target="_self">Abo-Service</a> </li><li id=nfy-topline-nav-left-indicator></li><li class=nfy-topline-nav-left-more-dropdown><input type=checkbox id=nfy-topline-nav-left-more><label for=nfy-topline-nav-left-more><span><i class="fa fa-angle-double-right"></i></span></label><ul><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li><a href="https://morgenweb.weekli.de/" target="_blank">Prospekte</a> </li><li><a href="https://www.immomorgen.de/" target="_blank">Immobilien</a> </li><li><a href="https://www.jobmorgen.de/" target="_blank">Jobmorgen</a> </li><li><a href="https://traueranzeigen-mannheimer-morgen.morgenweb.de/" target="_self">Trauer</a> </li><li><a href="/morgencard.html" target="_self">Morgencard Premium</a> </li><li><a href="https://www2-mannheimer-morgen.morgenweb.de/service/mein_profil/index.html" target="_self">Abo-Service</a> </li></ul></li></ul><div class=nfy-topline-nav-right><div class=nfy-topline-select></div><div class="nfy-topline-button-1"><a href="/digitale-zeitung.html" target="_self">Digitale Zeitung</a></div><div class="nfy-topline-button-2"><a href="https://abo-mannheimer-morgen.morgenweb.de/?hnr=paywall" target="_blank">Abo-Angebote</a></div><ul class=nfy-topline-social-buttons><li><a href="https://www.facebook.com/mannheimer.morgen" class=nfy-btn-facebook title=Facebook target="_blank"><i class="fa fa-facebook fa"></i></a></li><li><a href="/startseite_artikel,-Ueber-uns-whatsappnachrichtendienst-so-melden-sie-sich-an-_arid,755005.html" class=nfy-btn-whatsapp title=WhatsApp><i class="fa fa-whatsapp"></i></a></li><li><a href="https://twitter.com/online_mm" class=nfy-btn-twitter title=Twitter target="_blank"><i class="fa fa-twitter fa"></i></a></li></ul></div></nav>
<div id=nfy-navigation-marker></div><nav class="nfy-nav-block nfy-nav-block-layer"><a class="nfy-nav-link nfy-nav-link-icon nfy-nav-burger"><i class="fa fa-bars" aria-hidden=true></i></a><a class=nfy-nav-logo href="/"> </a><a href=# class=nfy-nav-haas><img src="/pu_mm/images/morgenweb-logo-icon-mobile.png" alt="morgenweb" /></a><ul class="nfy-nav-list" id=nfy-navigation-default><li id=navihome class="nfy-nav-item"><a class="nfy-nav-link nfy-nav-link-icon" href="/mannheimer-morgen.html" target="_self"><i class="fa fa-home"></i></a></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Städte &amp; Region</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/orte/mannheim.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2246 Link auf Seite Mannheim&#039;, &#039;/orte/mannheim.html&#039;, 0, true, true, true); ">Mannheim</a></li><li><a href="/orte/ludwigshafen.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2247 Link auf Seite Ludwigshafen&#039;, &#039;/orte/ludwigshafen.html&#039;, 0, true, true, true); ">Ludwigshafen</a></li><li><a href="/orte/heidelberg.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2248 Link auf Seite Heidelberg&#039;, &#039;/orte/heidelberg.html&#039;, 0, true, true, true); ">Heidelberg</a></li><li><form action="#" class="nfy-location-form">
<input type="text" name="location" class="nfy-location-input" placeholder="Nach Ort suchen..." />
<button style="padding:0 5px;" type="submit"><i class="fa fa-search"></i></button>
</form></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="/metropolregion.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2245 Link auf Seite Metropolregion&#039;, &#039;/metropolregion.html&#039;, 0, true, true, true); ">Metropolregion Rhein-Neckar</a></li><li><a href="/region-rhein-neckar.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2244 Link auf Seite Region Rhein-Neckar&#039;, &#039;/region-rhein-neckar.html&#039;, 0, true, true, true); ">Neckar-Bergstraße</a></li><li><a href="/orte.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2249 Link auf Seite Orte&#039;, &#039;/orte.html&#039;, 0, true, true, true); ">Orte in der Region</a></li><li><a href="/hochschule.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2250 Link auf Seite Hochschule&#039;, &#039;/hochschule.html&#039;, 0, true, true, true); ">Hochschule</a></li><li><a href="/blaulicht.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2251 Link auf Seite Blaulicht&#039;, &#039;/blaulicht.html&#039;, 0, true, true, true); ">Blaulicht</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "> <a href="/mannheimer-morgen_artikel,-kultur-cat-stevens-ergaenzt-seine-zwei-groessten-alben-_arid,1739887.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3447/1723961_1_teasermenu_img_04627889.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-kultur-cat-stevens-ergaenzt-seine-zwei-groessten-alben-_arid,1739887.html"><span class=nfy-category>Interview</span><h2 class=nfy-teaser-headline>Cat Stevens ergänzt seine zwei größten Alben</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-rhein-neckar.html" class="rf-page mainnavi" target="_self">Newsticker Rhein-Neckar</a></li><li><a href="/newsticker/newsticker-mannheim.html" class="rf-page mainnavi" target="_self">Newsticker Mannheim</a></li><li><a href="/newsticker/newsticker-blaulicht.html" class="rf-page mainnavi" target="_self">Newsticker Blaulicht</a></li><li><a href="/videocenter.html" class="rf-page mainnavi" target="_self">Videocenter</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Deutschland &amp; Welt</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/politik.html" class="rf-page mainnavi" target="_self">Politik</a></li><li><a href="/wirtschaft.html" class="rf-page mainnavi" target="_self">Wirtschaft</a></li><li><a href="/kultur.html" class="rf-page mainnavi" target="_self">Kultur</a></li><li><a href="/wissenschaft.html" class="rf-page mainnavi" target="_self">Wissenschaft</a></li><li><a href="/vermischtes.html" class="rf-page mainnavi" target="_self">Aus aller Welt</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "> <a href="/mannheimer-morgen_artikel,-vermischtes-der-neue-ueberflieger-der-bundesregierung-_arid,1739833.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3447/1723884_1_teasermenu_Bundesaussenminister_Heiko_Maas_ist_als_erstes_Mitglied_der_Bundesregierung_mit_dem_neuen_Flugzeug_zu_einem_Staatsbesuch_gestartet._Foto_Michael_Fisch.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-vermischtes-der-neue-ueberflieger-der-bundesregierung-_arid,1739833.html"><span class=nfy-category>Vermischtes</span><h2 class=nfy-teaser-headline>Der neue Überflieger der Bundesregierung</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "> <a href="/mannheimer-morgen_artikel,-ludwigshafen-kontrastvoll-gitarrist-tim-pfau-und-saxofonist-olaf-schoenborn-_arid,1739888.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3447/1723960_1_teasermenu_img_04627885.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-ludwigshafen-kontrastvoll-gitarrist-tim-pfau-und-saxofonist-olaf-schoenborn-_arid,1739888.html"><span class=nfy-category>Ludwigshafener Jazz</span><h2 class=nfy-teaser-headline>Kontrastvoll: Gitarrist Tim Pfau und Saxofonist Olaf Schönborn</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-dpa.html" class="rf-page mainnavi" target="_self">Newsticker überregional</a></li><li><a href="/videocenter.html" class="rf-page mainnavi" target="_self">Videocenter</a></li><li><a href="/top-bilder-des-tages.html" class="rf-page mainnavi" target="_self">Top Bilder des Tages</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Sport</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/sport.html" class="rf-page mainnavi" target="_self">Sport</a></li><li><a href="/sport/lokalsport.html" class="rf-page mainnavi" target="_self">Lokalsport</a></li><li><a href="/sport/fussball.html" class="rf-page mainnavi" target="_self">Fußball</a></li><li><a href="/sport/eishockey.html" class="rf-page mainnavi" target="_self">Eishockey</a></li><li><a href="/sport/handball.html" class="rf-page mainnavi" target="_self">Handball</a></li><li><a href="/sport/tennis.html" class="rf-page mainnavi" target="_self">Tennis</a></li><li><a href="/vereine.html" class="rf-page mainnavi" target="_self">Sportvereine in der Region</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li class="nfy-navi-type-location"><a href="/vereine_verein,-sv-waldhof-mannheim-07-_vereinid,12.html" title="SV Waldhof Mannheim 07"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246506_1_orgklein_SVWaldhof_Logo.png" alt="" title="SV Waldhof Mannheim 07" width="80" height="117"></span><span class=nfy-hide-desktop>SV Waldhof Mannheim 07</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-adler-mannheim-_vereinid,1.html" title="Adler Mannheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/3163/1581899_1_orgklein_b39f804bacc266008118b2fe414420e8.png" alt="" title="Adler Mannheim" width="80" height="78"></span><span class=nfy-hide-desktop>Adler Mannheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-rhein-neckar-loewen-_vereinid,2.html" title="Rhein-Neckar Löwen"><span class=nfy-hide-mobile><img src="/cms_media/module_img/3163/1581887_1_orgklein_rhein-neckar-loewen.png" alt="" title="Rhein-Neckar Löwen" width="80" height="80"></span><span class=nfy-hide-desktop>Rhein-Neckar Löwen</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-tsg-1899-hoffenheim-_vereinid,11.html" title="TSG 1899 Hoffenheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246507_1_orgklein_TSG_Logo-Standard_4c.png" alt="" title="TSG 1899 Hoffenheim" width="80" height="96"></span><span class=nfy-hide-desktop>TSG 1899 Hoffenheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-tk-gruen-weiss-mannheim-_vereinid,10.html" title="TK Grün-Weiss Mannheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/3163/1581905_1_orgklein_gruen-weiss-mannheim.png" alt="" title="TK Grün-Weiss Mannheim" width="80" height="80"></span><span class=nfy-hide-desktop>TK Grün-Weiss Mannheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-tsg-ludwigshafen-friesenheim-die-eulen-_vereinid,3.html" title="TSG Ludwigshafen-Friesenheim (Die Eulen)"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2488/1244349_1_orgklein_logo_die_eulen_ludwigshafen.png" alt="" title="TSG Ludwigshafen-Friesenheim (Die Eulen)" width="80" height="68"></span><span class=nfy-hide-desktop>TSG Ludwigshafen-Friesenheim (Die Eulen)</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-eintracht-frankfurt-_vereinid,4.html" title="Eintracht Frankfurt"><span class=nfy-hide-mobile><img src="/cms_media/module_img/3163/1581907_1_orgklein_911-Eintracht-Adler.png" alt="" title="Eintracht Frankfurt" width="80" height="81"></span><span class=nfy-hide-desktop>Eintracht Frankfurt</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-1-fc-kaiserslautern-_vereinid,7.html" title="1. FC Kaiserslautern"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246503_1_orgklein_FCK_Standard_Logo.png" alt="" title="1. FC Kaiserslautern" width="80" height="80"></span><span class=nfy-hide-desktop>1. FC Kaiserslautern</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-sv-sandhausen-_vereinid,6.html" title="SV Sandhausen"><span class=nfy-hide-mobile><img src="/cms_media/module_img/3163/1581931_1_orgklein_SV_Sandhausen.svg.png" alt="" title="SV Sandhausen" width="80" height="96"></span><span class=nfy-hide-desktop>SV Sandhausen</span></a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "> <a href="/mannheimer-morgen_artikel,-sport-hertha-trainer-labbadia-sucht-erklaerungen-_arid,1739876.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3447/1723926_1_teasermenu_Die_Hertha-Profis_um_Stuermer_Jhon_Cordoba_enttaeuschten_in_Bielefeld._Foto_Friso_Gentsch_dpa.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-sport-hertha-trainer-labbadia-sucht-erklaerungen-_arid,1739876.html"><span class=nfy-category>Sport</span><h2 class=nfy-teaser-headline>Hertha-Trainer Labbadia sucht Erklärungen</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "> <a href="/mannheimer-morgen_artikel,-sport-duell-der-final-spezialisten-bosz-will-nach-berlin-_arid,1739873.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3447/1723917_1_teasermenu_Hat_am_Pokalfinale_in_Berlin_Gefallen_gefunden_Bayer-Coach_Peter_Bosz._Foto_Thilo_Schmuelgen_Reuters_Pool_dpa.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-sport-duell-der-final-spezialisten-bosz-will-nach-berlin-_arid,1739873.html"><span class=nfy-category>Sport</span><h2 class=nfy-teaser-headline>Duell der Final-Spezialisten: Bosz will nach Berlin</h2></div></a></article></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Meinung</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/meinung/kommentare.html" class="rf-page mainnavi" target="_self">Kommentare</a></li><li><a href="/meinung/leserbriefe.html" class="rf-page mainnavi" target="_self">Leserbriefe</a></li><li><a href="/meinung/uebersicht-rawr-abstimmen-und-argumentieren.html" class="rf-page mainnavi" target="_self">Abstimmen und argumentieren</a></li><li><a href="/meinung/debatte.html" class="rf-page mainnavi" target="_self">Debatte</a></li><li><a href="https://www.morgenweb.de/serie_glossar,-gastbeitraege-im-mannheimer-morgen-_glossarid,9.html" target="_self">Gastbeiträge</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "> <a href="/mannheimer-morgen_artikel,-kommentar-schulen-schluss-mit-den-notloesungen-_arid,1739658.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3263/1631924_1_teasermenu_Lisa_Wazulin_03.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-kommentar-schulen-schluss-mit-den-notloesungen-_arid,1739658.html"><span class=nfy-category>Kommentar</span><h2 class=nfy-teaser-headline>Schulen in der Pandemie: Schluss mit den Notlösungen!</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "> <a href="/mannheimer-morgen_artikel,-leserbrief-die-corona-krise-beschaeftigt-weiter-die-leser-dieser-zeitung-_arid,1636130.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3263/1631907_1_teasermenu_img_04481384.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-leserbrief-die-corona-krise-beschaeftigt-weiter-die-leser-dieser-zeitung-_arid,1636130.html"><span class=nfy-category>Lesermeinung</span><h2 class=nfy-teaser-headline>Die Corona-Krise beschäftigt unsere Leser weiter</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-dossier nfy-dossier-menu-teaser"> <a href="/dossiers_dossier,-de-kall-maehnt-_dossierid,103.html" class=nfy-menu-teaser-link><figure class="nfy-dossier-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2327/1163807_1_teasermenu_ka_drausen1.jpg"> </figure><div class="nfy-dossier-body" data-detaillink="/dossiers_dossier,-de-kall-maehnt-_dossierid,103.html"><span class=nfy-category>Dossier</span><h2 class=nfy-teaser-headline>„De Kall mähnt“ - Mundart-Kolumne</h2></div></a></article></li><li><a href="/autor.html" class="rf-page mainnavi" target="_self">Übersicht: Unsere Autoren</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Freizeit</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/freizeit.html" class="rf-page mainnavi" target="_self">FREIZEIT</a></li><li><a href="/essen-und-trinken.html" class="rf-page mainnavi" target="_self">Essen und Trinken</a></li><li><a href="/alben-rezensionen-plattenkritiken.html" class="rf-page mainnavi" target="_self">Musikkritiken zu aktuellen Alben</a></li><li><a href="/freizeit/kino.html" class="rf-page mainnavi" target="_self">Kino</a></li><li><a href="/reise.html" class="rf-page mainnavi" target="_self">Reise</a></li><li><a href="/wochenende.html" class="rf-page mainnavi" target="_self">Wochenende</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "> <a href="/mannheimer-morgen_artikel,-edingen-neckarhausen-edingen-neckarhausen-baugebiete-in-den-startloechern-_arid,1737757.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3443/1721941_1_teasermenu_img_04625378.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-edingen-neckarhausen-edingen-neckarhausen-baugebiete-in-den-startloechern-_arid,1737757.html"><span class=nfy-category>Rück- und Ausblick:</span><h2 class=nfy-teaser-headline>Edingen-Neckarhausen: Baugebiete in den Startlöchern</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="/wetter.html" class="rf-page mainnavi" target="_self">Wetter</a></li><li><a href="https://veranstaltungen-mannheimer-morgen.morgenweb.de/" target="_self">Veranstaltungskalender</a></li><li><a href="/freizeit/schwedenraetsel.html" class="rf-page mainnavi" target="_self">Kreuzworträtsel</a></li><li><a href="/freizeit/sudoku.html" class="rf-page mainnavi" target="_self">Sudoku</a></li><li><a href="/wissenstests.html" class="rf-page mainnavi" target="_self">Wissenstests</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "> <a href="/mannheimer-morgen_artikel,-haus-und-garten-mein-gruenes-leben-garten-blog-von-daniela-hoffmann-_arid,1664701.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3320/1660487_1_teasermenu_Daniele_Hoffmann_941cde74-e72b-4ab5-9365-653f825f0567.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-haus-und-garten-mein-gruenes-leben-garten-blog-von-daniela-hoffmann-_arid,1664701.html"><span class=nfy-category>Tipps &amp; Tricks im Grünen</span><h2 class=nfy-teaser-headline>"Mein grünes Leben": Garten-Blog von Daniela Hoffmann</h2></div></a></article></li></ul></li></ul>
</li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="#" target="_self">Ratgeber</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/auto.html" class="rf-page mainnavi" target="_self">Auto</a></li><li><a href="/auto/blitzer.html" class="rf-page mainnavi" target="_self">Blitzer in der Region</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="https://themenwelten-mm.morgenweb.de/" target="_self">Alle Themenwelten</a></li><li><a href="https://themenwelten-mm.morgenweb.de/gesund-leben-9-2020" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 1704 Gesund leben&#039;, &#039;https://themenwelten-mm.morgenweb.de/gesund-leben-9-2020&#039;, 0, true, true, true); ">Gesund leben</a></li><li><a href="https://themenwelten-mm.morgenweb.de/mannheimer-immobilientage-2020" target="_self">Immobilientage</a></li><li><a href="https://themenwelten-mm.morgenweb.de/starter-das-spezial-fuer-aus-und-weiterbildung" target="_blank">Starter</a></li><li><a href="https://themenwelten-mm.morgenweb.de/freizeittipps-in-der-metropolregion-2020" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 1844 Freizeittipps&#039;, &#039;https://themenwelten-mm.morgenweb.de/freizeittipps-in-der-metropolregion-2020&#039;, 0, true, true, true); ">Freizeittipps</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="/ratgeber.html" class="rf-page mainnavi" target="_self">RATGEBER</a></li><li><a href="/multimedia.html" class="rf-page mainnavi" target="_self">Multimedia</a></li><li><a href="/ratgeber/recht-und-soziales.html" class="rf-page mainnavi" target="_self">Recht und Soziales</a></li><li><a href="/ratgeber/gesundheit.html" class="rf-page mainnavi" target="_self">Gesundheit</a></li><li><a href="https://www2-mannheimer-morgen.morgenweb.de/ratgeber/medizin/index.html" target="_self">Medizinratgeber</a></li><li><a href="/ratgeber/ernaehrung.html" class="rf-page mainnavi" target="_self">Ernährung</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="https://www2-mannheimer-morgen.morgenweb.de/ratgeber/schulratgeber/index.html" target="_self">Schulratgeber</a></li><li><a href="https://www2-mannheimer-morgen.morgenweb.de/ratgeber/handwerk/index.html" target="_self">Lokales Handwerk</a></li><li><a href="/leserreisen.html" class="rf-page mainnavi" target="_self">Leserreisen</a></li><li><a href="/morgencard.html" class="rf-page mainnavi" target="_self">MORGENCARD PREMIUM - Die exklusive Kundenkarte</a></li></ul></li></ul>
</li></ul><aside class="nfy-nav-right"><script>if (typeof nfyCommunityJs != "undefined") document.write(nfyCommunityJs);</script></aside></nav>
<header class="nfy-header"><div class="nfy-logo-head nfy-row nfy-vertical-align-bottom"><div class="nfy-col nfy-col-large-4"><span id=nfy-today-date></span></div><div class="nfy-col nfy-col-large-4"><a class="nfy-logo nfy-text-center" href="/mannheimer-morgen.html"><img src="/pu_mm/images/logo.png"></a>
</div><div class="nfy-col nfy-col-large-4"><div class="nfy-text-right"><div class=nfy-drhaas-dropdown><input type=checkbox id=nfy-drhaas-dropdown-trigger> <label for=nfy-drhaas-dropdown-trigger><img src="/pu_mm/images/morgenweb-logo.png" alt="morgenweb" width="140" height="36" /><span class=nfy-drhaas-arrow-down></span><span class=nfy-drhaas-arrow-up></span></label><ul>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=1">Mannheimer Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=2">Südhessen Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=3">Bergsträsser Anzeiger</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=4">Schwetzinger Zeitung / Hockenheimer Tageszeitung</a></li>
<li><a href="https://www.fnweb.de/REST/community/customregion?region=6">Fränkische Nachrichten</a></li><li><a href=https://ilma.de target="_blank">ILMA - Ich liebe Mannheim</a></li><li><a href=https://mannheim24.de target="_blank">Mannheim24</a></li><li><a href=https://heidelberg24.de target="_blank">Heidelberg24</a></li><li><a href=https://ludwigshafen24.de target="_blank">Ludwigshafen24</a></li><li><a href=https://www.immomorgen.de target="_blank">Immomorgen</a></li><li><a href=https://www.jobmorgen.de target="_blank">Jobmorgen</a></li><li><a href=https://flirt.morgenweb.de target="_blank">Flirtmorgen</a></li><li><a href=https://www.haas-medien.de target="_blank">Mediengruppe Dr. Haas</a></li></ul></div></div></div></div><nav class="nfy-ressort-nav  nfy-hide-mobile"><span>Themen</span><ul><li><a href="/rueckblick-2020.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 4181&#039;, &#039;/rueckblick-2020.html&#039;, 0, true, true, true); ">Rückblick 2020</a> </li><li><a href="/ausblick.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 4182&#039;, &#039;/ausblick.html&#039;, 0, true, true, true); ">Ausblick 2021</a> </li><li><a href="/dossiers_dossier,-coronavirus-_dossierid,179.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;dossier 179&#039;, &#039;Coronavirus&#039;, 0, true, true, true); ">Coronavirus</a> </li><li><a href="https://www.morgenweb.de/mannheimer-morgen_artikel,-coronavirus-coronavirus-so-viele-faelle-sind-in-der-region-bekannt-_arid,1615754.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 2771&#039;, &#039;https://www.morgenweb.de/mannheimer-morgen_artikel,-coronavirus-coronavirus-so-viele-faelle-sind-in-der-region-bekannt-_arid,1615754.html&#039;, 0, true, true, true); ">Corona-Fallzahlen</a> </li><li><a href="https://marktplatz.morgenweb.de/" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 4169&#039;, &#039;https://marktplatz.morgenweb.de/&#039;, 0, true, true, true); ">Virtueller "MM"-Wintermarkt</a> </li><li><a href="https://themenwelten-mm.morgenweb.de" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 1703&#039;, &#039;https://themenwelten-mm.morgenweb.de&#039;, 0, true, true, true); ">Themenwelten</a> </li><li><a href="/dossiers.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 2236&#039;, &#039;/dossiers.html&#039;, 0, true, true, true); ">Alle Dossiers</a> </li></ul><div class=nfy-topics-navigation-search><form class=nfy-topics-navigation-search-form id=searchform method=post action="/index.php?pageid=9"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></nav>
</header><script>triggerMobileNavigation();</script><div class=billboard><div id="billboard-wrapper" class="trf-billboardcontainer">
<div id="urban-leaderboard"></div></div>

 <script>						/*  */
						if( typeof no_billboard != 'undefined' && no_billboard == true ) { jQuery(".billboard").css("margin","5px 35px 25px 35px"); }
						/*  */
					</script></div>
 <section class=" nfy-content nfy-main-content "><section class=""><section class="nfy-pa nfy-pa-direct-content nfy-pa-detail"><section class="nfy-ar nfy-ar-detail nfy-detail" itemscope itemtype=http://schema.org/NewsArticle><meta itemType=https://schema.org/WebPage itemid=https://google.com/article itemprop=mainEntityOfPage itemscope><section class=nfy-article-contentarea><header class="nfy-ar-functions nfy-ar-functions-top nfy-detail-header"><span class="nfy-ar-category nfy-category" itemprop=articleSection>Bergstraße</span> <h1 class="nfy-ar-headline nfy-headline nfy-headline-ar-article" itemprop=headline>Bis zu 500 Impfungen am Tag ab 19. Januar im Impfzentrum möglich</h1><div class="nfy-ar-topline nfy-detail-topline"><aside><time class="nfy-ar-date" datetime="2021-01-11T00:00:00+01:00">11. Januar 2021</time> <span itemprop=author itemscope itemtype=https://schema.org/Person><span itemprop=name>Autor: red</span></span> </aside></div><meta content="2021-01-11T00:00:00+01:00" itemprop=datePublished><meta content="2021-01-11T15:24:00+01:00" itemprop=dateModified><span itemprop=publisher itemscope itemtype=https://schema.org/Organization><span itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta content="/pu_mm/images/logo.png" itemprop=url></span><meta content="Mannheimer Morgen" itemprop=name></span>
</header><article class="nfy-detail-content nfy-detail-content-article"><section class=nfy-article-body itemprop=articleBody><p></p> <div class=nfy-ar-text-container><div class=nfy-ar-text-container-left><p class="ar-p"><span class="nfy-location">Darmstadt.</span>Am 19. Januar sollen im Darmst&auml;dter Impfzentrum im Darmstadtium die Impfungen beginnen, und zwar f&uuml;r das gesamte Versorgungsgebiet 6, das hei&szlig;t f&uuml;r Darmstadt und die Landkreise Darmstadt-Dieburg, Gro&szlig;-Gerau, Bergstra&szlig;e und Odenwald. &bdquo;Zur Umsetzung des Einsatzbefehls sollen f&uuml;r die gesamte Region pro Woche 3500 Impfdosen zur Verf&uuml;gung stehen, was zu einer maximalen Auslastung von 500 verabreichten Impfungen pro Tag f&uuml;hrt&ldquo;, erl&auml;utert Oberb&uuml;rgermeister Jochen Partsch. &bdquo;Weiterhin erh&auml;lt die Stadt Darmstadt bei den kommenden zwei Lieferungen zus&auml;tzliche 1000 Impfdosen. Diese werden wir insbesondere&nbsp; f&uuml;r Impfungen in Pflegeheimen, Kliniken und bei den Notdiensten einsetzen.&ldquo; Termine f&uuml;r die Impfungen im Darmstadtium sollen ab Dienstag, 12. Januar, nach Auskunft des Landes Hessen &uuml;ber das zur Verf&uuml;gung gestellte Portal auf <a href="https://impfterminservice.hessen.de/">https://impfterminservice.hessen.de/</a> m&ouml;glich sein und vergeben werden. Die Betriebszeiten des Impfzentrums sind ab dem 19. Januar von 9.30 Uhr bis 17.30 Uhr an sieben Tagen die Woche.</p> <div class=nfy-copyright>&copy; Bergsträßer Anzeiger, Montag, 11.01.2021 </div>
	<script type="text/javascript">
		rawrConfig = rawrConfig || {};
		rawrConfig.locationMetaData = {"ident":"1739885","articleId":"1739885","published":1610319600000,"modified":1610375040000,"description":"Bis zu 500 Impfungen am Tag ab 19. Januar im Impfzentrum m\u00f6glich","category":"Bergstra\u00dfe","tags":["Newsticker Bergstra\u00dfe","www2","Darmstadt","BA","BRE","Region Bergstra\u00dfe"]};
		rawrConfig.authProviders = {"sso":true,"email":false,"oauth":false};
	</script>
	<div id="rawr-embed-auto"></div><script async="async" src="https://cdn-rawr-production.global.ssl.fastly.net/api/v2/embed/rawr/auto.js?sq=1&t=0&d=rawr-block-widget&st=0&vt=inl"></script> </div><div id=urban-article-mobile1></div><div class=nfy-ar-text-container-right> </div></div><section class=nfy-multi-relation><header class="nfy-headline list-direct-content">Zum Thema</header><div class=nfy-multi-relation-content><a href="https://www.morgenweb.de/newsticker/newsticker-bergstrasse.html" class="nfy-related nfy-related-link" target="_self">Alle Meldungen im Newsticker Bergstraße</a></div></section><div style=clear:both></div><div class=nfy-start-page-link><a class=nfy-btn-light-neutral href="/mannheimer-morgen.html"><i class="fa fa-home"></i>Zur Startseite</a></div></section><div id=nfy-functionbutton-end></div><aside class=nfy-article-bottom-adslot><div class="nfy-ad"><div class="nfy-ad-wrapper"><div id="nativendo-oms-artikel" class="nfy-ad-unit"></div></div></div></aside><aside class=outbrain-wrapper><div class=OUTBRAIN data-src="https://www.morgenweb.de/bergstraesser-anzeiger_artikel,-bergstrasse-bis-zu-500-impfungen-am-tag-ab-19-januar-im-impfzentrum-moeglich-_arid,1739885.html" data-widget-id="AR_1"></div></aside></article><footer></footer></section><link rel=prefetch id=nfy-functionbuttons-prev as=document href="/bergstraesser-anzeiger_artikel,-bergstrasse-hubschraubereinsatz-nach-vermisstenmeldung-_arid,1739881.html"><link rel=prefetch id=nfy-functionbuttons-next as=document href="/bergstraesser-anzeiger_artikel,-bergstrasse-31-jaehriger-mit-151-promille-am-steuer-gestoppt-_arid,1739889.html"><script>		jQuery(document).ready(function() {
			functionButtons('nfy-functionbutton-end', 'ar');
		});
	</script> <script type="text/javascript">nfyc_item_statistic('ar', 1739885, 1, 0);</script></section>
</section><section class="nfy-c-cbl nfy-c-cbl-block rf-contentblock block" id="c-cbl_559_0"><section class=nfy-row><section class="nfy-col nfy-col-large-12 nfy-col-medium-12"><div class="nfy-c-cbl-nav-header"><header>Das Wichtigste von heute</header> </div></section></section><section class=nfy-row><section class="nfy-col nfy-col-content nfy-col-large-12 nfy-col-medium-12"><section class="nfy-kl nfy-kl-listing"><section class="nfy-kl-content"><article class="nfy-ar nfy-ar-teaser "><a href="/bergstraesser-anzeiger_artikel,-bergstrasse-bergstraesser-winzer-lesen-eiswein-mit-140-grad-oechsle-_arid,1739844.html"><figure class="nfy-ar-image nfy-img-landscape"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/3447/1723897_1_teaser_img_04627771.jpg" alt="Eisweinlese bei der Bergsträßer Winzergenossenschaft: Gebietsweinkönigin Heike Knapp bestimmte mit ..." title="Eisweinlese bei der Bergsträßer Winzergenossenschaft: Gebietsweinkönigin Heike Knapp bestimmte mit dem Refraktometer das Mostgewicht." width="327" height="218" class="nfy-mobile-first"> </figure><div class="nfy-ar-body"><span class=nfy-category>Weinbau</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Bergsträßer Winzer lesen Eiswein mit 140 Grad Oechsle</h2><p class=nfy-text>Die Bergsträßer Winzergenossenschaft hat in der Weinlage Heppenheimer Stemmler den ersten Eiswein des Jahrgangs 2020 gelesen. Das Mostgewicht lag bei 140 Grad Oechsle.</p></div></a></article><article class="nfy-ar nfy-ar-teaser-nopic nfy-topay nfy-no-picture "> <a href="/bergstraesser-anzeiger_artikel,-lindenfels-gerechtigkeit-als-grosse-aufgabe-_arid,1739403.html"><div class="nfy-ar-body"><span class=nfy-category>Neujahrsansprache</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Gerechtigkeit als große Aufgabe</h2><p class=nfy-text>Normalerweise nutzt der Bürgermeister Michael Helbig den Neujahrsempfang, um vor den Lindenfelsern über das Geschehen in der Welt und in der Heimatkommune zu sprechen. Die Neujahrsempfänge fallen aber dieses Jahr aus. Einige ...</p></div></a></article><article class="nfy-ar nfy-ar-teaser-nopic nfy-no-picture "> <a href="/bergstraesser-anzeiger_artikel,-bergstrasse-31-jaehriger-mit-151-promille-am-steuer-gestoppt-_arid,1739889.html"><div class="nfy-ar-body"><span class=nfy-category>Bergstraße</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">31-Jähriger mit 1,51 Promille am Steuer gestoppt</h2><p class=nfy-text>Am Sonntag (10.1.) endete die Fahrt eines 31 Jahre alten Mannes aus Gro&szlig;-Zimmern auf der Polizeiwache mit einer Blutprobenentnahme und der Einleitung eines Strafverfahrens. Gegen 00.15 Uhr hatten Polizeibeamte des 1. ...</p></div></a></article></section></section>
 </section><section class="nfy-col nfy-col-service nfy-col-large-12 nfy-col-medium-12"><article class="nfy-sebox nfy-sebox-ticker-widget" data-id="11" data-hash="#0c7484657369cd247425600be0723578#b4bbe913b87487948c2000a6306d901f" data-uri="/REST/frontend/render/sebox/11/ticker_widget" data-cachetime="30"><header class="nfy-sebox-header">Newsticker Bergstraße</header><section class="nfy-sebox-content zugeklappt" data-tag-id="4075"><div class="nfy-ar" data-id="1739895" data-pub-timestamp="1610376420"><a href="https://www.morgenweb.de/mannheimer-morgen_artikel,-weinheim-veranstaltung-mit-16-personen-in-gaststaette-aufgeloest-_arid,1739895.html"><time class="leftcol" datetime="2021-01-11 15:47:00"><div>15:47</div></time><div class="rightcol title">Weinheim: Veranstaltung mit 16 Personen in Gaststätte aufgelöst</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1739889" data-pub-timestamp="1610375400"><a href="https://www.morgenweb.de/bergstraesser-anzeiger_artikel,-bergstrasse-31-jaehriger-mit-151-promille-am-steuer-gestoppt-_arid,1739889.html"><time class="leftcol" datetime="2021-01-11 15:30:00"><div>15:30</div></time><div class="rightcol title">Darmstadt: 31-Jähriger mit 1,51 Promille am Steuer gestoppt</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1739885" data-pub-timestamp="1610374920"><a href="https://www.morgenweb.de/bergstraesser-anzeiger_artikel,-bergstrasse-bis-zu-500-impfungen-am-tag-ab-19-januar-im-impfzentrum-moeglich-_arid,1739885.html"><time class="leftcol" datetime="2021-01-11 15:22:00"><div>15:22</div></time><div class="rightcol title">Darmstadt: Bis zu 500 Impfungen am Tag ab 19. Januar im Impfzentrum möglich</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1739881" data-pub-timestamp="1610374500"><a href="https://www.morgenweb.de/bergstraesser-anzeiger_artikel,-bergstrasse-hubschraubereinsatz-nach-vermisstenmeldung-_arid,1739881.html"><time class="leftcol" datetime="2021-01-11 15:15:00"><div>15:15</div></time><div class="rightcol title">Bensheim: Hubschraubereinsatz nach Vermisstenmeldung</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1739874" data-pub-timestamp="1610370840"><a href="https://www.morgenweb.de/mannheimer-morgen_artikel,-metropolregion-worms-beschliesst-ausgangssperre-ab-mittwoch-_arid,1739874.html"><time class="leftcol" datetime="2021-01-11 14:14:00"><div>14:14</div></time><div class="rightcol title">Worms: Worms beschließt Ausgangssperre ab Mittwoch</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class=all-news><a href="https://www.morgenweb.de/newsticker/newsticker-bergstrasse.html"><div class=rightcol><span>Alle Meldungen</span></div><div class=clear-both></div></a></div></section><header class="nfy-sebox-header">Newsticker überregional</header><section class="nfy-sebox-content zugeklappt" data-tag-id="8901"><div class="nfy-ar" data-id="1739876" data-pub-timestamp="1610375340"><a href="https://www.morgenweb.de/mannheimer-morgen_artikel,-sport-hertha-coach-labbadia-sucht-und-flucht-im-dreck-gelandet-_arid,1739876.html"><time class="leftcol" datetime="2021-01-11 15:29:00"><div>15:29</div></time><div class="rightcol title">Hertha-Coach Labbadia sucht und flucht: «Im Dreck gelandet»</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1739789" data-pub-timestamp="1610375100"><a href="https://www.morgenweb.de/mannheimer-morgen_artikel,-politik-maut-ausschuss-auf-der-zielgeraden-scheuer-noch-im-amt-_arid,1739789.html"><time class="leftcol" datetime="2021-01-11 15:25:00"><div>15:25</div></time><div class="rightcol title">Maut-Ausschuss auf der Zielgeraden - Scheuer noch im Amt</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1739842" data-pub-timestamp="1610374380"><a href="https://www.morgenweb.de/mannheimer-morgen_artikel,-politik-ermittler-politischer-hintergrund-bei-explosion-in-eisenach-_arid,1739842.html"><time class="leftcol" datetime="2021-01-11 15:13:00"><div>15:13</div></time><div class="rightcol title">Ermittler: Politischer Hintergrund bei Explosion in Eisenach</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1739801" data-pub-timestamp="1610374200"><a href="https://www.morgenweb.de/mannheimer-morgen_artikel,-politik-kubicki-reichstagsgebaeude-ausreichend-geschuetzt-_arid,1739801.html"><time class="leftcol" datetime="2021-01-11 15:10:00"><div>15:10</div></time><div class="rightcol title">Kubicki: Reichstagsgebäude ausreichend geschützt</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1739878" data-pub-timestamp="1610373480"><a href="https://www.morgenweb.de/mannheimer-morgen_artikel,-politik-corona-pandemie-droht-neuwahl-in-thueringen-zu-verzoegern-_arid,1739878.html"><time class="leftcol" datetime="2021-01-11 14:58:00"><div>14:58</div></time><div class="rightcol title">Corona-Pandemie droht Neuwahl in Thüringen zu verzögern</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class=all-news><a href="https://www.morgenweb.de/newsticker/newsticker-dpa.html"><div class=rightcol><span>Alle Meldungen</span></div><div class=clear-both></div></a></div></section></article>
<article class="nfy-sebox nfy-sebox-statistic-element" id="sebox_52_0"><header class="nfy-sebox-header">Meistgelesene Artikel</header><section class="nfy-sebox-content"><div class=statistic-element id="most_read_some"><div class=leftcol>1</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lindenfels-kommunen-sperren-ausfluegler-aus-_arid,1739127.html" title="Statt mit Spaß im Schnee hat der letzte Winterausflug für viele im Verkehrschaos geendet. Auch in vielen hessischen ">Kommunen sperren Ausflügler aus</a></div></div><div class=endcol></div><div class=leftcol>2</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-103-neue-corona-faelle-am-samstag-im-kreis-bergstrasse-inzidenz-erreicht-morgen-180-_arid,1739386.html" title="Im Kreis Bergstraße sind am Samstag 103 neue Corona-Fälle gemeldet worden, wie Landrat Christian Engelhardt am Abend ">103 neue Corona-Fälle am Samstag im Kreis Bergstraße - Inzidenz erreicht morgen 180</a></div></div><div class=endcol></div><div class=leftcol>3</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-inzidenz-im-kreis-bergstrasse-steigt-morgen-wieder-ueber-150-_arid,1739117.html" title="Im Kreis Bergstraße sind heute 78 neue Corona-Infektionen bekannt geworden. Außerdem wurden vier Todesfälle gemeldet. ">Inzidenz im Kreis Bergstraße steigt morgen wieder über 150</a></div></div><div class=endcol></div><div class=leftcol>4</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-19-neue-corona-faelle-im-kreis-bergstrasse-am-sonntag-_arid,1739560.html" title="Im Kreis Bergstraße sind heute 19 neue Corona-Infektionen bekannt geworden. Außerdem wurden zwei Todesfälle gemeldet. ">19 neue Corona-Fälle im Kreis Bergstraße am Sonntag</a></div></div><div class=endcol></div><div class=leftcol>5</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-lindenfels-stromausfall-in-lindenfels-_arid,1739399.html" title="Ein Kabelfehler hat am Morgen einen Stromausfall in Lindenfels und Umgebung verursacht. Die Stromversorgung war in ">Stromausfall in Lindenfels</a></div></div><div class=endcol></div></div><div class="statistic-element all" id="most_read_all"><div class=leftcol>1</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lindenfels-kommunen-sperren-ausfluegler-aus-_arid,1739127.html" title="Statt mit Spaß im Schnee hat der letzte Winterausflug für viele im Verkehrschaos geendet. Auch in vielen hessischen ">Kommunen sperren Ausflügler aus</a></div></div><div class=endcol></div><div class=leftcol>2</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-103-neue-corona-faelle-am-samstag-im-kreis-bergstrasse-inzidenz-erreicht-morgen-180-_arid,1739386.html" title="Im Kreis Bergstraße sind am Samstag 103 neue Corona-Fälle gemeldet worden, wie Landrat Christian Engelhardt am Abend ">103 neue Corona-Fälle am Samstag im Kreis Bergstraße - Inzidenz erreicht morgen 180</a></div></div><div class=endcol></div><div class=leftcol>3</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-inzidenz-im-kreis-bergstrasse-steigt-morgen-wieder-ueber-150-_arid,1739117.html" title="Im Kreis Bergstraße sind heute 78 neue Corona-Infektionen bekannt geworden. Außerdem wurden vier Todesfälle gemeldet. ">Inzidenz im Kreis Bergstraße steigt morgen wieder über 150</a></div></div><div class=endcol></div><div class=leftcol>4</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-19-neue-corona-faelle-im-kreis-bergstrasse-am-sonntag-_arid,1739560.html" title="Im Kreis Bergstraße sind heute 19 neue Corona-Infektionen bekannt geworden. Außerdem wurden zwei Todesfälle gemeldet. ">19 neue Corona-Fälle im Kreis Bergstraße am Sonntag</a></div></div><div class=endcol></div><div class=leftcol>5</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-lindenfels-stromausfall-in-lindenfels-_arid,1739399.html" title="Ein Kabelfehler hat am Morgen einen Stromausfall in Lindenfels und Umgebung verursacht. Die Stromversorgung war in ">Stromausfall in Lindenfels</a></div></div><div class=endcol></div><div class=leftcol>6</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-heppenheim-einige-einzelhaendler-fuehlen-sich-benachteiligt-_arid,1739069.html" title="Manch ein Heppenheimer versteht die Welt nicht mehr: Die kleine Parfümerie am Eck Friedrichstraße/Zwerchgasse musste ">Einige Einzelhändler fühlen sich benachteiligt</a></div></div><div class=endcol></div><div class=leftcol>7</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lindenfels-oehlenschlaeger-fuerth-hat-sich-in-den-vergangenen-jahren-toll-entwickelt-_arid,1738945.html" title="Am 1. Januar 2009 hat die erste Amtszeit von Volker Oehlenschläger (BILD: Neu) als Bürgermeister von Fürth begonnen – ">Oehlenschläger: Fürth hat sich in den vergangenen Jahren toll entwickelt</a></div></div><div class=endcol></div><div class=leftcol>8</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bensheim-premiere-fuer-bensheim-und-die-buergermeisterin-_arid,1739564.html" title="Neues Jahr, bekannte Probleme: Die Corona-Pandemie bestimmt wenig überraschend nach wie vor den Alltag. Kontakte müssen ">Premiere für Bensheim und die Bürgermeisterin</a></div></div><div class=endcol></div><div class=leftcol>9</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lorsch-in-lorsch-wird-auch-bei-wenig-schnee-gerodelt-_arid,1739151.html" title="Es gibt viele gute Gründe, in Lorsch wohnen zu wollen – und nirgendwo sonst. Die Wintersportbedingungen gehören ">In Lorsch wird auch bei wenig Schnee gerodelt</a></div></div><div class=endcol></div><div class=leftcol>10</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lorsch-auch-parkschein-automaten-haben-so-wenig-geld-wie-nie-_arid,1739158.html" title="Seit fünf Jahren ist Parken in der Lorscher Innenstadt kostenpflichtig – in insgesamt 14 Bereichen zu bestimmten Zeiten ">Auch Parkschein-Automaten haben so wenig Geld wie nie</a></div></div><div class=endcol></div></div><div class=statistic-element id="most_read_button"><div class=leftcol>&nbsp;</div><div class=rightcol><a href="#most_read_some" class=all-news onclick="document.getElementById('most_read_some').style.display='none'; document.getElementById('most_read_all').style.display='block'; document.getElementById('most_read_button').style.display='none';">Top 10</a></div><div class=endcol></div></div></section><header class="nfy-sebox-header">Neueste Artikel</header><section class="nfy-sebox-content"><div class=statistic-element id="most_recent_some"><div class=leftcol>1</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-31-jaehriger-mit-151-promille-am-steuer-gestoppt-_arid,1739889.html" title="Am Sonntag (10.1.) endete die Fahrt eines 31 Jahre alten Mannes aus Gro&amp;szlig;-Zimmern auf der Polizeiwache mit einer ">31-Jähriger mit 1,51 Promille am Steuer gestoppt</a></div></div><div class=endcol></div><div class=leftcol>2</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-bis-zu-500-impfungen-am-tag-ab-19-januar-im-impfzentrum-moeglich-_arid,1739885.html" title="Am 19. Januar sollen im Darmst&amp;auml;dter Impfzentrum im Darmstadtium die Impfungen beginnen, und zwar f&amp;uuml;r das ">Bis zu 500 Impfungen am Tag ab 19. Januar im Impfzentrum möglich</a></div></div><div class=endcol></div><div class=leftcol>3</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-hubschraubereinsatz-nach-vermisstenmeldung-_arid,1739881.html" title="B&amp;uuml;rger in Bensheim und Lautertal bemerkten den Hubschrauber, der in der Nacht gegen Mitternacht f&amp;uuml;r rund eine ">Hubschraubereinsatz nach Vermisstenmeldung</a></div></div><div class=endcol></div><div class=leftcol>4</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-drogen-aus-dem-autofenster-geworfen-_arid,1739856.html" title="Einen 21 Jahre alten Autofahrer wollten zivile Verkehrsfahnder des Polizeipr&amp;auml;sidiums S&amp;uuml;dhessen am ">Drogen aus dem Autofenster geworfen</a></div></div><div class=endcol></div><div class=leftcol>5</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-auto-ueberschlaegt-sich-_arid,1739850.html" title="Am Samstag, den 09.01.2021, ereignete sich gegen 14:45 Uhr ein Verkehrsunfall auf der Bundesstra&amp;szlig;e 45, bei dem ">Auto überschlägt sich</a></div></div><div class=endcol></div></div><div class="statistic-element all" id="most_recent_all"><div class=leftcol>1</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-31-jaehriger-mit-151-promille-am-steuer-gestoppt-_arid,1739889.html" title="Am Sonntag (10.1.) endete die Fahrt eines 31 Jahre alten Mannes aus Gro&amp;szlig;-Zimmern auf der Polizeiwache mit einer ">31-Jähriger mit 1,51 Promille am Steuer gestoppt</a></div></div><div class=endcol></div><div class=leftcol>2</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-bis-zu-500-impfungen-am-tag-ab-19-januar-im-impfzentrum-moeglich-_arid,1739885.html" title="Am 19. Januar sollen im Darmst&amp;auml;dter Impfzentrum im Darmstadtium die Impfungen beginnen, und zwar f&amp;uuml;r das ">Bis zu 500 Impfungen am Tag ab 19. Januar im Impfzentrum möglich</a></div></div><div class=endcol></div><div class=leftcol>3</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-hubschraubereinsatz-nach-vermisstenmeldung-_arid,1739881.html" title="B&amp;uuml;rger in Bensheim und Lautertal bemerkten den Hubschrauber, der in der Nacht gegen Mitternacht f&amp;uuml;r rund eine ">Hubschraubereinsatz nach Vermisstenmeldung</a></div></div><div class=endcol></div><div class=leftcol>4</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-drogen-aus-dem-autofenster-geworfen-_arid,1739856.html" title="Einen 21 Jahre alten Autofahrer wollten zivile Verkehrsfahnder des Polizeipr&amp;auml;sidiums S&amp;uuml;dhessen am ">Drogen aus dem Autofenster geworfen</a></div></div><div class=endcol></div><div class=leftcol>5</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-auto-ueberschlaegt-sich-_arid,1739850.html" title="Am Samstag, den 09.01.2021, ereignete sich gegen 14:45 Uhr ein Verkehrsunfall auf der Bundesstra&amp;szlig;e 45, bei dem ">Auto überschlägt sich</a></div></div><div class=endcol></div><div class=leftcol>6</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-holzhaus-in-brand-geraten-_arid,1739849.html" title="Am fr&amp;uuml;hen Montagmorgen (11.1.) geriet in Darmstadt aus noch nicht bekannter Ursache ein Holzhaus im Olbrichtweg, ">Holzhaus in Brand geraten</a></div></div><div class=endcol></div><div class=leftcol>7</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-verkehrskontrolle-endet-mit-vorlaeufiger-festnahme-_arid,1739847.html" title="Die Fahrt eines 29-J&amp;auml;hrigen endete am Sonntag (10.1.) in der Frankfurter Stra&amp;szlig;e in Darmstadt mit seiner ">Verkehrskontrolle endet mit vorläufiger Festnahme</a></div></div><div class=endcol></div><div class=leftcol>8</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-bergstraesser-winzer-lesen-eiswein-mit-140-grad-oechsle-_arid,1739844.html" title="Die Bergsträßer Winzergenossenschaft hat in der Weinlage Heppenheimer Stemmler den ersten Eiswein des Jahrgangs 2020 ">Bergsträßer Winzer lesen Eiswein mit 140 Grad Oechsle</a></div></div><div class=endcol></div><div class=leftcol>9</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-jubilar-krautzun-zweifelt-an-zuschauer-interesse-nach-corona-_arid,1739830.html" title="Fu&amp;szlig;ball-Weltenbummler Eckhard Krautzun ist skeptisch, ob die Zuschauer nach der Corona-Krise wieder so zahlreich ">Jubilar Krautzun zweifelt an Zuschauer-Interesse nach Corona</a></div></div><div class=endcol></div><div class=leftcol>10</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-wechselhaftes-und-schnee-in-der-nacht-zum-dienstag-_arid,1739820.html" title="Zu Beginn der Woche m&amp;uuml;ssen sich die Menschen in Hessen auf wechselhaftes Wetter einstellen. Der Montag starte ">Wechselhaftes und Schnee in der Nacht zum Dienstag</a></div></div><div class=endcol></div></div><div class=statistic-element id="most_recent_button"><div class=leftcol>&nbsp;</div><div class=rightcol><a href="#most_recent_some" class=all-news onclick="document.getElementById('most_recent_some').style.display='none'; document.getElementById('most_recent_all').style.display='block'; document.getElementById('most_recent_button').style.display='none';">Top 10</a></div><div class=endcol></div></div></section></article><script>$(document).ready(function(){

    jQuery(".nfy-sebox-statistic-element").accordion({
        icons: {
            header: "nfy-icon-accordion-inactive",
            activeHeader: "nfy-icon-accordion-active"
        },
        active: 0,
        header: "header",
        heightStyle: "content"
    });
});
</script>
</section></section></section>
</section><script>jQuery("img.nfy-mobile-first").unveil(screen.height);</script><script src="/pu_mm/scripts/nfy-async.js" async></script></section> <nav class=nfy-footer-nav><div class=nfy-footer-nav-large><ul class=nfy-footer-nav-1-desktop><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="https://mein-check-in.de/haas-medien/" target="_blank">Jobs</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/mein_profil/index.html" target="_self">Mein Profil</a> </li><li class=nfy-footer-navigation-item><a href="/anzeigen.html" target="_self">Mediadaten</a> </li><li class=nfy-footer-navigation-item><a href="/agb-und-datenschutz.html" target="_self">AGB</a> </li><li class=nfy-footer-navigation-item><a href="https://www.morgenweb.de/datenschutz" target="_self">Datenschutzerklärung</a> </li><li class=nfy-footer-navigation-item><a href="https://www.morgenweb.de/startseite_artikel,-startseite-die-feeds-des-mannheimer-morgen-in-der-uebersicht-_arid,1035018.html" target="_self">RSS</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/archiv" target="_self">Archiv</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li></ul></div><div class=nfy-footer-nav-small><ul class=nfy-footer-nav-1-mobile></ul></div><div class=nfy-footer-nav-2><div class=nfy-footer-nav-2-dr-haas>&copy; Dr. Haas GmbH</div><div class=nfy-footer-navigation-search><form class=nfy-footer-navigation-search-form id=searchformFooter method=post action="/index.php?pageid=9"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></div></nav>
</div></div><script>			PTools.renderCookieChoice();
		</script><div id=nfy-debug-infos></div> <div id=urban-special-unit></div><div id=urban-post-site-ad></div>
<div class=banner-sticky-bottom style=display:none id=sticky-banner-bottom data-skip-subscriber="1"><div class="nfy-row nfy-outer" id=overflow-none><div class="nfy-col nfy-col-large-2 nfy-col-small-2"><div id=left-img><img src="/cms_media/module_img/3431/1715820_2_org_IMG_0495.png" alt="" title="Mannheimer Morgen"></div></div><div class="nfy-col nfy-col-large-10 nfy-col-small-10"><div class=nfy-row id=row-margin><div class="nfy-col nfy-col-large-5 nfy-col-small-12 margin-bottom-text"><div class="nfy-hide-mobile nfy-hide-tablet"><div class=middle><p><strong>Alle Entwicklungen zum Coronavirus</strong><br />Erhalten sie exklusiven Zugriff auf unsere Inhalte, Analysen und Hintergründe.</p></div></div><div class=nfy-hide-desktop><div class=middle><p><strong>Alles zum Coronavirus</strong></p></div></div></div><div class="nfy-col nfy-col-large-3 nfy-col-small-6"><div class=middle><a href="https://abo-mannheimer-morgen.morgenweb.de/Digital-testen/?hnr=display&amp;utm_source=display&amp;utm_medium=stickybanner&amp;utm_campaign=lockdown" class="banner-button" target="_blank">30 Tage gratis</a>
</div></div><div class="nfy-col nfy-col-large-3 nfy-col-small-6"><div class=middle><span class=banner-outbutton onclick=setStickyBannerCookie() onload=showStickyBanner()>Nein, danke</span></div></div></div></div></div></div>

 <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> <script src="https://www.morgenweb.de/pu_mm/scripts/bineos_1.min.js"></script>
	<script>
	    var bineos = new Bineos('c97be30bf3','tm.dl.morgenweb.de');
	    bineos.set({
	        touchpoint:'article',
	        ivwId: (typeof ivw_cfg == "object" ? ivw_cfg.desktop.cp : ''),
	        customTopicId:'startseite/region-bergstrasse',
	        articleId: 'ar.1739885',
	        userStatus: (typeof nfyCommunityUser == "object" ? nfyCommunityUser.bineosUserStatus() : 1 ),
	        userId: (typeof nfyCommunityUser == "object" ? nfyCommunityUser.userid() : null ),
	        tags: 'Newsticker Bergstraße,www2,Darmstadt,BA,BRE,Region Bergstraße'
	    }).send();
	</script>
 
 <!--SERVERSTATUS-->
 </body></html>