<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>Keine Schützenhilfe für SV Erbach - Bergsträßer Anzeiger - Mannheimer Morgen
</title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content="Nachrichten, Bergstraße, Bensheim, Südhessen"><meta name="viewport" content="width=device-width"><meta name="description" content="Täglich aktuelle Nachrichten und Meldungen aus Bensheim und dem Landkreis Bergstraße."><meta name="language" content="de" /><meta content="index,follow" name=robots><meta property="og:type" content="article"><meta property="og:url" content="https://www.morgenweb.de/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-keine-schuetzenhilfe-fuer-sv-erbach-_arid,1412386.html"><meta property="og:title" content="Keine Schützenhilfe für SV Erbach - Bergsträßer Anzeiger"><meta property="og:description" content="Täglich aktuelle Nachrichten und Meldungen aus Bensheim und dem Landkreis Bergstraße."><meta property="og:image" content="https://www.morgenweb.de/pu_mm/images/packshots/packshot_region1_fallback1.jpg">
<meta property="twitter:card" content="summary"><meta property="twitter:site" content="@online_mm"><meta property="twitter:title" content="Keine Schützenhilfe für SV Erbach - Bergsträßer Anzeiger"><meta property="twitter:description" content="Täglich aktuelle Nachrichten und Meldungen aus Bensheim und dem Landkreis Bergstraße."><meta property=article:section content="Lokalsport Bergstraße"><link href="/pu_mm/images/favicons/apple-touch-icon-57x57.png" rel=apple-touch-icon sizes=57x57><link href="/pu_mm/images/favicons/apple-touch-icon-60x60.png" rel=apple-touch-icon sizes=60x60><link href="/pu_mm/images/favicons/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_mm/images/favicons/apple-touch-icon-76x76.png" rel=apple-touch-icon sizes=76x76><link href="/pu_mm/images/favicons/apple-touch-icon-114x114.png" rel=apple-touch-icon sizes=114x114><link href="/pu_mm/images/favicons/apple-touch-icon-120x120.png" rel=apple-touch-icon sizes=120x120><link href="/pu_mm/images/favicons/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_mm/images/favicons/apple-touch-icon-152x152.png" rel=apple-touch-icon sizes=152x152><link href="/pu_mm/images/favicons/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_mm/images/favicons/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_mm/images/favicons/android-chrome-192x192.png" rel=icon type=image/png sizes=192x192><link href="/pu_mm/images/favicons/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_mm/images/favicons/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_mm/images/favicons/manifest.json" rel=manifest><link href="/pu_mm/images/favicons/safari-pinned-tab.svg" rel=mask-icon color=#003e68><meta content="/pu_mm/images/favicons/browserconfig.xml" name=msapplication-config><meta content=#003e68 name=theme-color>
<script src=//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js async=async></script><script>			/*  */
			var ad_cfg = {"advertisementEnabled":true,"adserver":true,"lokale_keywords":false,"native_advertising":true,"canonical_servername":"www.morgenweb.de"};
			/*  */
		</script><script>	/*  */
	var ad_breaker_list = {"pa":[{"id":27,"shortcode":"sebox","tpl":"ticker_widget","cache_time":"30"},{"id":73311,"shortcode":"ib","tpl":"show"},{"id":253,"shortcode":"sebox","tpl":"slider","cache_time":"600"},{"id":232,"shortcode":"sebox","tpl":"slider","cache_time":"600"},{"id":76482,"shortcode":"ib","tpl":"show"},{"id":146,"shortcode":"sebox","tpl":"weather_widget","cache_time":"3600"},{"id":69,"shortcode":"hc","tpl":"show"},{"id":72244,"shortcode":"ib","tpl":"show"},{"id":263,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":137,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":217,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":103,"shortcode":"dossier","tpl":"teaser_small"}],"ar":[{"id":253,"shortcode":"sebox","tpl":"slider","cache_time":"600"},{"id":232,"shortcode":"sebox","tpl":"slider","cache_time":"600"}]};
	/*  */
</script>
<script>
	/*  */
	var ivw_cfg = {"desktop":{"st":"morgweb","sv":"in","cp":"sport"},"mobile":{"st":"mobmorge","sv":"mo","cp":"sport"}};
	/*  */
</script>
<link rel=canonical href="https://www.morgenweb.de/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-keine-schuetzenhilfe-fuer-sv-erbach-_arid,1412386.html">
<script>nfyDomain = 'https://www.morgenweb.de'; nfyEnv = 'live'; extDomains = {"www2_link":"https:\/\/www2-mannheimer-morgen.morgenweb.de","aboshop_li":"https:\/\/abo-mannheimer-morgen.morgenweb.de"};</script><!-- jquery Schnittmarke Anfang --><script src="/pu_mm/scripts/00_jquery.min.js"></script><!-- jquery Schnittmarke Ende --><script src="/REST/community/status/js?arid=1412386"></script><link rel=stylesheet href="/cms_media/minify/1/styles/style_111.css"><script src="/cms_media/minify/1/javascript/javascript_98.js"></script><script src=https://script.ioam.de/iam.js></script>
<script>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</script><script src="//cdntrf.com/trf-id-morgenweb.js" id=trfAdSetup async=async data-traffectiveConf="{&quot;nativeZone&quot;:&quot;sports\/mm&quot;,&quot;targeting&quot;:[{&quot;key&quot;:&quot;pagetype&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;article&quot;},{&quot;key&quot;:&quot;zone&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;sports\/mm&quot;}],&quot;clientAlias&quot;:&quot;morgenweb&quot;,&quot;dfpOmsAdUrl&quot;:&quot;\/5766\/oms.mannheimer-morgen.de\/sports\/mm&quot;,&quot;dfpAdUrl&quot;:&quot;\/5176\/idan.morgenweb.de\/sports\/mm&quot;}"></script>
<script>    /*  */
    var oms_zone = "sports/mm";
    /*  */
</script>

<!--[if (gte IE 6)&(lte IE 8)]><script src="/pu_mm/scripts/00_selectivizr_min.js"></script><noscript><link href=# rel=stylesheet></noscript><![endif]--><!-- Head-Bereich Zeitungstitel 1 -->
<link media="screen" href="//interaktiv.contilla.de/248/webapp.css" type="text/css" rel="stylesheet" />

<script>
// Set to the same value as the web property used on the site
var gaProperty = 'UA-XXXX-Y';

// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}

// Opt-out function
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; domain=.morgenweb.de; path=/';
  window[disableStr] = true;
}
</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-96137448-1', 'auto');
ga('create', 'UA-17242708-1', 'auto', {'name': 'morgenweb'});
ga('create', 'UA-29664352-1', 'auto', {'name': 'global'});
 
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
ga('morgenweb.send', 'pageview');
ga('global.send', 'pageview');
</script>
</head><body class="nfy nfy-pu-1 nfy-responsive " itemscope=itemscope itemtype=http://schema.org/WebPage><div id=nfy-params data-parameters="{&quot;pageid&quot;:1193,&quot;puid&quot;:1,&quot;region&quot;:1,&quot;regionname&quot;:&quot;MM&quot;,&quot;arid&quot;:&quot;1412386&quot;,&quot;mediagalid&quot;:0,&quot;tickerid&quot;:0,&quot;artickerid&quot;:0}"><script>		/**/
		var nfyJsonParams = {"pageid":1193,"puid":1,"region":1,"regionname":"MM","arid":"1412386","mediagalid":0,"tickerid":0,"artickerid":0};
		/**/
	</script></div>
 
<div id=fb-root></div><div class="nfy-outer"><div id="container_banner"><div id="inhalte_superbanner"><div style="display: none;" id="traffective_gpt_superbanner" class="nfy-ad-unit traffective_gpt_superbanner"></div></div></div><div class="container_skyscraper"><div class="trf-skycontainer">
<div style="display: none;" id="traffective-ad-Skyscraper" class="nfy-ad-unit Skyscraper"></div><div style="display: none;" id="traffective-ad-WpSkyscraper" class="nfy-ad-unit WpSkyscraper"></div><div style="display: none;" id="traffective-ad-Skyscraper_OMS" class="nfy-ad-unit Skyscraper_OMS"></div></div>
</div><div class="Desktop_OutOfPage" style="display: none;" id="traffective-ad-Desktop_OutOfPage"></div><div class="OutOfPage_OMS" style="display: none;" id="traffective-ad-OutOfPage_OMS"></div><div class="Mobile_OutOfPage" style="display: none;" id="traffective-ad-Mobile_OutOfPage"></div><div class="Mobile_OutOfPage_OMS" style="display: none;" id="traffective-ad-Mobile_OutOfPage_OMS"></div><div style="display: none;" id="oms_gpt_outofpage"></div><div class="Interstitial_1" style="display: none;" id="traffective-ad-Interstitial_1"></div>


			<script>
			if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
			{
				var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
			}
			</script>
			<div class="nfy-inner"><nav class=nfy-collapse-navigation id=collapse-navigation></nav><nav class=nfy-topline-nav><ul class=nfy-topline-nav-left><li class=nfy-topline-navigation-item><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a href="/anzeigen/prospekte.html" target="_self">Prospekte</a> </li><li class=nfy-topline-navigation-item><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li class=nfy-topline-navigation-item><a href="https://www.jobmorgen.de/" target="_blank">JOBMORGEN</a> </li><li class=nfy-topline-navigation-item><a href="https://traueranzeigen-mannheimer-morgen.morgenweb.de/" target="_self">Trauer</a> </li><li id=nfy-topline-nav-left-indicator></li><li class=nfy-topline-nav-left-more-dropdown><input type=checkbox id=nfy-topline-nav-left-more><label for=nfy-topline-nav-left-more><span><i class="fa fa-angle-double-right"></i></span></label><ul><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li><a href="/anzeigen/prospekte.html" target="_self">Prospekte</a> </li><li><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li><a href="https://www.jobmorgen.de/" target="_blank">JOBMORGEN</a> </li><li><a href="https://traueranzeigen-mannheimer-morgen.morgenweb.de/" target="_self">Trauer</a> </li></ul></li></ul><div class=nfy-topline-nav-right><div class=nfy-topline-select><select onchange=javascript:selectboxGoto(this)><option style=display:none disabled selected>ABO-ANGEBOTE</option><option value="https%3A%2F%2Fabo-mannheimer-morgen.morgenweb.de%2F%3Fhnr%3Dpaywall%26utm_source%3Dmorgenweb%26utm_medium%3Ddropdown###_blank">Abo-Angebote</option><option value="https%3A%2F%2Fwww2-mannheimer-morgen.morgenweb.de%2Fservice%2Fmein_profil%2Findex.html###_self">Abo-Service</option><option value="%2Fmorgencard.html###_self">Morgencard Premium</option></select></div><div class="nfy-topline-button-1"><a href="/digitale-zeitung.html" target="_self">Digitale Zeitung</a></div><div class="nfy-topline-button-2"><a href="https://abo-mannheimer-morgen.morgenweb.de/?hnr=paywall&amp;utm_source=morgenweb&amp;utm_medium=redbutton" target="_blank" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 1 Top-Navi-Link zum Abo-Shop - JETZT MM BESTELLEN&#039;, &#039;https://abo-mannheimer-morgen.morgenweb.de/?hnr=paywall&amp;utm_source=morgenweb&amp;utm_medium=redbutton&#039;, 0, true, true, true); ">JETZT MM BESTELLEN</a></div><ul class=nfy-topline-social-buttons><li><a href="https://www.facebook.com/mannheimer.morgen" class=nfy-btn-facebook title=Facebook target="_blank"><i class="fa fa-facebook fa"></i></a></li><li><a href="/startseite_artikel,-Ueber-uns-whatsappnachrichtendienst-so-melden-sie-sich-an-_arid,755005.html" class=nfy-btn-whatsapp><i class="fa fa-whatsapp"></i></a></li><li><a href="https://twitter.com/online_mm" class=nfy-btn-twitter title=Twitter target="_blank"><i class="fa fa-twitter fa"></i></a></li></ul></div></nav>
<div id=nfy-navigation-marker></div><nav class="nfy-nav-block nfy-nav-block-layer"><a class="nfy-nav-link nfy-nav-link-icon nfy-nav-burger"><i class="fa fa-bars" aria-hidden=true></i></a><a class=nfy-nav-logo href="/"><img src="https://www.morgenweb.de/cms_media/module_ob/0/131_1_logo-mm-neg.svg" title="Mannheimer Morgen Logo"> </a><a href=# class=nfy-nav-haas><img src="/pu_mm/images/morgenweb-logo-icon-mobile.png" alt="morgenweb" /></a><ul class="nfy-nav-list" id=nfy-navigation-default><li id=navihome class="nfy-nav-item"><a class="nfy-nav-link nfy-nav-link-icon" href="/mannheimer-morgen.html" target="_self"><i class="fa fa-home"></i></a></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Städte &amp; Region</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/orte/mannheim.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2246 Link auf Seite Mannheim&#039;, &#039;/orte/mannheim.html&#039;, 0, true, true, true); ">Mannheim</a></li><li><a href="/orte/ludwigshafen.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2247 Link auf Seite Ludwigshafen&#039;, &#039;/orte/ludwigshafen.html&#039;, 0, true, true, true); ">Ludwigshafen</a></li><li><a href="/orte/heidelberg.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2248 Link auf Seite Heidelberg&#039;, &#039;/orte/heidelberg.html&#039;, 0, true, true, true); ">Heidelberg</a></li><li> <article class="nfy-hc nfy-hc-html-content"><form action="#" class="nfy-location-form">
<input type="text" name="location" class="nfy-location-input" placeholder="Nach Ort suchen..." />
<button style="padding:0 5px;" type="submit"><i class="fa fa-search"></i></button>
</form></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="/metropolregion.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2245 Link auf Seite Metropolregion&#039;, &#039;/metropolregion.html&#039;, 0, true, true, true); ">Metropolregion</a></li><li><a href="/region-rhein-neckar.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2244 Link auf Seite Region Rhein-Neckar&#039;, &#039;/region-rhein-neckar.html&#039;, 0, true, true, true); ">Region Rhein-Neckar</a></li><li><a href="/orte.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2249 Link auf Seite Orte&#039;, &#039;/orte.html&#039;, 0, true, true, true); ">Orte in der Region</a></li><li><a href="/hochschule.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2250 Link auf Seite Hochschule&#039;, &#039;/hochschule.html&#039;, 0, true, true, true); ">Hochschule</a></li><li><a href="/blaulicht.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2251 Link auf Seite Blaulicht&#039;, &#039;/blaulicht.html&#039;, 0, true, true, true); ">Blaulicht</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-mannheim-polizei-will-gewalttaeter-per-knopfdruck-abschrecken-_arid,1412642.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2847/1423880_2_teasermenu_img_04162972.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-mannheim-polizei-will-gewalttaeter-per-knopfdruck-abschrecken-_arid,1412642.html"><span class=nfy-category>Kriminalität</span><h2 class=nfy-teaser-headline>Polizei will Gewalttäter per Knopfdruck abschrecken</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-rhein-neckar.html" class="rf-page mainnavi" target="_self">Newsticker Rhein-Neckar</a></li><li><a href="/newsticker/newsticker-blaulicht.html" class="rf-page mainnavi" target="_self">Newsticker Blaulicht</a></li><li><a href="/newsticker/newsticker-mannheim.html" class="rf-page mainnavi" target="_self">Newsticker Mannheim</a></li><li><a href="/videocenter.html" class="rf-page mainnavi" target="_self">Videocenter</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Deutschland &amp; Welt</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/politik.html" class="rf-page mainnavi" target="_self">Politik</a></li><li><a href="/wirtschaft.html" class="rf-page mainnavi" target="_self">Wirtschaft</a></li><li><a href="/kultur.html" class="rf-page mainnavi" target="_self">Kultur</a></li><li><a href="/wissenschaft.html" class="rf-page mainnavi" target="_self">Wissenschaft</a></li><li><a href="/vermischtes.html" class="rf-page mainnavi" target="_self">Aus aller Welt</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-vermischtes-urteil-faellt-im-prozess-um-vergiftete-pausenbrote-_arid,1412724.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2847/1423953_1_teasermenu_Im_Prozess_um_vergiftete_Pausenbrote_muss_sich_ein_57-jaehriger_Deutscher_vor_dem_Landgericht_Bielefeld_wegen_versuchten_Mordes_verantworten._Foto_Fri.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-vermischtes-urteil-faellt-im-prozess-um-vergiftete-pausenbrote-_arid,1412724.html"><span class=nfy-category>Vermischtes</span><h2 class=nfy-teaser-headline>Urteil fällt im Prozess um vergiftete Pausenbrote</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-wirtschaft-wie-reagiert-die-ezb-auf-wachsende-konjunkturrisiken-_arid,1412726.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2847/1423955_1_teasermenu_Die_Europaeischen_Zentralbank_EZB_in_Frankfurt_am_Main._Foto_Boris_Roessler.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-wirtschaft-wie-reagiert-die-ezb-auf-wachsende-konjunkturrisiken-_arid,1412726.html"><span class=nfy-category>Wirtschaft</span><h2 class=nfy-teaser-headline>Wie reagiert die EZB auf wachsende Konjunkturrisiken?</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-dpa.html" class="rf-page mainnavi" target="_self">Newsticker überregional</a></li><li><a href="/videocenter.html" class="rf-page mainnavi" target="_self">Videocenter</a></li><li><a href="/top-bilder-des-tages.html" class="rf-page mainnavi" target="_self">Top Bilder des Tages</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Sport</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/sport.html" class="rf-page mainnavi" target="_self">Sport</a></li><li><a href="/sport/fussball.html" class="rf-page mainnavi" target="_self">Fußball</a></li><li><a href="/sport/eishockey.html" class="rf-page mainnavi" target="_self">Eishockey</a></li><li><a href="/sport/formel-1.html" class="rf-page mainnavi" target="_self">Formel 1</a></li><li><a href="/sport/tennis.html" class="rf-page mainnavi" target="_self">Tennis</a></li><li><a href="/sport/lokalsport.html" class="rf-page mainnavi" target="_self">Lokalsport</a></li><li><a href="/vereine.html" class="rf-page mainnavi" target="_self">Sportvereine in der Region</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li class="nfy-navi-type-location"><a href="/vereine_verein,-adler-mannheim-_vereinid,1.html" title="Adler Mannheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/1904/952003_1_orgklein_Unbenannt.png" alt="Adler Mannheim Logo" title="Adler Mannheim" width="80" height="67"></span><span class=nfy-hide-desktop>Adler Mannheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-tsg-1899-hoffenheim-_vereinid,11.html" title="TSG 1899 Hoffenheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246507_1_orgklein_TSG_Logo-Standard_4c.png" alt="" title="TSG 1899 Hoffenheim" width="80" height="96"></span><span class=nfy-hide-desktop>TSG 1899 Hoffenheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-rhein-neckar-loewen-_vereinid,2.html" title="Rhein-Neckar Löwen"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2488/1244329_1_orgklein_RNL_06_Wappen_RGB.jpg" alt="Logo der Rhein-Neckar Löwen" title="Rhein-Neckar Löwen" width="80" height="88"></span><span class=nfy-hide-desktop>Rhein-Neckar Löwen</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-sv-waldhof-mannheim-07-_vereinid,12.html" title="SV Waldhof Mannheim 07"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246506_1_orgklein_SVWaldhof_Logo.png" alt="" title="SV Waldhof Mannheim 07" width="80" height="117"></span><span class=nfy-hide-desktop>SV Waldhof Mannheim 07</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-tk-gruen-weiss-mannheim-_vereinid,10.html" title="TK Grün-Weiss Mannheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/1904/952186_1_orgklein_gruenweis.png" alt="" title="TK Grün-Weiss Mannheim" width="80" height="73"></span><span class=nfy-hide-desktop>TK Grün-Weiss Mannheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-1-fc-kaiserslautern-_vereinid,7.html" title="1. FC Kaiserslautern"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246503_1_orgklein_FCK_Standard_Logo.png" alt="" title="1. FC Kaiserslautern" width="80" height="80"></span><span class=nfy-hide-desktop>1. FC Kaiserslautern</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-eintracht-frankfurt-_vereinid,4.html" title="Eintracht Frankfurt"><span class=nfy-hide-mobile><img src="/cms_media/module_img/1901/950782_1_orgklein_Unbenannt.jpg" alt="" title="Eintracht Frankfurt" width="80" height="69"></span><span class=nfy-hide-desktop>Eintracht Frankfurt</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-tsg-ludwigshafen-friesenheim-die-eulen-_vereinid,3.html" title="TSG Ludwigshafen-Friesenheim (Die Eulen)"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2488/1244349_1_orgklein_logo_die_eulen_ludwigshafen.png" alt="" title="TSG Ludwigshafen-Friesenheim (Die Eulen)" width="80" height="68"></span><span class=nfy-hide-desktop>TSG Ludwigshafen-Friesenheim (Die Eulen)</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-karlsruher-sc-_vereinid,8.html" title="Karlsruher SC"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246504_1_orgklein_ksc_logo_4cEURO_pos.jpg" alt="" title="Karlsruher SC" width="80" height="80"></span><span class=nfy-hide-desktop>Karlsruher SC</span></a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-sport-das-bringt-der-wintersport-am-donnerstag-_arid,1412722.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2847/1423952_1_teasermenu_Doppel-Olympiasiegerin_Laura_Dahlmeier_geht_heute_mit_der_deutschen_Mixedstaffel_auf_Medaillenjagd._Foto_Sven_Hoppe.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-sport-das-bringt-der-wintersport-am-donnerstag-_arid,1412722.html"><span class=nfy-category>Sport</span><h2 class=nfy-teaser-headline>Das bringt der Wintersport am Donnerstag</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-sport-eintracht-sieht-chance-wir-wollen-dass-der-traum-lebt-_arid,1412720.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2847/1423951_1_teasermenu_Trainer_Adi_Huetter_M_bereitet_die_Eintracht-Profis_auf_das_K.o.-Spiel_gegen_Inter_Mailand_vor._Foto_A._Dedert.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-sport-eintracht-sieht-chance-wir-wollen-dass-der-traum-lebt-_arid,1412720.html"><span class=nfy-category>Sport</span><h2 class=nfy-teaser-headline>Eintracht sieht Chance: «Wir wollen, dass der Traum lebt»</h2></div></a></article></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Meinung</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/meinung/kommentare.html" class="rf-page mainnavi" target="_self">Kommentare</a></li><li><a href="/meinung/leserbriefe.html" class="rf-page mainnavi" target="_self">Leserbriefe</a></li><li><a href="/meinung/uebersicht-rawr-abstimmen-und-argumentieren.html" class="rf-page mainnavi" target="_self">Abstimmen und argumentieren</a></li><li><a href="/meinung/debatte.html" class="rf-page mainnavi" target="_self">Debatte</a></li><li><a href="https://www.morgenweb.de/serie_glossar,-gastbeitraege-im-mannheimer-morgen-_glossarid,9.html" target="_self">Gastbeiträge</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-kommentar-umstrittene-geschaefte-_arid,1412561.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img class=nfy-holder data-src="holder.js/153x102?theme=mm"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-kommentar-umstrittene-geschaefte-_arid,1412561.html"><span class=nfy-category>Kommentar</span><h2 class=nfy-teaser-headline>Umstrittene Geschäfte</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-leserbrief-eine-minute-zeitersparnis-genug-fuer-den-umstieg-auf-das-rad-_arid,1411062.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2843/1421688_1_teasermenu_img_04156682.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-leserbrief-eine-minute-zeitersparnis-genug-fuer-den-umstieg-auf-das-rad-_arid,1411062.html"><span class=nfy-category>Leserbrief</span><h2 class=nfy-teaser-headline>Eine Minute Zeitersparnis genug für den Umstieg auf das Rad?</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-dossier nfy-dossier-menu-teaser"><a href="/dossiers_dossier,-kantinenveranstaltungen-mm-_dossierid,31.html" class=nfy-menu-teaser-link><figure class="nfy-dossier-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/1928/964269_4_teasermenu_Kantine_325x285px_Dossier_Teaser_2.jpg"></figure><div class="nfy-dossier-body" data-detaillink="/dossiers_dossier,-kantinenveranstaltungen-mm-_dossierid,31.html"><span class=nfy-category>Dossier</span><h2 class=nfy-teaser-headline>MM-Kantine</h2></div></a></article></li><li><a href="/autor.html" class="rf-page mainnavi" target="_self">Übersicht: Unsere Autoren</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Freizeit</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/freizeit.html" class="rf-page mainnavi" target="_self">FREIZEIT</a></li><li><a href="/essen-und-trinken.html" class="rf-page mainnavi" target="_self">Essen und Trinken</a></li><li><a href="/freizeit/kino.html" class="rf-page mainnavi" target="_self">Kino</a></li><li><a href="/reise.html" class="rf-page mainnavi" target="_self">Reise</a></li><li><a href="/wochenende.html" class="rf-page mainnavi" target="_self">Wochenende</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-kino-krawall-im-all-_arid,1411184.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2843/1421967_1_teasermenu_img_04160653.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-kino-krawall-im-all-_arid,1411184.html"><span class=nfy-category>Kino</span><h2 class=nfy-teaser-headline>Krawall im All</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="http://veranstaltungen-mannheimer-morgen.morgenweb.de/" target="_self">Veranstaltungssuche</a></li><li><a href="/freizeit/schwedenraetsel.html" class="rf-page mainnavi" target="_self">Kreuzworträtsel</a></li><li><a href="/freizeit/sudoku.html" class="rf-page mainnavi" target="_self">Sudoku</a></li><li><a href="/wissenstests.html" class="rf-page mainnavi" target="_self">Wissenstests</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/wetter.html" class="rf-page mainnavi" target="_self">Wetter</a></li></ul></li></ul>
</li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="#" target="_self">Ratgeber</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/auto.html" class="rf-page mainnavi" target="_self">Auto</a></li><li><a href="/auto/blitzer.html" class="rf-page mainnavi" target="_self">Blitzer in der Region</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="https://themenwelten-mm.morgenweb.de/" target="_self">Alle Themenwelten</a></li><li><a href="https://themenwelten-mm.morgenweb.de/4-waende-februar-2019" target="_self">4 Wände</a></li><li><a href="https://themenwelten-mm.morgenweb.de/mode-und-stil-2019" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 1712 Mode &amp; Stil&#039;, &#039;https://themenwelten-mm.morgenweb.de/mode-und-stil-2019&#039;, 0, true, true, true); ">Mode & Stil</a></li><li><a href="https://themenwelten-mm.morgenweb.de/gesund-leben-februar-2019" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 1704 Gesund leben&#039;, &#039;https://themenwelten-mm.morgenweb.de/gesund-leben-februar-2019&#039;, 0, true, true, true); ">Gesund leben</a></li><li><a href="https://themenwelten-mm.morgenweb.de/25-jahre-carl-benz-stadion-2019" target="_self">25 Jahre Carl-Benz-Stadion</a></li><li><a href="https://themenwelten-mm.morgenweb.de/bausalon-frankenthal" target="_self">Bausalon Frankenthal</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="/ratgeber.html" class="rf-page mainnavi" target="_self">RATGEBER</a></li><li><a href="/multimedia.html" class="rf-page mainnavi" target="_self">Multimedia</a></li><li><a href="/ratgeber/recht-und-soziales.html" class="rf-page mainnavi" target="_self">Recht und Soziales</a></li><li><a href="/ratgeber/gesundheit.html" class="rf-page mainnavi" target="_self">Gesundheit</a></li><li><a href="/ratgeber/ernaehrung.html" class="rf-page mainnavi" target="_self">Ernährung</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="https://www2-mannheimer-morgen.morgenweb.de/ratgeber/schulratgeber/index.html" target="_self">Schulratgeber</a></li><li><a href="https://www2-mannheimer-morgen.morgenweb.de/ratgeber/handwerk/index.html" target="_self">Lokales Handwerk</a></li><li><a href="/leserreisen.html" class="rf-page mainnavi" target="_self">Leserreisen</a></li><li><a href="/morgencard.html" class="rf-page mainnavi" target="_self">Morgencard PREMIUM</a></li></ul></li></ul>
</li></ul><aside class="nfy-nav-right"><script>if (typeof nfyCommunityJs != "undefined") document.write(nfyCommunityJs);</script></aside></nav>
<header class="nfy-header"><div class="nfy-logo-head nfy-row nfy-vertical-align-bottom"><div class="nfy-col nfy-col-large-4"><span id=nfy-today-date></span></div><div class="nfy-col nfy-col-large-4"><a class="nfy-logo nfy-text-center" href="/mannheimer-morgen.html"><img src="/pu_mm/images/logo.png"></a>
</div><div class="nfy-col nfy-col-large-4"><div class="nfy-text-right"><div class=nfy-drhaas-dropdown><input type=checkbox id=nfy-drhaas-dropdown-trigger> <label for=nfy-drhaas-dropdown-trigger><img src="/pu_mm/images/morgenweb-logo.png" alt="morgenweb" width="140" height="36" /><span class=nfy-drhaas-arrow-down></span><span class=nfy-drhaas-arrow-up></span></label><ul>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=1">Mannheimer Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=2">Südhessen Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=3">Bergsträsser Anzeiger</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=4">Schwetzinger Zeitung / Hockenheimer Tageszeitung</a></li>
<li><a href="https://www.fnweb.de/REST/community/customregion?region=6">Fränkische Nachrichten</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=8">ILMA - Ich liebe Mannheim</a></li><li><a href=http://mannheim24.de target="_blank">Mannheim24</a></li><li><a href=http://heidelberg24.de target="_blank">Heidelberg24</a></li><li><a href=http://ludwigshafen24.de target="_blank">Ludwigshafen24</a></li><li><a href=http://www.immomorgen.de target="_blank">Immomorgen</a></li><li><a href=http://www.jobmorgen.de target="_blank">Jobmorgen</a></li><li><a href=https://flirt.morgenweb.de target="_blank">Flirtmorgen</a></li><li><a href=http://www.haas-medien.de target="_blank">Mediengruppe Dr. Haas</a></li></ul></div></div></div></div><nav class="nfy-ressort-nav "><span>Themen</span><ul><li><a href="https://www.morgenweb.de/dossiers_dossier,-mathaisemarkt-_dossierid,115.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 2283&#039;, &#039;https://www.morgenweb.de/dossiers_dossier,-mathaisemarkt-_dossierid,115.html&#039;, 0, true, true, true); ">Mathaisemarkt</a> </li><li><a href="http://themenwelten-mm.morgenweb.de" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 1703&#039;, &#039;http://themenwelten-mm.morgenweb.de&#039;, 0, true, true, true); ">Themenwelten</a> </li><li><a href="/dossiers.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 2236&#039;, &#039;/dossiers.html&#039;, 0, true, true, true); ">Dossiers</a> </li></ul><div class=nfy-topics-navigation-search><form class=nfy-topics-navigation-search-form id=searchform method=post action="/index.php?pageid=9"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></nav>
</header><script>triggerMobileNavigation();</script><div class=billboard><div id="billboard-wrapper" class="trf-billboardcontainer">
<div style="display: none;" id="traffective-ad-Billboard" class="nfy-ad-unit Billboard"></div><div style="display: none;" id="traffective-ad-Billboard_OMS" class="nfy-ad-unit Billboard_OMS"></div><div style="display: none;" id="traffective-ad-Mobile_Pos1" class="nfy-ad-unit Mobile_Pos1"></div><div style="display: none;" id="traffective-ad-Mobile_Pos1_OMS" class="nfy-ad-unit Mobile_Pos1_OMS"></div></div>

 <script>						/*  */
						if( typeof no_billboard != 'undefined' && no_billboard == true ) { jQuery(".billboard").css("margin","5px 35px 25px 35px"); }
						/*  */
					</script></div>
<section class=" nfy-content nfy-main-content "><section class=""><section class="nfy-pa nfy-pa-direct-content nfy-pa-detail"><section class="nfy-ar nfy-ar-detail-payment-selection nfy-topay nfy-ar-detail nfy-detail" itemscope=true itemtype=http://schema.org/NewsArticle><meta itemType=https://schema.org/WebPage itemid=https://google.com/article itemprop=mainEntityOfPage itemscope=true><section class=nfy-article-contentarea><header class="nfy-ar-functions nfy-ar-functions-top nfy-detail-header"><span class="nfy-ar-category nfy-category" itemprop=articleSection>Lokalsport Bergstraße</span><p class="nfy-ar-kicker"><span>Tvgg Lorsch</span> </p><h1 class="nfy-ar-headline nfy-headline nfy-headline-ar-article" itemprop=headline>Keine Schützenhilfe für SV Erbach</h1><div class="nfy-ar-topline nfy-detail-topline"><aside><time class="nfy-ar-date" datetime="2019-03-07T00:00:00+01:00">07. März 2019</time> <span itemprop=author itemscope=true itemtype=https://schema.org/Person><span itemprop=name>Autor: tip</span></span> </aside></div><meta content="2019-03-07T00:00:00+01:00" itemprop=datePublished><meta content="2019-03-06T18:06:03+01:00" itemprop=dateModified><span itemprop=publisher itemscope=true itemtype=https://schema.org/Organization><span itemprop=logo itemscope=true itemtype=https://schema.org/ImageObject><meta content="/pu_mm/images/logo.png" itemprop=url></span><meta content="Mannheimer Morgen" itemprop=name></span>
</header><article class=nfy-detail-content><section class=nfy-article-body itemprop=articleBody><p></p><div class=nfy-ar-text-container><div class=nfy-ar-text-container-left><p class="ar-p"><span class="nfy-location">Lorsch.</span>Gelingt im Derby der erste Punktgewinn? Die Handballerinnen der Tvgg Lorsch empfangen als Bezirksoberliga-Schlusslicht am Sonntag um 16 Uhr den SV Erbach und wollen mit einer ähnlich starken Leistung wie bei der 28:32-Niederlage im Hinspiel den Gästen das Leben schwermachen. Für Erbach geht es im Derby darum, die letzten – nur noch theoretischen – Zweifel am Klassenerhalt zu beseitigen.</p> ...</div><div class=nfy-ar-text-container-right></div></div><hr class=payment-startseparator><div class=nfy-paywall-text-length-info>Sie sehen 20% der insgesamt 2064 Zeichen des Artikels</div><section class=nfy-payment-container><header class=nfy-payment-container-header><section class=nfy-payment-container-header-text><div class=nfy-headline-2>Vielen Dank für Ihr Interesse!</div><p>Jetzt einfach anmelden und 5 <img src="/pu_mm/images/paywall-plus-neg-border.png" class=paywall-plus> Artikel pro Monat kostenlos lesen!</p></section></header><section class=nfy-payment-content><section class=nfy-payment-content-left><form class="nfy-flex-form nfy-payment-form nfy-community-login-ajax nfy-hide-logged" style="display: none" method=post action="https://www.morgenweb.de/login.html"><header><div class=nfy-headline-3><i class="fa fa-user"></i>Registrierter Nutzer</div></header><section class=nfy-form-wrapper><label>Benutzername</label> <input type=text name=login></section><section class=nfy-form-wrapper><label>Passwort</label> <input type=password name=pass></section><section class="nfy-form-wrapper nfy-link-box"><a href=#null class=nfy-placeholder-community data-nfy-link-type=forgetPassword>Passwort vergessen</a> <a href=#null class=nfy-placeholder-community data-nfy-link-type=forgetUsername>Benutzername vergessen</a> <a href=#null class=nfy-placeholder-community data-nfy-link-type=register>Neu registrieren</a></section><section class="nfy-form-wrapper nfy-form-checkbox"><input type=checkbox name="permanent_login" value=1> <span class=nfy-label>Angemeldet bleiben</span></section><section class=nfy-form-footer><div class=nfy-form-error-text></div><input class=nfy-btn type=submit value=Anmelden> <input class=nfy-redirect-url type=hidden name="redirect_url"></section></form><div class=nfy-paymentcontainer-quota></div><footer class=nfy-payment-content-footer></footer></section><section class=nfy-payment-content-right><div class=nfy-payment-product-wrapper style=display:none><div class=nfy-headline-3>Unbegrenzt lesen:</div><section class=nfy-payment-product><article class=nfy-payment-product-text><div class=nfy-headline-2>Online-Abo</div><div>Alle Artikel online lesen.</div><p>Jetzt den 1. Monat für nur <strong><span>0,99 € lesen</span></strong></p><footer class=nfy-payment-product-links><a class=nfy-btn href="https://abo-mannheimer-morgen.morgenweb.de/digital/neukunden/digital-neukunden-onlineabo.html?hnr=paywall-onlineabo-099">jetzt bestellen<i class="fa fa-caret-right"></i></a></footer></article></section><section class=nfy-payment-product><article class=nfy-payment-product-text><div class=nfy-headline-2>Digital-Abo</div><div>Das Online-Abo und die Digitale Zeitung.</div><p>Jetzt den 1. Monat für nur <strong><span>0,99 € lesen</span></strong></p><footer class=nfy-payment-product-links><a class=nfy-btn href="https://abo-mannheimer-morgen.morgenweb.de/digital/neukunden/digital-neukunden-digitalabo-testen.html?hnr=paywall-digitalabo-099">Neukunde <i class="fa fa-caret-right"></i></a><a class=nfy-btn href="https://abo-mannheimer-morgen.morgenweb.de/digital/kunden/digital-kunden-digitalabo-testen.html?hnr=paywall-digitalabo-349">Print-Abonnent<i class="fa fa-caret-right"></i></a></footer></article></section></div>
<footer class=nfy-payment-content-footer>Kundenservice: 06 21/3 92-22 00</footer></section></section></section><script>		jQuery(document).ready(function($){
			// submit form - on all entries clickable
			$('.nfy-helper-payform-click').on("click", function(event) {
				if ( $(this).parent().find('.nfy-dialog-handler').length )
				{
					event.preventDefault();
					var target = $(this).parent().find('.nfy-dialog-handler');
					$.fancybox.open({
						type: "inline",
						href: target,
						maxWidth	: 600,
						maxHeight	: 300,
						fitToView	: false,
						autoSize	: false,
						width		: '90%',
						height		: '90%'
					});
				}
			});
		});
	</script><div class=nfy-copyright>&copy; Bergsträßer Anzeiger, Donnerstag, 07.03.2019</div></section><div id=nfy-functionbutton-end></div><script>			rawrConfig = rawrConfig || {};
			rawrConfig.locationMetaData = {"ident":"1412386","articleId":"1412386","published":"2019-03-07T00:00:00+01:00","modified":"2019-03-06T18:06:03+01:00","description":"Keine Sch\u00fctzenhilfe f\u00fcr SV Erbach","category":"Lokalsport Bergstra\u00dfe","tags":["HaasPAID","BA","Sport","Lokalsport","lsp"]};
			rawrConfig.authProviders = {"sso":true,"email":false,"oauth":false};
		</script><div id=rawr-embed-auto></div><script src="https://cdn-rawr-production.global.ssl.fastly.net/api/v2/embed/rawr/auto.js?sq=1&amp;t=0&amp;d=rawr-block-widget&amp;st=0&amp;vt=inl"></script><aside class=nfy-article-bottom-adslot><div class="nfy-ad"><div class="nfy-ad-wrapper"><div style="display: none;" id="traffective-ad-Content_2" class="nfy-ad-unit Content_2"></div><div class="nfy-ad-label" style="display:none">Anzeige</div></div></div><div class="nfy-ad"><div class="nfy-ad-wrapper"><div id="nativendo-oms-artikel" class="nfy-ad-unit"></div><div class="nfy-ad-label" style="display:none">Anzeige</div></div></div></aside></article><footer><aside class=plista></aside></footer></section><link rel=prefetch id=nfy-functionbuttons-prev as=document href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-oberliga-frauen-wollen-anschluss-_arid,1412383.html"><link rel=prefetch id=nfy-functionbuttons-next as=document href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-grebe-an-der-schulter-operiert-_arid,1412387.html"><script>		jQuery(document).ready(function() {
			functionButtons('nfy-functionbutton-end', 'ar');
		});
		if ( typeof ga != "undefined" )
		{
			ga('create', 'UA-17242708-3', 'auto', {'name': 'paywall'});
			ga('paywall.send', 'event', 'paywall', 'Hinweis Paid-Artikel', nfyJsonParams.regionname);
		}
	</script><script type="text/javascript">nfyc_item_statistic('ar', 1412386, 1, 1);</script></section>
</section><section class="nfy-c-cbl nfy-c-cbl-block rf-contentblock block" id="c-cbl_559_0"><section class=nfy-row><section class="nfy-col nfy-col-large-12 nfy-col-medium-12"><div class="nfy-c-cbl-nav-header"><header>Das Wichtigste von heute</header></div></section></section><section class=nfy-row><section class="nfy-col nfy-col-content nfy-col-large-12 nfy-col-medium-12"> <section class="nfy-kl nfy-kl-listing-without-images"><section class="nfy-kl-content"><article class="nfy-ar nfy-ar-teaser-nopic nfy-topay nfy-no-picture "><a href="/fraenkische-nachrichten_artikel,-bad-mergentheim-nachwuchs-fuer-technik-begeistern-_arid,1412164.html"><div class="nfy-ar-body"><span class=nfy-category>Jugendtechnikschule Taubertal</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Nachwuchs für Technik begeistern</h2><p class=nfy-text>„Technik begreifbar machen, um junge Menschen für Technik zu begeistern“ lauten Motto und Ziele von Vernetzungsprojekten der „MINThoch4“-Region südliches Taubertal. 
Main-Tauber-Kreis. MINT-Regionen sind regionale Netzwerke zur ...</p></div></a></article></section></section> </section><section class="nfy-col nfy-col-service nfy-col-large-12 nfy-col-medium-12"><article class="nfy-sebox nfy-sebox-ticker-widget" data-id="11" data-hash="#5f3a913600847ddc2f0cdfd1f7bcbe55#4d7a481d537ec08e00d14fa7e6bd69d2" data-uri="/REST/frontend/render/sebox/11/ticker_widget" data-cachetime="30"><header class="nfy-sebox-header">Newsticker Bergstraße</header><section class="nfy-sebox-content zugeklappt" data-tag-id="4075"><div class="nfy-c-ticker" data-id="105544" data-pub-timestamp="1551903360"><a href="https://www.morgenweb.de/newsticker/newsticker-bergstrasse_ticker,-rhein-neckar-wetterdienst-warnt-vor-sturmboeen-_tickerid,105544.html"><time class="leftcol" datetime="2019-03-06 21:16:00">21:16</time><div class="rightcol title">Rhein-Neckar: Wetterdienst warnt vor Sturmböen</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="105535" data-pub-timestamp="1551898920"><a href="https://www.morgenweb.de/newsticker/newsticker-bergstrasse_ticker,-frankfurt-theater-an-100-orten-gleichzeitig-unicef-startet-live-performance-_tickerid,105535.html"><time class="leftcol" datetime="2019-03-06 20:02:00">20:02</time><div class="rightcol title">Frankfurt: Theater an 100 Orten gleichzeitig - Unicef startet Live-Performance </div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="105538" data-pub-timestamp="1551897120"><a href="https://www.morgenweb.de/newsticker/newsticker-bergstrasse_ticker,-mainz-bistum-will-aufklaerung-zu-sexuellem-missbrauch-vorantreiben-_tickerid,105538.html"><time class="leftcol" datetime="2019-03-06 19:32:00">19:32</time><div class="rightcol title">Mainz: Bistum will Aufklärung zu sexuellem Missbrauch vorantreiben </div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="105537" data-pub-timestamp="1551895500"><a href="https://www.morgenweb.de/newsticker/newsticker-bergstrasse_ticker,-hessen-weniger-grippe-tote-zwoelf-faelle-gemeldet-_tickerid,105537.html"><time class="leftcol" datetime="2019-03-06 19:05:00">19:05</time><div class="rightcol title">Hessen: Weniger Grippe-Tote - Zwölf Fälle gemeldet </div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="105536" data-pub-timestamp="1551891720"><a href="https://www.morgenweb.de/newsticker/newsticker-bergstrasse_ticker,-darmstadt-politologin-tanja-bruehl-wird-neue-praesidentin-der-tu-_tickerid,105536.html"><time class="leftcol" datetime="2019-03-06 18:02:00">18:02</time><div class="rightcol title">Darmstadt: Politologin Tanja Brühl wird neue Präsidentin der TU </div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class=all-news><a href="https://www.morgenweb.de/newsticker/newsticker-bergstrasse.html"><div class=rightcol><span>Alle Meldungen</span></div><div class=clear-both></div></a></div></section><header class="nfy-sebox-header">Newsticker überregional</header><section class="nfy-sebox-content zugeklappt" data-tag-id="8901"><div class="nfy-ar" data-id="1412728" data-pub-timestamp="1551934980"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-nach-michael-jackson-doku-radiosender-spielen-weiter-seine-songs-_artickerid,1412728.html"><time class="leftcol" datetime="2019-03-07 06:03:00">06:03</time><div class="rightcol title">Nach Michael-Jackson-Doku: Radiosender spielen weiter seine Songs</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1412727" data-pub-timestamp="1551934860"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-microsoft-iranische-hacker-griffen-mehr-als-200-firmen-an-_artickerid,1412727.html"><time class="leftcol" datetime="2019-03-07 06:01:00">06:01</time><div class="rightcol title">Microsoft: Iranische Hacker griffen mehr als 200 Firmen an</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1412723" data-pub-timestamp="1551931200"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-versaeumte-termine-machen-praxen-zu-schaffen-_artickerid,1412723.html"><time class="leftcol" datetime="2019-03-07 05:00:00">05:00</time><div class="rightcol title">Versäumte Termine machen Praxen zu schaffen</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1412721" data-pub-timestamp="1551930900"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-urteile-im-prozess-um-die-kinderporno-plattform-elysium-_artickerid,1412721.html"><time class="leftcol" datetime="2019-03-07 04:55:00">04:55</time><div class="rightcol title">Urteile im Prozess um die Kinderporno-Plattform «Elysium»</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1412719" data-pub-timestamp="1551927840"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-huawei-verklagt-us-regierung-wegen-spionagevorwuerfen-_artickerid,1412719.html"><time class="leftcol" datetime="2019-03-07 04:04:00">04:04</time><div class="rightcol title">Huawei verklagt US-Regierung wegen Spionagevorwürfen</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class=all-news><a href="https://www.morgenweb.de/newsticker/newsticker-dpa.html"><div class=rightcol><span>Alle Meldungen</span></div><div class=clear-both></div></a></div></section></article>
<article class="nfy-sebox nfy-sebox-statistic-element" id="sebox_52_0"><header class="nfy-sebox-header">Meistgelesene Artikel</header><section class="nfy-sebox-content"><div class=statistic-element id="most_read_some"><div class=leftcol>1</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lorsch-statt-sturmtief-gab-es-lorscher-narrensturm-_arid,1411987.html" title="Am Sturmtief Bennet und seiner windigen Verwandtschaft sind die Lorscher souverän vorbeigesurft: Der 59. ">Statt Sturmtief gab es Lorscher Narrensturm</a></div></div><div class=endcol></div><div class=leftcol>2</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bensheim-euler-erbe-blueht-wieder-auf-_arid,1411087.html" title="Was bleibt außer Erinnerungen von der geschichtsträchtigen Vergangenheit der Papierfabrik Euler, wenn 2022 die letzten ">Euler-Erbe blüht wieder auf</a></div></div><div class=endcol></div><div class=leftcol>3</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-baumstaemme-gegen-illegale-wald-strecken-_arid,1411577.html" title="Mountainbiker, die mit ihren fahrbaren Sportgeräten auf Wegen am Melibokus fahren, die nicht dafür vorgesehen sind, ">Mit Baumstämmen gegen illegale Mountainbike-Strecken</a></div></div><div class=endcol></div><div class=leftcol>4</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-drei-neue-notfall-krankenwagen-und-ein-neuer-notarzt-standort-_arid,1411032.html" title="Bergstraße. Die Anzahl der Rettungsdiensteinsätze im Kreis Bergstraße ist in den vergangenen acht Jahren um fast 28 ">Drei neue Krankenwagen, ein neuer Notarztstandort</a></div></div><div class=endcol></div><div class=leftcol>5</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lorsch-auch-extra-parkplaetze-und-toilettenwagen-stehen-bereit-_arid,1411381.html" title="Da staunte mancher Autofahrer nicht schlecht: Wer gestern Vormittag einen der Parkautomaten vorschriftsmäßig mit ">Auch Extra-Parkplätze und Toilettenwagen stehen bereit</a></div></div><div class=endcol></div></div><div class="statistic-element all" id="most_read_all"><div class=leftcol>1</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lorsch-statt-sturmtief-gab-es-lorscher-narrensturm-_arid,1411987.html" title="Am Sturmtief Bennet und seiner windigen Verwandtschaft sind die Lorscher souverän vorbeigesurft: Der 59. ">Statt Sturmtief gab es Lorscher Narrensturm</a></div></div><div class=endcol></div><div class=leftcol>2</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bensheim-euler-erbe-blueht-wieder-auf-_arid,1411087.html" title="Was bleibt außer Erinnerungen von der geschichtsträchtigen Vergangenheit der Papierfabrik Euler, wenn 2022 die letzten ">Euler-Erbe blüht wieder auf</a></div></div><div class=endcol></div><div class=leftcol>3</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-baumstaemme-gegen-illegale-wald-strecken-_arid,1411577.html" title="Mountainbiker, die mit ihren fahrbaren Sportgeräten auf Wegen am Melibokus fahren, die nicht dafür vorgesehen sind, ">Mit Baumstämmen gegen illegale Mountainbike-Strecken</a></div></div><div class=endcol></div><div class=leftcol>4</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-drei-neue-notfall-krankenwagen-und-ein-neuer-notarzt-standort-_arid,1411032.html" title="Bergstraße. Die Anzahl der Rettungsdiensteinsätze im Kreis Bergstraße ist in den vergangenen acht Jahren um fast 28 ">Drei neue Krankenwagen, ein neuer Notarztstandort</a></div></div><div class=endcol></div><div class=leftcol>5</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lorsch-auch-extra-parkplaetze-und-toilettenwagen-stehen-bereit-_arid,1411381.html" title="Da staunte mancher Autofahrer nicht schlecht: Wer gestern Vormittag einen der Parkautomaten vorschriftsmäßig mit ">Auch Extra-Parkplätze und Toilettenwagen stehen bereit</a></div></div><div class=endcol></div><div class=leftcol>6</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-lindenfels-fastnachtsparty-mit-pro-kids-in-lindenfels-_arid,1411775.html" title="Endlich ist die Fastnacht vorbei, werden nicht nur Fastnachtsmuffel am Aschermittwoch denken. Auch für manche Eltern ">Fastnachtsparty mit Pro Kids in Lindenfels</a></div></div><div class=endcol></div><div class=leftcol>7</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-trainer-verlaesst-den-fc-italia-_arid,1411781.html" title="Der FC Italia Bensheim zählt bisher in der Fußball-Kreisliga C zu den großen Überraschungen der Saison 2018/19. Der ">Trainer verlässt den FC Italia</a></div></div><div class=endcol></div><div class=leftcol>8</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-einhausen-mindestens-500-neue-einhaeuser-_arid,1411174.html" title="Nach dem Einsatz des Kampfmittelräumdienstes erfolgte am Wochenende termingerecht der symbolische erste Spatenstich für ">Mindestens 500 neue Einhäuser</a></div></div><div class=endcol></div><div class=leftcol>9</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-spender-aus-england-fuer-wormser-jungen-_arid,1411467.html" title="Peggy und Klaus Neiss können es selbst noch nicht richtig fassen. Nach 20 Monaten haben die Ärzte ihren achtjährigen ">Spender aus England für Wormser Jungen</a></div></div><div class=endcol></div><div class=leftcol>10</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-lautertal-tsv-reichenbach-hatte-zum-rosenmontagsball-eingeladen-_arid,1411776.html" title="Wie unterschiedlich das Feierverhalten von Jüngeren und Älteren ist, zeigte sich bei den Rosenmontagsbällen der Region. ">TSV Reichenbach hatte zum Rosenmontagsball eingeladen</a></div></div><div class=endcol></div></div><div class=statistic-element id="most_read_button"><div class=leftcol>&nbsp;</div><div class=rightcol><a href="#most_read_some" class=all-news onclick="document.getElementById('most_read_some').style.display='none'; document.getElementById('most_read_all').style.display='block'; document.getElementById('most_read_button').style.display='none';">Top 10</a></div><div class=endcol></div></div></section><header class="nfy-sebox-header">Neueste Artikel</header><section class="nfy-sebox-content"><div class=statistic-element id="most_recent_some"><div class=leftcol>1</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-kreisbrandinspektor-die-fdp-wittert-einen-skandal-_arid,1412645.html" title="Beinahe hätte man glauben können, es wäre 2018. Vor einem Jahr schon hatte die Bergsträßer FDP über mangelnde ">Kreisbrandinspektor: Die FDP wittert einen Skandal</a></div></div><div class=endcol></div><div class=leftcol>2</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-gewalt-gegen-polizisten-steigt-dramatisch-an-_arid,1412638.html" title="Eigentlich liest sich die Kriminalstatistik in Südhessen für das Jahr 2018 sehr gut. Wenn da nicht zwei dunkle Flecken ">Gewalt gegen Polizisten steigt dramatisch an</a></div></div><div class=endcol></div><div class=leftcol>3</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-nachtklaenge-an-der-bergstrasse-_arid,1412632.html" title="Die Sonntage in der österlichen Fastenzeit wird das katholische Dekanat Bergstraße-Mitte – wie bereits in der ">Nach(t)klänge an der Bergstraße</a></div></div><div class=endcol></div><div class=leftcol>4</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bensheim-diebe-stehlen-700-euro-aus-ladenkasse-_arid,1412625.html" title="Nachdem ein Dieb am Dienstagmorgen (5.) nach dem Griff in eine Ladenkasse in der Fußgängerzone gestellt werden konnte, ">Diebe stehlen 700 Euro aus Ladenkasse</a></div></div><div class=endcol></div><div class=leftcol>5</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bensheim-e-bikes-kostenlos-testen-_arid,1412624.html" title="Umsatteln und elektrischen Rückenwind genießen, das wollen sich viele Bensheimer nicht entgehen lassen: Die Aktion ">E-Bikes kostenlos testen</a></div></div><div class=endcol></div></div><div class="statistic-element all" id="most_recent_all"><div class=leftcol>1</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-kreisbrandinspektor-die-fdp-wittert-einen-skandal-_arid,1412645.html" title="Beinahe hätte man glauben können, es wäre 2018. Vor einem Jahr schon hatte die Bergsträßer FDP über mangelnde ">Kreisbrandinspektor: Die FDP wittert einen Skandal</a></div></div><div class=endcol></div><div class=leftcol>2</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-gewalt-gegen-polizisten-steigt-dramatisch-an-_arid,1412638.html" title="Eigentlich liest sich die Kriminalstatistik in Südhessen für das Jahr 2018 sehr gut. Wenn da nicht zwei dunkle Flecken ">Gewalt gegen Polizisten steigt dramatisch an</a></div></div><div class=endcol></div><div class=leftcol>3</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-nachtklaenge-an-der-bergstrasse-_arid,1412632.html" title="Die Sonntage in der österlichen Fastenzeit wird das katholische Dekanat Bergstraße-Mitte – wie bereits in der ">Nach(t)klänge an der Bergstraße</a></div></div><div class=endcol></div><div class=leftcol>4</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bensheim-diebe-stehlen-700-euro-aus-ladenkasse-_arid,1412625.html" title="Nachdem ein Dieb am Dienstagmorgen (5.) nach dem Griff in eine Ladenkasse in der Fußgängerzone gestellt werden konnte, ">Diebe stehlen 700 Euro aus Ladenkasse</a></div></div><div class=endcol></div><div class=leftcol>5</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bensheim-e-bikes-kostenlos-testen-_arid,1412624.html" title="Umsatteln und elektrischen Rückenwind genießen, das wollen sich viele Bensheimer nicht entgehen lassen: Die Aktion ">E-Bikes kostenlos testen</a></div></div><div class=endcol></div><div class=leftcol>6</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-wenn-die-teuren-schul-laptops-streiken-_arid,1412620.html" title="Schulen an der Bergstraße und anderswo sollen in den kommenden Jahren ihre Arsenale an digitalen Unterrichtsmitteln wie ">Wenn die teuren Schul-Laptops streiken</a></div></div><div class=endcol></div><div class=leftcol>7</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-auto-fasten-fuer-25-betrunkene-_arid,1412619.html" title="Fastnacht und Alkoholgenuss gehören allem Anschein nach immer noch für viele Menschen untrennbar zusammen. Denn auch ">„Auto-Fasten“ für 25 Betrunkene</a></div></div><div class=endcol></div><div class=leftcol>8</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bensheim-gregor-knop-spielt-bach-_arid,1412618.html" title="In seinem 14. Konzert am Sonntag (10.) um 19 Uhr in der Stadtkirche Sankt Georg der Gesamtaufführung des Bach’schen ">Gregor Knop spielt Bach</a></div></div><div class=endcol></div><div class=leftcol>9</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bensheim-gottesdienst-zur-fastenzeit-_arid,1412615.html" title="Am Dienstag, 12. März, um 19.30 Uhr findet im Christus-Zentrum an der Bergstraße, Berliner Ring 118, ein Gottesdienst ">Gottesdienst zur Fastenzeit</a></div></div><div class=endcol></div><div class=leftcol>10</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bensheim-fundsachen-werden-versteigert-_arid,1412614.html" title="In den vergangenen Monaten hat sich im Fundbüro der Stadt wieder einiges angesammelt, was von aufmerksamen Bürgern oder ">Fundsachen werden versteigert</a></div></div><div class=endcol></div></div><div class=statistic-element id="most_recent_button"><div class=leftcol>&nbsp;</div><div class=rightcol><a href="#most_recent_some" class=all-news onclick="document.getElementById('most_recent_some').style.display='none'; document.getElementById('most_recent_all').style.display='block'; document.getElementById('most_recent_button').style.display='none';">Top 10</a></div><div class=endcol></div></div></section></article><script>$(document).ready(function(){

    jQuery(".nfy-sebox-statistic-element").accordion({
        icons: {
            header: "nfy-icon-accordion-inactive",
            activeHeader: "nfy-icon-accordion-active"
        },
        active: 0,
        header: "header",
        heightStyle: "content"
    });
});
</script>
</section></section></section>
</section><script>jQuery("img.nfy-mobile-first").unveil(screen.height);</script><script src="/pu_mm/scripts/nfy-async.js" async=true></script></section><nav class=nfy-footer-nav><div class=nfy-footer-nav-large><ul class=nfy-footer-nav-1-desktop><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="https://mein-check-in.de/haas-medien/" target="_blank">Jobs</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/mein_profil/index.html" target="_self">Mein Profil</a> </li><li class=nfy-footer-navigation-item><a href="/anzeigen.html" target="_self">Mediadaten</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & ANB</a> </li><li class=nfy-footer-navigation-item><a href="https://www.morgenweb.de/datenschutz" target="_self">Datenschutz</a> </li><li class=nfy-footer-navigation-item><a href="http://www.morgenweb.de/startseite_artikel,-startseite-fallback-fuer-unzugeordnet-und-altdaten-bzw-archiv-die-feeds-des-mannheimer-morgen-in-der-_arid,1035018.html" target="_self">RSS</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/archiv" target="_self">Archiv</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li></ul></div><div class=nfy-footer-nav-small><ul class=nfy-footer-nav-1-mobile><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="https://mein-check-in.de/haas-medien/" target="_blank">Jobs</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & ANB</a> </li><li class=nfy-footer-navigation-item><a href="https://www.morgenweb.de/datenschutz" target="_self">Datenschutz</a> </li><li class=nfy-footer-navigation-item><a href="/anzeigen.html" target="_self">Mediadaten</a> </li><li class=nfy-footer-navigation-item><a href="http://www.morgenweb.de/startseite_artikel,-startseite-fallback-fuer-unzugeordnet-und-altdaten-bzw-archiv-die-feeds-des-mannheimer-morgen-in-der-_arid,1035018.html" target="_self">RSS</a> </li><li class=nfy-footer-navigation-item><a href="https://de.surveymonkey.com/r/XTDHDBQ" target="_self">Feedback</a> </li></ul></div><div class=nfy-footer-nav-2><div class=nfy-footer-nav-2-dr-haas>&copy; Dr. Haas GmbH</div><div class=nfy-footer-navigation-search><form class=nfy-footer-navigation-search-form id=searchformFooter method=post action="/index.php?pageid=9"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></div></nav>
</div></div><script src="/pu_mm/scripts/cookiechoices_min.js" defer></script><script>			document.addEventListener('DOMContentLoaded', function(event) {
				/* see 01_default.js for variables */
				cookieChoices.showCookieConsentBar(cookieText, cookieAccept, cookieMoreInfo, cookieMoreInfoLink);
				jQuery("#cookieChoiceInfo").wrapInner( "<div class=nfy-cookie-hint><div class=nfy-cookie-hint-container><div></div></div></div>");
				jQuery("#cookieChoiceInfo").css("cursor","pointer");
				jQuery("#cookieChoiceInfo :not(a)").click(function(){
					jQuery("#cookieChoiceDismiss").click();
				});
			});
		</script><script src="/pu_mm/scripts/customized_ivw_v1.js"></script><div id=nfy-debug-infos></div>
		<script type="text/javascript">
		var _mfq = _mfq || [];
		(function()
		{ var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true; mf.src = "//cdn.mouseflow.com/projects/66639d77-5449-4513-881f-75e767c452db.js"; document.getElementsByTagName("head")[0].appendChild(mf); }
		)();
		</script> 

 
 <script src="/pu_mm/ajax/beta-button.php"></script><!--SERVERSTATUS-->
</body></html>