<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>VfR Fehlheim gegen den Champion - Bergsträßer Anzeiger - Mannheimer Morgen
</title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content="Nachrichten, Bergstraße, Bensheim, Südhessen"><meta name="viewport" content="width=device-width"><meta name="description" content="Täglich aktuelle Nachrichten und Meldungen aus Bensheim und dem Landkreis Bergstraße."><meta name="language" content="de" /><meta content="index,follow" name=robots><meta property="og:type" content="article"><meta property="og:url" content="https://www.morgenweb.de/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-vfr-fehlheim-gegen-den-champion-_arid,1401625.html"><meta property="og:title" content="VfR Fehlheim gegen den Champion - Bergsträßer Anzeiger"><meta property="og:description" content="Täglich aktuelle Nachrichten und Meldungen aus Bensheim und dem Landkreis Bergstraße."><meta property="og:image" content="https://www.morgenweb.de/pu_mm/images/packshots/packshot_region1_fallback1.jpg">
<meta property="twitter:card" content="summary"><meta property="twitter:site" content="@online_mm"><meta property="twitter:title" content="VfR Fehlheim gegen den Champion - Bergsträßer Anzeiger"><meta property="twitter:description" content="Täglich aktuelle Nachrichten und Meldungen aus Bensheim und dem Landkreis Bergstraße."><meta property=article:section content="Lokalsport Bergstraße"><link href="/pu_mm/images/favicons/apple-touch-icon-57x57.png" rel=apple-touch-icon sizes=57x57><link href="/pu_mm/images/favicons/apple-touch-icon-60x60.png" rel=apple-touch-icon sizes=60x60><link href="/pu_mm/images/favicons/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_mm/images/favicons/apple-touch-icon-76x76.png" rel=apple-touch-icon sizes=76x76><link href="/pu_mm/images/favicons/apple-touch-icon-114x114.png" rel=apple-touch-icon sizes=114x114><link href="/pu_mm/images/favicons/apple-touch-icon-120x120.png" rel=apple-touch-icon sizes=120x120><link href="/pu_mm/images/favicons/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_mm/images/favicons/apple-touch-icon-152x152.png" rel=apple-touch-icon sizes=152x152><link href="/pu_mm/images/favicons/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_mm/images/favicons/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_mm/images/favicons/android-chrome-192x192.png" rel=icon type=image/png sizes=192x192><link href="/pu_mm/images/favicons/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_mm/images/favicons/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_mm/images/favicons/manifest.json" rel=manifest><link href="/pu_mm/images/favicons/safari-pinned-tab.svg" rel=mask-icon color=#003e68><meta content="/pu_mm/images/favicons/browserconfig.xml" name=msapplication-config><meta content=#003e68 name=theme-color>
<script src=//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js async=async></script><script>			/*  */
			var ad_cfg = {"advertisementEnabled":true,"adserver":true,"lokale_keywords":false,"native_advertising":true,"canonical_servername":"www.morgenweb.de"};
			/*  */
		</script><script>	/*  */
	var ad_breaker_list = {"pa":[{"id":27,"shortcode":"sebox","tpl":"ticker_widget","cache_time":"30"},{"id":73311,"shortcode":"ib","tpl":"show"},{"id":253,"shortcode":"sebox","tpl":"slider","cache_time":"600"},{"id":232,"shortcode":"sebox","tpl":"slider","cache_time":"600"},{"id":76482,"shortcode":"ib","tpl":"show"},{"id":146,"shortcode":"sebox","tpl":"weather_widget","cache_time":"3600"},{"id":69,"shortcode":"hc","tpl":"show"},{"id":72244,"shortcode":"ib","tpl":"show"},{"id":263,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":137,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":217,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":103,"shortcode":"dossier","tpl":"teaser_small"}],"ar":[{"id":253,"shortcode":"sebox","tpl":"slider","cache_time":"600"},{"id":232,"shortcode":"sebox","tpl":"slider","cache_time":"600"}]};
	/*  */
</script>
<script>
	/*  */
	var ivw_cfg = {"desktop":{"st":"morgweb","sv":"in","cp":"sport"},"mobile":{"st":"mobmorge","sv":"mo","cp":"sport"}};
	/*  */
</script>
<link rel=canonical href="https://www.morgenweb.de/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-vfr-fehlheim-gegen-den-champion-_arid,1401625.html">
<script>nfyDomain = 'https://www.morgenweb.de'; nfyEnv = 'live'; extDomains = {"www2_link":"https:\/\/www2-mannheimer-morgen.morgenweb.de","aboshop_li":"https:\/\/abo-mannheimer-morgen.morgenweb.de"};</script><!-- jquery Schnittmarke Anfang --><script src="/pu_mm/scripts/00_jquery.min.js"></script><!-- jquery Schnittmarke Ende --><script src="/REST/community/status/js?arid=1401625"></script><link rel=stylesheet href="/cms_media/minify/1/styles/style_109.css"><script src="/cms_media/minify/1/javascript/javascript_92.js"></script><script src=https://script.ioam.de/iam.js></script>
<script>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</script><script src="//cdntrf.com/trf-id-morgenweb.js" id=trfAdSetup async=async data-traffectiveConf="{&quot;nativeZone&quot;:&quot;sports\/mm&quot;,&quot;targeting&quot;:[{&quot;key&quot;:&quot;pagetype&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;article&quot;},{&quot;key&quot;:&quot;zone&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;sports\/mm&quot;}],&quot;clientAlias&quot;:&quot;morgenweb&quot;,&quot;dfpOmsAdUrl&quot;:&quot;\/5766\/oms.mannheimer-morgen.de\/sports\/mm&quot;,&quot;dfpAdUrl&quot;:&quot;\/5176\/idan.morgenweb.de\/sports\/mm&quot;}"></script>
<script>    /*  */
    var oms_zone = "sports/mm";
    /*  */
</script>

<!--[if (gte IE 6)&(lte IE 8)]><script src="/pu_mm/scripts/00_selectivizr_min.js"></script><noscript><link href=# rel=stylesheet></noscript><![endif]--><!-- Head-Bereich Zeitungstitel 1 -->
<link media="screen" href="//interaktiv.contilla.de/248/webapp.css" type="text/css" rel="stylesheet" />

<script>
// Set to the same value as the web property used on the site
var gaProperty = 'UA-XXXX-Y';

// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}

// Opt-out function
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; domain=.morgenweb.de; path=/';
  window[disableStr] = true;
}
</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-96137448-1', 'auto');
ga('create', 'UA-17242708-1', 'auto', {'name': 'morgenweb'});
ga('create', 'UA-29664352-1', 'auto', {'name': 'global'});
 
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
ga('morgenweb.send', 'pageview');
ga('global.send', 'pageview');
</script>
</head><body class="nfy nfy-pu-1 nfy-responsive " itemscope=itemscope itemtype=http://schema.org/WebPage><div id=nfy-params data-parameters="{&quot;pageid&quot;:1193,&quot;puid&quot;:1,&quot;region&quot;:1,&quot;regionname&quot;:&quot;MM&quot;,&quot;arid&quot;:&quot;1401625&quot;,&quot;mediagalid&quot;:0,&quot;tickerid&quot;:0,&quot;artickerid&quot;:0}"><script>		/**/
		var nfyJsonParams = {"pageid":1193,"puid":1,"region":1,"regionname":"MM","arid":"1401625","mediagalid":0,"tickerid":0,"artickerid":0};
		/**/
	</script></div>
 
<div id=fb-root></div><div class="nfy-outer"><div id="container_banner"><div id="inhalte_superbanner"><div style="display: none;" id="traffective_gpt_superbanner" class="nfy-ad-unit traffective_gpt_superbanner"></div></div></div><div class="container_skyscraper"><div class="trf-skycontainer">
<div style="display: none;" id="traffective-ad-Skyscraper" class="nfy-ad-unit Skyscraper"></div><div style="display: none;" id="traffective-ad-WpSkyscraper" class="nfy-ad-unit WpSkyscraper"></div><div style="display: none;" id="traffective-ad-Skyscraper_OMS" class="nfy-ad-unit Skyscraper_OMS"></div></div>
</div><div class="Desktop_OutOfPage" style="display: none;" id="traffective-ad-Desktop_OutOfPage"></div><div class="OutOfPage_OMS" style="display: none;" id="traffective-ad-OutOfPage_OMS"></div><div class="Mobile_OutOfPage" style="display: none;" id="traffective-ad-Mobile_OutOfPage"></div><div class="Mobile_OutOfPage_OMS" style="display: none;" id="traffective-ad-Mobile_OutOfPage_OMS"></div><div style="display: none;" id="oms_gpt_outofpage"></div><div class="Interstitial_1" style="display: none;" id="traffective-ad-Interstitial_1"></div>


			<script>
			if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
			{
				var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
			}
			</script>
			<div class="nfy-inner"><nav class=nfy-collapse-navigation id=collapse-navigation></nav><nav class=nfy-topline-nav><ul class=nfy-topline-nav-left><li class=nfy-topline-navigation-item><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a href="/anzeigen/prospekte.html" target="_self">Prospekte</a> </li><li class=nfy-topline-navigation-item><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li class=nfy-topline-navigation-item><a href="https://www.jobmorgen.de/" target="_blank">JOBMORGEN</a> </li><li class=nfy-topline-navigation-item><a href="https://traueranzeigen-mannheimer-morgen.morgenweb.de/" target="_self">Trauer</a> </li><li id=nfy-topline-nav-left-indicator></li><li class=nfy-topline-nav-left-more-dropdown><input type=checkbox id=nfy-topline-nav-left-more><label for=nfy-topline-nav-left-more><span><i class="fa fa-angle-double-right"></i></span></label><ul><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li><a href="/anzeigen/prospekte.html" target="_self">Prospekte</a> </li><li><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li><a href="https://www.jobmorgen.de/" target="_blank">JOBMORGEN</a> </li><li><a href="https://traueranzeigen-mannheimer-morgen.morgenweb.de/" target="_self">Trauer</a> </li></ul></li></ul><div class=nfy-topline-nav-right><div class=nfy-topline-select><select onchange=javascript:selectboxGoto(this)><option style=display:none disabled selected>ABO-ANGEBOTE</option><option value="https%3A%2F%2Fabo-mannheimer-morgen.morgenweb.de%2F###_blank">Abo-Angebote</option><option value="https%3A%2F%2Fabo-mannheimer-morgen.morgenweb.de%2Fmein-konto%2F###_blank">Abo-Service</option><option value="%2Fmorgencard.html###_self">Morgencard Premium</option></select></div><div class="nfy-topline-button-1"><a href="/digitale-zeitung.html" target="_self">Digitale Zeitung</a></div><div class="nfy-topline-button-2"><a href="https://abo-mannheimer-morgen.morgenweb.de" target="_blank">JETZT MM BESTELLEN</a></div><ul class=nfy-topline-social-buttons><li><a href="https://www.facebook.com/mannheimer.morgen" class=nfy-btn-facebook title=Facebook target="_blank"><i class="fa fa-facebook fa"></i></a></li><li><a href="/startseite_artikel,-Ueber-uns-whatsappnachrichtendienst-so-melden-sie-sich-an-_arid,755005.html" class=nfy-btn-whatsapp><i class="fa fa-whatsapp"></i></a></li><li><a href="https://twitter.com/online_mm" class=nfy-btn-twitter title=Twitter target="_blank"><i class="fa fa-twitter fa"></i></a></li></ul></div></nav>
<div id=nfy-navigation-marker></div><nav class="nfy-nav-block nfy-nav-block-layer"><a class="nfy-nav-link nfy-nav-link-icon nfy-nav-burger"><i class="fa fa-bars" aria-hidden=true></i></a><a class=nfy-nav-logo href="/"><img src="https://www.morgenweb.de/cms_media/module_ob/0/131_1_logo-mm-neg.svg" title="Mannheimer Morgen Logo"> </a><a href=# class=nfy-nav-haas><img src="/pu_mm/images/morgenweb-logo-icon-mobile.png" alt="morgenweb" /></a><ul class="nfy-nav-list" id=nfy-navigation-default><li id=navihome class="nfy-nav-item"><a class="nfy-nav-link nfy-nav-link-icon" href="/mannheimer-morgen.html" target="_self"><i class="fa fa-home"></i></a></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Städte &amp; Region</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/orte/mannheim.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2246 Link auf Seite Mannheim&#039;, &#039;/orte/mannheim.html&#039;, 0, true, true, true); ">Mannheim</a></li><li><a href="/orte/ludwigshafen.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2247 Link auf Seite Ludwigshafen&#039;, &#039;/orte/ludwigshafen.html&#039;, 0, true, true, true); ">Ludwigshafen</a></li><li><a href="/orte/heidelberg.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2248 Link auf Seite Heidelberg&#039;, &#039;/orte/heidelberg.html&#039;, 0, true, true, true); ">Heidelberg</a></li><li> <article class="nfy-hc nfy-hc-html-content"><form action="#" class="nfy-location-form">
<input type="text" name="location" class="nfy-location-input" placeholder="Nach Ort suchen..." />
<button style="padding:0 5px;" type="submit"><i class="fa fa-search"></i></button>
</form></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="/metropolregion.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2245 Link auf Seite Metropolregion&#039;, &#039;/metropolregion.html&#039;, 0, true, true, true); ">Metropolregion</a></li><li><a href="/region-rhein-neckar.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2244 Link auf Seite Region Rhein-Neckar&#039;, &#039;/region-rhein-neckar.html&#039;, 0, true, true, true); ">Region Rhein-Neckar</a></li><li><a href="/orte.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2249 Link auf Seite Orte&#039;, &#039;/orte.html&#039;, 0, true, true, true); ">Orte in der Region</a></li><li><a href="/hochschule.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2250 Link auf Seite Hochschule&#039;, &#039;/hochschule.html&#039;, 0, true, true, true); ">Hochschule</a></li><li><a href="/blaulicht.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2251 Link auf Seite Blaulicht&#039;, &#039;/blaulicht.html&#039;, 0, true, true, true); ">Blaulicht</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-metropolregion-frankenthal-auto-stuerzt-von-bruecke-30-jaehriger-stirbt-_arid,1401676.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2821/1410552_1_teasermenu_1410551_1_org_14022019_unfB911.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-metropolregion-frankenthal-auto-stuerzt-von-bruecke-30-jaehriger-stirbt-_arid,1401676.html"><span class=nfy-category>Von B9 abgekommen (mit Fotostrecke und Video)</span><h2 class=nfy-teaser-headline>Frankenthal: Auto stürzt von Brücke - 30-Jähriger stirbt</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-rhein-neckar.html" class="rf-page mainnavi" target="_self">Newsticker Rhein-Neckar</a></li><li><a href="/newsticker/newsticker-blaulicht.html" class="rf-page mainnavi" target="_self">Newsticker Blaulicht</a></li><li><a href="/newsticker/newsticker-mannheim.html" class="rf-page mainnavi" target="_self">Newsticker Mannheim</a></li><li><a href="/videocenter.html" class="rf-page mainnavi" target="_self">Videocenter</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Deutschland &amp; Welt</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/politik.html" class="rf-page mainnavi" target="_self">Politik</a></li><li><a href="/wirtschaft.html" class="rf-page mainnavi" target="_self">Wirtschaft</a></li><li><a href="/kultur.html" class="rf-page mainnavi" target="_self">Kultur</a></li><li><a href="/wissenschaft.html" class="rf-page mainnavi" target="_self">Wissenschaft</a></li><li><a href="/vermischtes.html" class="rf-page mainnavi" target="_self">Aus aller Welt</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/auto_artikel,-auto-daimler-trucks-buses-rekorde-bringen-rueckenwind-_arid,1401758.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2821/1410628_1_teasermenu_239746.jpg"></figure><div class="nfy-ar-body" data-detaillink="/auto_artikel,-auto-daimler-trucks-buses-rekorde-bringen-rueckenwind-_arid,1401758.html"><span class=nfy-category>Auto</span><h2 class=nfy-teaser-headline>Daimler Trucks & Buses: Rekorde bringen Rückenwind</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-wirtschaft-usa-loben-produktive-handelsgespraeche-in-peking-_arid,1401741.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2821/1410615_1_teasermenu_Die_USA_haben_mit_neuen_Strafzoellen_gedroht_sollte_es_bis_dahin_keine_Einigung_bei_den_Handelsgespraechen_geben._Foto_Uncredited_CHINATOPIX_via_AP_dp.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-wirtschaft-usa-loben-produktive-handelsgespraeche-in-peking-_arid,1401741.html"><span class=nfy-category>Wirtschaft</span><h2 class=nfy-teaser-headline>USA loben «produktive» Handelsgespräche in Peking</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-dpa.html" class="rf-page mainnavi" target="_self">Newsticker überregional</a></li><li><a href="/videocenter.html" class="rf-page mainnavi" target="_self">Videocenter</a></li><li><a href="/top-bilder-des-tages.html" class="rf-page mainnavi" target="_self">Top Bilder des Tages</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Sport</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/sport.html" class="rf-page mainnavi" target="_self">Sport</a></li><li><a href="/sport/fussball.html" class="rf-page mainnavi" target="_self">Fußball</a></li><li><a href="/sport/eishockey.html" class="rf-page mainnavi" target="_self">Eishockey</a></li><li><a href="/sport/formel-1.html" class="rf-page mainnavi" target="_self">Formel 1</a></li><li><a href="/sport/tennis.html" class="rf-page mainnavi" target="_self">Tennis</a></li><li><a href="/sport/lokalsport.html" class="rf-page mainnavi" target="_self">Lokalsport</a></li><li><a href="/vereine.html" class="rf-page mainnavi" target="_self">Sportvereine in der Region</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li class="nfy-navi-type-location"><a href="/vereine_verein,-adler-mannheim-_vereinid,1.html" title="Adler Mannheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/1904/952003_1_orgklein_Unbenannt.png" alt="Adler Mannheim Logo" title="Adler Mannheim" width="80" height="67"></span><span class=nfy-hide-desktop>Adler Mannheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-tsg-1899-hoffenheim-_vereinid,11.html" title="TSG 1899 Hoffenheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246507_1_orgklein_TSG_Logo-Standard_4c.png" alt="" title="TSG 1899 Hoffenheim" width="80" height="96"></span><span class=nfy-hide-desktop>TSG 1899 Hoffenheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-rhein-neckar-loewen-_vereinid,2.html" title="Rhein-Neckar Löwen"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2488/1244329_1_orgklein_RNL_06_Wappen_RGB.jpg" alt="Logo der Rhein-Neckar Löwen" title="Rhein-Neckar Löwen" width="80" height="88"></span><span class=nfy-hide-desktop>Rhein-Neckar Löwen</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-sv-waldhof-mannheim-_vereinid,12.html" title="SV Waldhof Mannheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246506_1_orgklein_SVWaldhof_Logo.png" alt="" title="SV Waldhof Mannheim" width="80" height="117"></span><span class=nfy-hide-desktop>SV Waldhof Mannheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-gruen-weiss-mannheim-_vereinid,10.html" title="Grün-Weiß Mannheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/1904/952186_1_orgklein_gruenweis.png" alt="" title="Grün-Weiß Mannheim" width="80" height="73"></span><span class=nfy-hide-desktop>Grün-Weiß Mannheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-1-fc-kaiserslautern-_vereinid,7.html" title="1. FC Kaiserslautern"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246503_1_orgklein_FCK_Standard_Logo.png" alt="" title="1. FC Kaiserslautern" width="80" height="80"></span><span class=nfy-hide-desktop>1. FC Kaiserslautern</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-eintracht-frankfurt-_vereinid,4.html" title="Eintracht Frankfurt"><span class=nfy-hide-mobile><img src="/cms_media/module_img/1901/950782_1_orgklein_Unbenannt.jpg" alt="" title="Eintracht Frankfurt" width="80" height="69"></span><span class=nfy-hide-desktop>Eintracht Frankfurt</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-friesenheimer-eulen-_vereinid,3.html" title="Friesenheimer Eulen"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2488/1244349_1_orgklein_logo_die_eulen_ludwigshafen.png" alt="" title="Friesenheimer Eulen" width="80" height="68"></span><span class=nfy-hide-desktop>Friesenheimer Eulen</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-karlsruher-sc-_vereinid,8.html" title="Karlsruher SC"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246504_1_orgklein_ksc_logo_4cEURO_pos.jpg" alt="" title="Karlsruher SC" width="80" height="80"></span><span class=nfy-hide-desktop>Karlsruher SC</span></a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-sport-bayern-will-richtig-rankommen-neuer-vor-comeback-_arid,1401671.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2821/1410539_1_teasermenu_Steht_vor_der_Rueckkehr_ins_Bayern-Tor_Manuel_Neuer._Foto_Matthias_Balk._Foto_Matthias_Balk.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-sport-bayern-will-richtig-rankommen-neuer-vor-comeback-_arid,1401671.html"><span class=nfy-category>Sport</span><h2 class=nfy-teaser-headline>Bayern will «richtig rankommen» - Neuer vor Comeback</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-sport-sebastian-vettels-neuer-ferrari-heisst-sf90-_arid,1401755.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2821/1410624_1_teasermenu_Sebastian_Vettel_freut_sich_ueber_den_neuen_Dienstwagen._Foto_Archiv_Ng_Han_Guan_AP_Foto_Ng_Han_Guan.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-sport-sebastian-vettels-neuer-ferrari-heisst-sf90-_arid,1401755.html"><span class=nfy-category>Sport</span><h2 class=nfy-teaser-headline>Sebastian Vettels neuer Ferrari heißt SF90</h2></div></a></article></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Meinung</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/meinung/kommentare.html" class="rf-page mainnavi" target="_self">Kommentare</a></li><li><a href="/meinung/leserbriefe.html" class="rf-page mainnavi" target="_self">Leserbriefe</a></li><li><a href="/meinung/uebersicht-rawr-abstimmen-und-argumentieren.html" class="rf-page mainnavi" target="_self">Abstimmen und argumentieren</a></li><li><a href="/meinung/debatte.html" class="rf-page mainnavi" target="_self">Debatte</a></li><li><a href="https://www.morgenweb.de/serie_glossar,-gastbeitraege-im-mannheimer-morgen-_glossarid,9.html" target="_self">Gastbeiträge</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-mannheim-investition-in-die-zukunft-_arid,1401698.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img class=nfy-holder data-src="holder.js/153x102?theme=mm"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-mannheim-investition-in-die-zukunft-_arid,1401698.html"><span class=nfy-category>Mannheim</span><h2 class=nfy-teaser-headline>Investition in die Zukunft</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-leserbrief-stueck-holz-als-kandidat-_arid,1401747.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"> <img src="/pu_mm/images/leserbriefe.png" width=153 height=102 alt=Leserbriefe style=width:153px;height:auto;></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-leserbrief-stueck-holz-als-kandidat-_arid,1401747.html"><span class=nfy-category>Leserbrief</span><h2 class=nfy-teaser-headline>Stück Holz als Kandidat</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-dossier nfy-dossier-menu-teaser"><a href="/dossiers_dossier,-kantinenveranstaltungen-mm-_dossierid,31.html" class=nfy-menu-teaser-link><figure class="nfy-dossier-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/1928/964269_4_teasermenu_Kantine_325x285px_Dossier_Teaser_2.jpg"></figure><div class="nfy-dossier-body" data-detaillink="/dossiers_dossier,-kantinenveranstaltungen-mm-_dossierid,31.html"><span class=nfy-category>Dossier</span><h2 class=nfy-teaser-headline>MM-Kantine</h2></div></a></article></li><li><a href="/autor.html" class="rf-page mainnavi" target="_self">Übersicht: Unsere Autoren</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Freizeit</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/freizeit.html" class="rf-page mainnavi" target="_self">FREIZEIT</a></li><li><a href="/essen-und-trinken.html" class="rf-page mainnavi" target="_self">Essen und Trinken</a></li><li><a href="/freizeit/kino.html" class="rf-page mainnavi" target="_self">Kino</a></li><li><a href="/reise.html" class="rf-page mainnavi" target="_self">Reise</a></li><li><a href="/wochenende.html" class="rf-page mainnavi" target="_self">Wochenende</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-kino-die-suche-nach-sinn-und-selbst-_arid,1400410.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img class=nfy-holder data-src="holder.js/153x102?theme=mm"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-kino-die-suche-nach-sinn-und-selbst-_arid,1400410.html"><span class=nfy-category>Kino</span><h2 class=nfy-teaser-headline>Die Suche nach Sinn und Selbst</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="http://veranstaltungen-mannheimer-morgen.morgenweb.de/" target="_self">Veranstaltungssuche</a></li><li><a href="/freizeit/schwedenraetsel.html" class="rf-page mainnavi" target="_self">Kreuzworträtsel</a></li><li><a href="/freizeit/sudoku.html" class="rf-page mainnavi" target="_self">Sudoku</a></li><li><a href="/wissenstests.html" class="rf-page mainnavi" target="_self">Wissenstests</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/wetter.html" class="rf-page mainnavi" target="_self">Wetter</a></li></ul></li></ul>
</li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="#" target="_self">Ratgeber</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/auto.html" class="rf-page mainnavi" target="_self">Auto</a></li><li><a href="/auto/blitzer.html" class="rf-page mainnavi" target="_self">Blitzer in der Region</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="https://themenwelten-mm.morgenweb.de/" target="_self">Alle Themenwelten</a></li><li><a href="https://themenwelten-mm.morgenweb.de/ratgeber-pflege-gesundheitsmesse-mannheim" target="_self">Ratgeber Pflege</a></li><li><a href="https://themenwelten-mm.morgenweb.de/karrierechancen-2019" target="_blank">Karrierechancen</a></li><li><a href="https://themenwelten-mm.morgenweb.de/immojournal-januar-2019" target="_self">immojournal</a></li><li><a href="https://themenwelten-mm.morgenweb.de/gesund-leben-november-2018" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 1704 Gesund leben&#039;, &#039;https://themenwelten-mm.morgenweb.de/gesund-leben-november-2018&#039;, 0, true, true, true); ">Gesund leben</a></li><li><a href="https://themenwelten-mm.morgenweb.de/50-plus-oktober-2018" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 1843 50 Plus&#039;, &#039;https://themenwelten-mm.morgenweb.de/50-plus-oktober-2018&#039;, 0, true, true, true); ">50 Plus</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="/ratgeber.html" class="rf-page mainnavi" target="_self">RATGEBER</a></li><li><a href="/multimedia.html" class="rf-page mainnavi" target="_self">Multimedia</a></li><li><a href="/ratgeber/recht-und-soziales.html" class="rf-page mainnavi" target="_self">Recht und Soziales</a></li><li><a href="/ratgeber/gesundheit.html" class="rf-page mainnavi" target="_self">Gesundheit</a></li><li><a href="/ratgeber/ernaehrung.html" class="rf-page mainnavi" target="_self">Ernährung</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="https://www2-mannheimer-morgen.morgenweb.de/ratgeber/schulratgeber/index.html" target="_self">Schulratgeber</a></li><li><a href="https://www2-mannheimer-morgen.morgenweb.de/ratgeber/handwerk/index.html" target="_self">Lokales Handwerk</a></li><li><a href="/leserreisen.html" class="rf-page mainnavi" target="_self">Leserreisen</a></li><li><a href="/morgencard.html" class="rf-page mainnavi" target="_self">Morgencard PREMIUM</a></li></ul></li></ul>
</li></ul><aside class="nfy-nav-right"><script>if (typeof nfyCommunityJs != "undefined") document.write(nfyCommunityJs);</script></aside></nav>
<header class="nfy-header"><div class="nfy-logo-head nfy-row nfy-vertical-align-bottom"><div class="nfy-col nfy-col-large-4"><span id=nfy-today-date></span></div><div class="nfy-col nfy-col-large-4"><a class="nfy-logo nfy-text-center" href="/mannheimer-morgen.html"><img src="/pu_mm/images/logo.png"></a>
</div><div class="nfy-col nfy-col-large-4"><div class="nfy-text-right"><div class=nfy-drhaas-dropdown><input type=checkbox id=nfy-drhaas-dropdown-trigger> <label for=nfy-drhaas-dropdown-trigger><img src="/pu_mm/images/morgenweb-logo.png" alt="morgenweb" width="140" height="36" /><span class=nfy-drhaas-arrow-down></span><span class=nfy-drhaas-arrow-up></span></label><ul>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=1">Mannheimer Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=2">Südhessen Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=3">Bergsträsser Anzeiger</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=4">Schwetzinger Zeitung / Hockenheimer Tageszeitung</a></li>
<li><a href="https://www.fnweb.de/REST/community/customregion?region=6">Fränkische Nachrichten</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=8">ILMA - Ich liebe Mannheim</a></li><li><a href=http://mannheim24.de target="_blank">Mannheim24</a></li><li><a href=http://heidelberg24.de target="_blank">Heidelberg24</a></li><li><a href=http://ludwigshafen24.de target="_blank">Ludwigshafen24</a></li><li><a href=http://www.immomorgen.de target="_blank">Immomorgen</a></li><li><a href=http://www.jobmorgen.de target="_blank">Jobmorgen</a></li><li><a href=https://flirt.morgenweb.de target="_blank">Flirtmorgen</a></li><li><a href=http://www.haas-medien.de target="_blank">Mediengruppe Dr. Haas</a></li></ul></div></div></div></div><nav class=nfy-ressort-nav><span>Themen</span><ul><li><a href="https://www.morgenweb.de/dossiers_dossier,-wohnen-_dossierid,112.html" target="_self">Wohnen</a> </li><li><a href="https://www.morgenweb.de/dossiers_dossier,-24-stunden-im-quadrat-mannheim-_dossierid,142.html" target="_self">Mannheim: 24 Stunden im Quadrat</a> </li><li><a href="http://themenwelten-mm.morgenweb.de" target="_self">Themenwelten</a> </li><li><a href="/dossiers.html" target="_self">Dossiers</a> </li></ul><div class=nfy-topics-navigation-search><form class=nfy-topics-navigation-search-form id=searchform method=post action="/index.php?pageid=9"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></nav>
</header><script>triggerMobileNavigation();</script><div class=billboard><div id="billboard-wrapper" class="trf-billboardcontainer">
<div style="display: none;" id="traffective-ad-Billboard" class="nfy-ad-unit Billboard"></div><div style="display: none;" id="traffective-ad-Billboard_OMS" class="nfy-ad-unit Billboard_OMS"></div><div style="display: none;" id="traffective-ad-Mobile_Pos1" class="nfy-ad-unit Mobile_Pos1"></div><div style="display: none;" id="traffective-ad-Mobile_Pos1_OMS" class="nfy-ad-unit Mobile_Pos1_OMS"></div></div>

 <script>						/*  */
						if( typeof no_billboard != 'undefined' && no_billboard == true ) { jQuery(".billboard").css("margin","5px 35px 25px 35px"); }
						/*  */
					</script></div>
<section class=" nfy-content nfy-main-content "><section class=""><section class="nfy-pa nfy-pa-direct-content nfy-pa-detail"><section class="nfy-ar nfy-ar-detail nfy-detail" itemscope=true itemtype=http://schema.org/NewsArticle><meta itemType=https://schema.org/WebPage itemid=https://google.com/article itemprop=mainEntityOfPage itemscope=true><section class=nfy-article-contentarea><header class="nfy-ar-functions nfy-ar-functions-top nfy-detail-header"><span class="nfy-ar-category nfy-category" itemprop=articleSection>Lokalsport Bergstraße</span><p class="nfy-ar-kicker"><span>Tischtennis</span> </p><h1 class="nfy-ar-headline nfy-headline nfy-headline-ar-article" itemprop=headline>VfR Fehlheim gegen den Champion</h1><div class="nfy-ar-topline nfy-detail-topline"><aside><time class="nfy-ar-date" datetime="2019-02-15T00:00:00+01:00">15. Februar 2019</time> <span itemprop=author itemscope=true itemtype=https://schema.org/Person><span itemprop=name>Autor: nico</span></span> </aside></div><meta content="2019-02-15T00:00:00+01:00" itemprop=datePublished><meta content="2019-02-14T21:36:03+01:00" itemprop=dateModified><span itemprop=publisher itemscope=true itemtype=https://schema.org/Organization><span itemprop=logo itemscope=true itemtype=https://schema.org/ImageObject><meta content="/pu_mm/images/logo.png" itemprop=url></span><meta content="Mannheimer Morgen" itemprop=name></span>
</header><article class="nfy-detail-content nfy-detail-content-article"><section class=nfy-article-body itemprop=articleBody><p></p><div class=nfy-ar-text-container><div class=nfy-ar-text-container-left><p class="ar-p"><span class="nfy-location">Fehlheim.</span>Die Tischtennis-Herren des VfR Fehlheim stecken mitten drin im Abstiegskampf der Regionalliga und empfangen am Samstag (18 Uhr, AKG-Schulsporthalle) mit dem TTC Champions Düsseldorf den souveränen Tabellenführer. Alles andere als eine deutliche Niederlage gegen den Serienmeister der letzten Jahre wäre eine große Überraschung, zumal die Fehlheimer nicht in Bestbesetzung antreten können.</p>
<p class="ar-p">Leistungsträger Andrej Bondarev ist am Wochenende als Trainer bei den deutschen Jugendmeisterschaften im Einsatz, der indische Spitzenspieler Sourav Saha wird erst wieder in der kommenden Woche zur Mannschaft stoßen. Keine guten Voraussetzungen für die „Rasenspieler“, die sich dennoch achtbar aus der Affäre ziehen und alles geben wollen. Die Zuschauer dürfen sich in den Reihen des Gegners aus Nordrhein-Westfalen voraussichtlich auf den ehemaligen Doppel-Europameister Evgueni Chtchetinine freuen. <i>nico</i></p><div class=nfy-copyright>&copy; Bergsträßer Anzeiger, Freitag, 15.02.2019</div></div><div class=nfy-ar-text-container-right></div></div><div style=clear:both></div><div class=nfy-start-page-link><a class=nfy-btn-light-neutral href="/mannheimer-morgen.html"><i class="fa fa-home"></i>Zur Startseite</a></div><script>			rawrConfig = rawrConfig || {};
			rawrConfig.locationMetaData = {"ident":"1401625","articleId":"1401625","published":"2019-02-15T00:00:00+01:00","modified":"2019-02-14T21:36:03+01:00","description":"VfR Fehlheim gegen den Champion","category":"Lokalsport Bergstra\u00dfe","tags":["BA","Sport","Lokalsport","lsp"]};
			rawrConfig.authProviders = {"sso":true,"email":false,"oauth":false};
		</script><div id=rawr-embed-auto></div><script src="https://cdn-rawr-production.global.ssl.fastly.net/api/v2/embed/rawr/auto.js?sq=1&amp;t=0&amp;d=rawr-block-widget&amp;st=0&amp;vt=inl"></script></section><div id=nfy-functionbutton-end></div><aside class=ligatus-reco-wrapper><script src="https://a.ligatus.com/?ids=103886&t=js&s=1"></script></aside><aside class=nfy-article-bottom-adslot><div class="nfy-ad"><div class="nfy-ad-wrapper"><div style="display: none;" id="traffective-ad-Content_2" class="nfy-ad-unit Content_2"></div><div class="nfy-ad-label" style="display:none">Anzeige</div></div></div><div class="nfy-ad"><div class="nfy-ad-wrapper"><div id="nativendo-oms-artikel" class="nfy-ad-unit"></div><div class="nfy-ad-label" style="display:none">Anzeige</div></div></div></aside></article><footer></footer></section><link rel=prefetch id=nfy-functionbuttons-prev as=document href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-rad-artisten-beim-rv-einhausen-_arid,1401623.html"><link rel=prefetch id=nfy-functionbuttons-next as=document href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-trainerwechsel-war-rodaus-tiefpunkt-_arid,1401628.html"><script>		jQuery(document).ready(function() {
			functionButtons('nfy-functionbutton-end', 'ar');
		});
	</script> <script type="text/javascript">nfyc_item_statistic('ar', 1401625, 1, 0);</script></section>
</section><section class="nfy-c-cbl nfy-c-cbl-block rf-contentblock block" id="c-cbl_559_0"><section class=nfy-row><section class="nfy-col nfy-col-large-12 nfy-col-medium-12"><div class="nfy-c-cbl-nav-header"><header>Das Wichtigste von heute</header></div></section></section><section class=nfy-row><section class="nfy-col nfy-col-content nfy-col-large-12 nfy-col-medium-12"> <section class="nfy-kl nfy-kl-listing-without-images"><section class="nfy-kl-content"><article class="nfy-ar nfy-ar-teaser-nopic nfy-topay nfy-no-picture "><a href="/fraenkische-nachrichten_artikel,-tauberbischofsheim-in-staendiger-bereitschaft-fuer-patienten-_arid,1401041.html"><div class="nfy-ar-body"><span class=nfy-category>Fünf Jahre Bereitschaftspraxen im Main-Tauber-Kreis</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">In ständiger Bereitschaft für Patienten</h2><p class=nfy-text>Drohender Ärztemangel zwang die Kassenärztliche Vereinigung Baden-Württembergs (KVBW) zur Neuregelung des ärztlichen Bereitschaftsdienstes. 
Main-Tauber-Kreis. Mit Eröffnung der Bereitschaftspraxen im März 2014 in Bad Mergentheim ...</p></div></a></article></section></section> </section><section class="nfy-col nfy-col-service nfy-col-large-12 nfy-col-medium-12"><article class="nfy-sebox nfy-sebox-ticker-widget" data-id="11" data-hash="#f1d268e72580db4bd35a5ec5dfbf928d#ac7ffaa5bd500259c68ff9e7ca7ac3d0" data-uri="/REST/frontend/render/sebox/11/ticker_widget" data-cachetime="30"><header class="nfy-sebox-header">Newsticker Bergstraße</header><section class="nfy-sebox-content zugeklappt" data-tag-id="4075"><div class="nfy-c-ticker" data-id="104707" data-pub-timestamp="1550230020"><a href="https://www.morgenweb.de/newsticker/newsticker-bergstrasse_ticker,-gernsheim-mutmassliche-drogenhaendler-vergessen-rucksack-mit-rauschgift-_tickerid,104707.html"><time class="leftcol" datetime="2019-02-15 12:27:00">12:27</time><div class="rightcol title">Gernsheim: Mutmaßliche Drogenhändler vergessen Rucksack mit Rauschgift</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="104698" data-pub-timestamp="1550221800"><a href="https://www.morgenweb.de/newsticker/newsticker-bergstrasse_ticker,-finalisten-fuer-neuen-deutschen-jazzpreis-stehen-fest-_tickerid,104698.html"><time class="leftcol" datetime="2019-02-15 10:10:00">10:10</time><div class="rightcol title">Finalisten für Neuen Deutschen Jazzpreis stehen fest</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="104674" data-pub-timestamp="1550160660"><a href="https://www.morgenweb.de/newsticker/newsticker-bergstrasse_ticker,-hessen-polizei-bekommt-zusaetzliche-stellen-_tickerid,104674.html"><time class="leftcol" datetime="2019-02-14 17:11:00">17:11</time><div class="rightcol title">Hessen: Polizei bekommt zusätzliche Stellen</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="104671" data-pub-timestamp="1550156400"><a href="https://www.morgenweb.de/newsticker/newsticker-bergstrasse_ticker,-darmstadt-explosion-in-wohnung-gibt-weiterhin-raetsel-auf-_tickerid,104671.html"><time class="leftcol" datetime="2019-02-14 16:00:00">16:00</time><div class="rightcol title">Darmstadt: Explosion in Wohnung gibt weiterhin Rätsel auf</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="104670" data-pub-timestamp="1550155440"><a href="https://www.morgenweb.de/newsticker/newsticker-bergstrasse_ticker,-sv-darmstadt-98-zuversicht-vor-partie-beim-sv-sandhausen-_tickerid,104670.html"><time class="leftcol" datetime="2019-02-14 15:44:00">15:44</time><div class="rightcol title">SV Darmstadt 98: Zuversicht vor Partie beim SV Sandhausen</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class=all-news><a href="https://www.morgenweb.de/newsticker/newsticker-bergstrasse.html"><div class=rightcol><span>Alle Meldungen</span></div><div class=clear-both></div></a></div></section><header class="nfy-sebox-header">Newsticker überregional</header><section class="nfy-sebox-content zugeklappt" data-tag-id="8901"><div class="nfy-ar" data-id="1401763" data-pub-timestamp="1550228220"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-lebenslange-haft-nach-doppelmord-an-hamburger-s-bahnhof-_artickerid,1401763.html"><time class="leftcol" datetime="2019-02-15 11:57:00">11:57</time><div class="rightcol title">Lebenslange Haft nach Doppelmord an Hamburger S-Bahnhof</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1401760" data-pub-timestamp="1550228100"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-zeckenbisse-hoechststand-bei-hirnentzuendung-fsme-_artickerid,1401760.html"><time class="leftcol" datetime="2019-02-15 11:55:00">11:55</time><div class="rightcol title">Zeckenbisse: Höchststand bei Hirnentzündung FSME</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1401751" data-pub-timestamp="1550226240"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-ischinger-mahnt-vor-sicherheitskonferenz-zur-geschlossenheit-_artickerid,1401751.html"><time class="leftcol" datetime="2019-02-15 11:24:00">11:24</time><div class="rightcol title">Ischinger mahnt vor Sicherheitskonferenz zur Geschlossenheit</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1401749" data-pub-timestamp="1550225820"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-neues-unheil-fuer-great-barrier-reef-dreckwasser-in-riff-_artickerid,1401749.html"><time class="leftcol" datetime="2019-02-15 11:17:00">11:17</time><div class="rightcol title">Neues Unheil für Great Barrier Reef: Dreckwasser in Riff</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1401744" data-pub-timestamp="1550225520"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-krise-in-spanien-parlamentswahl-auf-ende-april-vorgezogen-_artickerid,1401744.html"><time class="leftcol" datetime="2019-02-15 11:12:00">11:12</time><div class="rightcol title">Krise in Spanien: Parlamentswahl auf Ende April vorgezogen</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class=all-news><a href="https://www.morgenweb.de/newsticker/newsticker-dpa.html"><div class=rightcol><span>Alle Meldungen</span></div><div class=clear-both></div></a></div></section></article>
<article class="nfy-sebox nfy-sebox-statistic-element" id="sebox_52_0"><header class="nfy-sebox-header">Meistgelesene Artikel</header><section class="nfy-sebox-content"><div class=statistic-element id="most_read_some"><div class=leftcol>1</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bensheim-bensheimerin-traeumt-vom-topmodel-finale-_arid,1400235.html" title="„Das ist jetzt gerade ein Witz, oder?“ Die blonde junge Frau schaut völlig perplex in die Fernsehkameras. Mit ihrem ">Bensheimerin träumt vom Topmodel-Finale</a></div></div><div class=endcol></div><div class=leftcol>2</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lindenfels-stadt-will-das-st-josefsheim-verkaufen-_arid,1400135.html" title="Lange Zeit war nicht mehr viel los im Lindenfelser St. Josefsheim. Bald könnte aber wieder Leben in den ">Stadt will das St. Josefsheim verkaufen</a></div></div><div class=endcol></div><div class=leftcol>3</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-zwingenberg-stadtpark-bloss-nicht-auf-die-b3-schauen-_arid,1400655.html" title="Die Landschaftsplaner Stefanie Werner und Thomas Dittmann haben’s aber auch wirklich nicht leicht: Kaum haben sie mit ">Stadtpark: Bloß nicht auf die B3 schauen</a></div></div><div class=endcol></div><div class=leftcol>4</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bensheim-haus-am-markt-und-suedstadt-plaene-_arid,1400877.html" title="Mit zwei dicken Brocken auf der Tagesordnung starten die Bensheimer Stadtverordneten heute (14.) ins neue Jahr. ">Haus am Markt und Südstadt-Pläne</a></div></div><div class=endcol></div><div class=leftcol>5</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bensheim-nicht-genehmigungsfaehig-_arid,1400829.html" title="Den Abriss des Hauses am Markt zu verhindern – das ist bekanntlich das erklärte Ziel der Vereinigung der mutigen Bürger ">„Nicht genehmigungsfähig“</a></div></div><div class=endcol></div></div><div class="statistic-element all" id="most_read_all"><div class=leftcol>1</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bensheim-bensheimerin-traeumt-vom-topmodel-finale-_arid,1400235.html" title="„Das ist jetzt gerade ein Witz, oder?“ Die blonde junge Frau schaut völlig perplex in die Fernsehkameras. Mit ihrem ">Bensheimerin träumt vom Topmodel-Finale</a></div></div><div class=endcol></div><div class=leftcol>2</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lindenfels-stadt-will-das-st-josefsheim-verkaufen-_arid,1400135.html" title="Lange Zeit war nicht mehr viel los im Lindenfelser St. Josefsheim. Bald könnte aber wieder Leben in den ">Stadt will das St. Josefsheim verkaufen</a></div></div><div class=endcol></div><div class=leftcol>3</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-zwingenberg-stadtpark-bloss-nicht-auf-die-b3-schauen-_arid,1400655.html" title="Die Landschaftsplaner Stefanie Werner und Thomas Dittmann haben’s aber auch wirklich nicht leicht: Kaum haben sie mit ">Stadtpark: Bloß nicht auf die B3 schauen</a></div></div><div class=endcol></div><div class=leftcol>4</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bensheim-haus-am-markt-und-suedstadt-plaene-_arid,1400877.html" title="Mit zwei dicken Brocken auf der Tagesordnung starten die Bensheimer Stadtverordneten heute (14.) ins neue Jahr. ">Haus am Markt und Südstadt-Pläne</a></div></div><div class=endcol></div><div class=leftcol>5</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bensheim-nicht-genehmigungsfaehig-_arid,1400829.html" title="Den Abriss des Hauses am Markt zu verhindern – das ist bekanntlich das erklärte Ziel der Vereinigung der mutigen Bürger ">„Nicht genehmigungsfähig“</a></div></div><div class=endcol></div><div class=leftcol>6</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lorsch-schon-monate-vor-der-fertigstellung-sind-alle-haeuser-verkauft-_arid,1400741.html" title="Einfamilienhäuser, Doppelhaushälften und Mehrfamilienhäuser: Auf dem zwei Hektar großen Areal an der Bensheimer Straße, ">Schon Monate vor der Fertigstellung sind alle Häuser verkauft</a></div></div><div class=endcol></div><div class=leftcol>7</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lorsch-weshalb-lorsch-nicht-lorschheim-heisst-_arid,1400140.html" title="Die Lorscher Mundart gehört zu den am besten erforschten Mundarten Deutschlands. Das sagt Karl-Heinz Mottausch (Bild), ">Weshalb Lorsch nicht Lorschheim heißt</a></div></div><div class=endcol></div><div class=leftcol>8</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lautertal-landstrasse-am-felsenmeer-wird-gesperrt-_arid,1401365.html" title="Zusätzlich zur Sanierung der Bundesstraße 47 in Elmshausen wird Lautertal ab April eine weitere Großbaustelle mit ">Landstraße am Felsenmeer wird gesperrt</a></div></div><div class=endcol></div><div class=leftcol>9</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/suedhessen-morgen_artikel,-lokalsport-suedhessen-am-seidenen-faden-_arid,1400838.html" title="Drei Punkte Abzug wegen Nichterfüllens des Schiedsrichtersolls – es hätte den Fußball-Kreisoberligisten FV Hofheim kaum ">Am seidenen Faden</a></div></div><div class=endcol></div><div class=leftcol>10</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-bensheim-unliebsame-begegnungen-im-revier-_arid,1399969.html" title="Zur Mitgliederversammlung der Auerbacher Jagdgenossenschaft hatten sich lediglich 14 Jagdgenossen und zwei Gäste ">Unliebsame Begegnungen im Revier</a></div></div><div class=endcol></div></div><div class=statistic-element id="most_read_button"><div class=leftcol>&nbsp;</div><div class=rightcol><a href="#most_read_some" class=all-news onclick="document.getElementById('most_read_some').style.display='none'; document.getElementById('most_read_all').style.display='block'; document.getElementById('most_read_button').style.display='none';">Top 10</a></div><div class=endcol></div></div></section><header class="nfy-sebox-header">Neueste Artikel</header><section class="nfy-sebox-content"><div class=statistic-element id="most_recent_some"><div class=leftcol>1</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-schluesselspiel-fuer-die-lilien-_arid,1401631.html" title="Trotz Negativserie und schwacher Auswärtsbilanz geht Trainer Dirk Schuster mit dem SV Darmstadt 98 zuversichtlich ins ">Schlüsselspiel für die Lilien</a></div></div><div class=endcol></div><div class=leftcol>2</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-hohe-pokal-huerde-fuer-tvgg-lorsch-_arid,1401629.html" title="Die Tvgg Lorsch steht vor ihrer ersten Bewährungsprobe im Fußball-Jahr 2019. Die „Turner“ empfangen im ">Hohe Pokal-Hürde für Tvgg Lorsch</a></div></div><div class=endcol></div><div class=leftcol>3</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-trainerwechsel-war-rodaus-tiefpunkt-_arid,1401628.html" title="Alles andere als zufriedenstellend ist die Bilanz, die die Verantwortlichen des SC Rodau nach dem bisherigen ">Trainerwechsel war Rodaus Tiefpunkt</a></div></div><div class=endcol></div><div class=leftcol>4</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-vfr-fehlheim-gegen-den-champion-_arid,1401625.html" title="Die Tischtennis-Herren des VfR Fehlheim stecken mitten drin im Abstiegskampf der Regionalliga und empfangen am Samstag ">VfR Fehlheim gegen den Champion</a></div></div><div class=endcol></div><div class=leftcol>5</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/suedhessen-morgen_artikel,-lokalsport-suedhessen-a-liga-kader-kaum-veraendert-_arid,1401624.html" title="Kaum Wechsel und die Bekenntnis zu den jeweiligen Trainern – das verbindet die Fußball-A-Ligisten aus dem ">A-Liga-Kader kaum verändert</a></div></div><div class=endcol></div></div><div class="statistic-element all" id="most_recent_all"><div class=leftcol>1</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-schluesselspiel-fuer-die-lilien-_arid,1401631.html" title="Trotz Negativserie und schwacher Auswärtsbilanz geht Trainer Dirk Schuster mit dem SV Darmstadt 98 zuversichtlich ins ">Schlüsselspiel für die Lilien</a></div></div><div class=endcol></div><div class=leftcol>2</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-hohe-pokal-huerde-fuer-tvgg-lorsch-_arid,1401629.html" title="Die Tvgg Lorsch steht vor ihrer ersten Bewährungsprobe im Fußball-Jahr 2019. Die „Turner“ empfangen im ">Hohe Pokal-Hürde für Tvgg Lorsch</a></div></div><div class=endcol></div><div class=leftcol>3</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-trainerwechsel-war-rodaus-tiefpunkt-_arid,1401628.html" title="Alles andere als zufriedenstellend ist die Bilanz, die die Verantwortlichen des SC Rodau nach dem bisherigen ">Trainerwechsel war Rodaus Tiefpunkt</a></div></div><div class=endcol></div><div class=leftcol>4</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-vfr-fehlheim-gegen-den-champion-_arid,1401625.html" title="Die Tischtennis-Herren des VfR Fehlheim stecken mitten drin im Abstiegskampf der Regionalliga und empfangen am Samstag ">VfR Fehlheim gegen den Champion</a></div></div><div class=endcol></div><div class=leftcol>5</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/suedhessen-morgen_artikel,-lokalsport-suedhessen-a-liga-kader-kaum-veraendert-_arid,1401624.html" title="Kaum Wechsel und die Bekenntnis zu den jeweiligen Trainern – das verbindet die Fußball-A-Ligisten aus dem ">A-Liga-Kader kaum verändert</a></div></div><div class=endcol></div><div class=leftcol>6</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link"><a class=headline href="/bergstraesser-anzeiger_artikel,-lokalsport-bergstrasse-rad-artisten-beim-rv-einhausen-_arid,1401623.html" title="Am Sonntag (17.) richtet der Radfahrerverein Einhausen die Bezirksmeisterschaften im Kunstradfahren aus. Interessierte ">Rad-Artisten beim RV Einhausen</a></div></div><div class=endcol></div><div class=leftcol>7</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-tickende-zeitbombe-vor-gericht-_arid,1401565.html" title="„Dann muss das wohl so gewesen sein.“ Er könne sich nur noch bruchstückhaft und verschwommen an das Ganze wie eine ">„Tickende Zeitbombe“ vor Gericht</a></div></div><div class=endcol></div><div class=leftcol>8</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-ich-steig-in-kein-feuerwehrfahrzeug-mehr-_arid,1401541.html" title="Durch die Berichte der Betroffenen wird das abstrakte Unglück vom 17. Oktober 2016 im Frankenthaler Landgericht sehr ">„Ich steig’ in kein Feuerwehrfahrzeug mehr“</a></div></div><div class=endcol></div><div class=leftcol>9</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-sammlung-sperriger-gartenabfaelle-_arid,1401539.html" title="In Kürze beginnt der Zweckverband Abfallwirtschaft Kreis Bergstraße (ZAKB) mit der Grünsperrmüllsammlung. Dabei werden ">Sammlung sperriger Gartenabfälle</a></div></div><div class=endcol></div><div class=leftcol>10</div><div class=rightcol><div class="nfy-ar nfy-ar-statistic-element-link nfy-topay"><a class=headline href="/bergstraesser-anzeiger_artikel,-bergstrasse-touristen-zieht-es-in-die-region-_arid,1401537.html" title="Heppenheimer Wein, ein Besuch im Fürstenlager, Wandern durch den Odenwald, Klettern im Felsenmeer, das Weltkulturerbe ">Touristen zieht es in die Region</a></div></div><div class=endcol></div></div><div class=statistic-element id="most_recent_button"><div class=leftcol>&nbsp;</div><div class=rightcol><a href="#most_recent_some" class=all-news onclick="document.getElementById('most_recent_some').style.display='none'; document.getElementById('most_recent_all').style.display='block'; document.getElementById('most_recent_button').style.display='none';">Top 10</a></div><div class=endcol></div></div></section></article><script>$(document).ready(function(){

    jQuery(".nfy-sebox-statistic-element").accordion({
        icons: {
            header: "nfy-icon-accordion-inactive",
            activeHeader: "nfy-icon-accordion-active"
        },
        active: 0,
        header: "header",
        heightStyle: "content"
    });
});
</script>
</section></section></section>
</section><script>jQuery("img.nfy-mobile-first").unveil(screen.height);</script><script src="/pu_mm/scripts/nfy-async.js" async=true></script></section><nav class=nfy-footer-nav><div class=nfy-footer-nav-large><ul class=nfy-footer-nav-1-desktop><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="https://mein-check-in.de/haas-medien/" target="_blank">Jobs</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/mein_profil/index.html" target="_self">Mein Profil</a> </li><li class=nfy-footer-navigation-item><a href="/anzeigen.html" target="_self">Mediadaten</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & ANB</a> </li><li class=nfy-footer-navigation-item><a href="https://www.morgenweb.de/datenschutz" target="_self">Datenschutz</a> </li><li class=nfy-footer-navigation-item><a href="http://www.morgenweb.de/startseite_artikel,-startseite-fallback-fuer-unzugeordnet-und-altdaten-bzw-archiv-die-feeds-des-mannheimer-morgen-in-der-_arid,1035018.html" target="_self">RSS</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/archiv" target="_self">Archiv</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li></ul></div><div class=nfy-footer-nav-small><ul class=nfy-footer-nav-1-mobile><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="https://mein-check-in.de/haas-medien/" target="_blank">Jobs</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & ANB</a> </li><li class=nfy-footer-navigation-item><a href="https://www.morgenweb.de/datenschutz" target="_self">Datenschutz</a> </li><li class=nfy-footer-navigation-item><a href="/anzeigen.html" target="_self">Mediadaten</a> </li><li class=nfy-footer-navigation-item><a href="http://www.morgenweb.de/startseite_artikel,-startseite-fallback-fuer-unzugeordnet-und-altdaten-bzw-archiv-die-feeds-des-mannheimer-morgen-in-der-_arid,1035018.html" target="_self">RSS</a> </li><li class=nfy-footer-navigation-item><a href="https://de.surveymonkey.com/r/XTDHDBQ" target="_self">Feedback</a> </li></ul></div><div class=nfy-footer-nav-2><div class=nfy-footer-nav-2-dr-haas>&copy; Dr. Haas GmbH</div><div class=nfy-footer-navigation-search><form class=nfy-footer-navigation-search-form id=searchformFooter method=post action="/index.php?pageid=9"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></div></nav>
</div></div><script src="/pu_mm/scripts/cookiechoices_min.js" defer></script><script>			document.addEventListener('DOMContentLoaded', function(event) {
				/* see 01_default.js for variables */
				cookieChoices.showCookieConsentBar(cookieText, cookieAccept, cookieMoreInfo, cookieMoreInfoLink);
				jQuery("#cookieChoiceInfo").wrapInner( "<div class=nfy-cookie-hint><div class=nfy-cookie-hint-container><div></div></div></div>");
				jQuery("#cookieChoiceInfo").css("cursor","pointer");
				jQuery("#cookieChoiceInfo :not(a)").click(function(){
					jQuery("#cookieChoiceDismiss").click();
				});
			});
		</script><script src="/pu_mm/scripts/customized_ivw_v1.js"></script><div id=nfy-debug-infos></div>
		<script type="text/javascript">
		var _mfq = _mfq || [];
		(function()
		{ var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true; mf.src = "//cdn.mouseflow.com/projects/66639d77-5449-4513-881f-75e767c452db.js"; document.getElementsByTagName("head")[0].appendChild(mf); }
		)();
		</script> 

 
 <script src="/pu_mm/ajax/beta-button.php"></script><!--SERVERSTATUS-->
</body></html>