<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>„Kita-Kinder keine Infektionstreiber“ - Mannheimer Morgen </title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content="Nachrichten, Mannheim, Heidelberg, Ludwigshafen, Rhein-Neckar,  Südhessen, Pfalz"><meta name="viewport" content="width=device-width"><meta name="description" content="Corona II: Laut Studie des Robert Koch-Instituts musste bisher nur ein Prozent aller Einrichtungen schließen"><meta name="language" content="de" /><meta content="index,follow,noarchive" name=robots><meta property="og:type" content="article"><meta property="og:image" content="https://www.morgenweb.de/cms_media/module_img/3386/1693392_1_articledetail_img_04580696.jpg"><meta property="og:url" content="https://www.morgenweb.de/mannheimer-morgen_artikel,-politik-kita-kinder-keine-infektionstreiber-_arid,1703873.html"><meta property="og:title" content="„Kita-Kinder keine Infektionstreiber“ - Mannheimer Morgen"><meta property="og:description" content="Corona II: Laut Studie des Robert Koch-Instituts musste bisher nur ein Prozent aller Einrichtungen schließen"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@online_mm"><meta property="twitter:title" content="„Kita-Kinder keine Infektionstreiber“ - Mannheimer Morgen"><meta property="twitter:description" content="Corona II: Laut Studie des Robert Koch-Instituts musste bisher nur ein Prozent aller Einrichtungen schließen"><meta property=article:section content="Politik"><link href="/pu_mm/images/favicons/apple-touch-icon-57x57.png" rel=apple-touch-icon sizes=57x57><link href="/pu_mm/images/favicons/apple-touch-icon-60x60.png" rel=apple-touch-icon sizes=60x60><link href="/pu_mm/images/favicons/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_mm/images/favicons/apple-touch-icon-76x76.png" rel=apple-touch-icon sizes=76x76><link href="/pu_mm/images/favicons/apple-touch-icon-114x114.png" rel=apple-touch-icon sizes=114x114><link href="/pu_mm/images/favicons/apple-touch-icon-120x120.png" rel=apple-touch-icon sizes=120x120><link href="/pu_mm/images/favicons/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_mm/images/favicons/apple-touch-icon-152x152.png" rel=apple-touch-icon sizes=152x152><link href="/pu_mm/images/favicons/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_mm/images/favicons/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_mm/images/favicons/android-chrome-192x192.png" rel=icon type=image/png sizes=192x192><link href="/pu_mm/images/favicons/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_mm/images/favicons/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_mm/images/favicons/manifest.json" rel=manifest><link href="/pu_mm/images/favicons/safari-pinned-tab.svg" rel=mask-icon color=#003e68><meta content="/pu_mm/images/favicons/browserconfig.xml" name=msapplication-config><meta content=#003e68 name=theme-color>
<script>			/*  */
			var ad_cfg = {"advertisementEnabled":true,"adserver":true,"adserver_name":"adserver_um","lokale_keywords":false,"native_advertising":true,"canonical_servername":"www.morgenweb.de"};
			/*  */
		</script><script>	/*  */
	var ad_breaker_list = {"pa":[{"id":27,"shortcode":"sebox","tpl":"ticker_widget","cache_time":"30"},{"id":73311,"shortcode":"ib","tpl":"show"},{"id":289,"shortcode":"sebox","tpl":"slider","cache_time":"600"},{"id":232,"shortcode":"sebox","tpl":"slider","cache_time":"600"},{"id":76482,"shortcode":"ib","tpl":"show"},{"id":146,"shortcode":"sebox","tpl":"weather_widget","cache_time":"3600"},{"id":69,"shortcode":"hc","tpl":"show"},{"id":72244,"shortcode":"ib","tpl":"show"},{"id":263,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":137,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":217,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":103,"shortcode":"dossier","tpl":"teaser_small"}]};
	/*  */
</script>
<link rel=canonical href="https://www.morgenweb.de/mannheimer-morgen_artikel,-politik-kita-kinder-keine-infektionstreiber-_arid,1703873.html"><link rel=amphtml href="https://www.morgenweb.de/mannheimer-morgen_artikel,-politik-kita-kinder-keine-infektionstreiber-_arid,1703873_type,amp.html">
<script>nfyDomain = 'https://www.morgenweb.de'; nfyEnv = 'live'; nfyPu = 1; extDomains = {"www2_link":"https:\/\/www2-mannheimer-morgen.morgenweb.de","aboshop_li":"https:\/\/abo-mannheimer-morgen.morgenweb.de"}
;</script><!-- jquery Schnittmarke Anfang --><script src="/pu_mm/scripts/00_jquery.min.js"></script><!-- jquery Schnittmarke Ende --><script src="/REST/community/status/js?arid=1703873"></script><link rel=stylesheet href="/cms_media/minify/1/styles/style_166.css"><script src="/cms_media/minify/1/javascript/javascript_155.js"></script><script>PTools.check(0);</script>

<script>/* <![CDATA[ */ var ad_list = {"ar":{"desktop":{"urban-article-sidebar1":{"id":"urban-article-sidebar1","col":"service","after_el":"0"},"urban-intext1":{"id":"urban-intext1","col":"content","after_el":"1"},"urban-intext2":{"id":"urban-intext2","col":"content","after_el":"4"}},"smartphone":{"urban-intext1":{"id":"urban-intext1","after_el":"1"},"urban-intext2":{"id":"urban-intext2","after_el":"4"}}}} /* ]]> */</script> 
<script type="text/javascript">var urban = urban || { cmd: [], config: [] };
    var urbanOptions = {
       autoDetectSlots : true,
       adUnitPath: 'nationalnews/mm',
       targeting: {
           
           category: 'nationalnews',
           subcategory: 'mm',
           subcategory2: ''
       }
    };
    urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<script type="text/javascript" src="//ads.urban-media.com/js/urban.js" async="async"></script>
<script type="text/javascript" src="//ads.urban-media.com/js/configs/morgenweb.js" async="async"></script>
<script>    /*  */
    var oms_zone = "nationalnews/mm";
    /*  */
</script>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PNL2L5G');</script><script src=//adserver.adtech.de/addyn/3.0/59/6570594/0/1356/ADTECH async></script>
<!--[if (gte IE 6)&(lte IE 8)]><script src="/pu_mm/scripts/00_selectivizr_min.js"></script><noscript><link href=# rel=stylesheet></noscript><![endif]--><!-- Head-Bereich Zeitungstitel 1 -->
<script type="text/javascript" src="//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js" async="async"></script> 
<script tal:condition="ivw_cfg">
	/* <![CDATA[ */
	var ivw_cfg = {"desktop":{"st":"morgweb","sv":"in","cp":"politik","sc":"yes"},"mobile":{"st":"mobmorge","sv":"mo","cp":"politik","sc":"yes"}}
	/* ]]> */
</script>
<script type="text/javascript" async="async" src="https://script.ioam.de/iam.js?m=1"></script>
<script type="text/javascript" async="async" src="/pu_mm/scripts/ivw_custom_7.min.js"></script>
 <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-96137448-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('create', 'UA-17242708-1', 'auto', {'name': 'morgenweb'});
ga('morgenweb.set', 'anonymizeIp', true);
ga('create', 'UA-29664352-1', 'auto', {'name': 'global'});
ga('global.set', 'anonymizeIp', true);
 
ga('send', 'pageview');
ga('morgenweb.send', 'pageview');
ga('global.send', 'pageview');
</script>
 
</head><body class="nfy nfy-pu-1 nfy-responsive  adserver_um" itemscope itemtype=http://schema.org/WebPage><div style=display:none id=debugbox><div class=debug-log-wrapper></div><div class=debug-feature-wrapper style=display:none></div></div><div style=display:none id=debugbox-menu><i class="fa fa-arrow-right"></i><i class="fa fa-arrow-left" style=display:none></i></div><div id=nfy-params data-parameters="{&quot;pageid&quot;:1192,&quot;puid&quot;:1,&quot;region&quot;:1,&quot;regionname&quot;:&quot;MM&quot;,&quot;arid&quot;:&quot;1703873&quot;,&quot;mediagalid&quot;:0,&quot;tickerid&quot;:0,&quot;artickerid&quot;:0}"><script>		/**/
		var nfyJsonParams = {"pageid":1192,"puid":1,"region":1,"regionname":"MM","arid":"1703873","mediagalid":0,"tickerid":0,"artickerid":0};
		/**/
	</script></div>
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNL2L5G" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript>
<div id=fb-root></div><div class="nfy-outer"><div style=border:0 cellpadding=0 cellspacing=0 id="container_banner_leer"></div> <div class="urban_sky-wrapper"><div class="urban_sky-right-wrapper">
<div class="urban_fixed-pos">
<div id="urban-sky-right"></div>
</div>
</div>
<div class="urban_sky-left-wrapper">
<div class="urban_float-right">
<div id="urban-sky-left"></div>
</div>
</div>
</div>


			<script>
			if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
			{
				var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
			}
			</script>
			<div class="nfy-inner"><nav class=nfy-collapse-navigation id=collapse-navigation></nav><nav class=nfy-topline-nav><ul class=nfy-topline-nav-left><li class=nfy-topline-navigation-item><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a href="https://morgenweb.weekli.de/" target="_blank">Prospekte</a> </li><li class=nfy-topline-navigation-item><a href="https://www.immomorgen.de/" target="_blank">Immobilien</a> </li><li class=nfy-topline-navigation-item><a href="https://www.jobmorgen.de/" target="_blank">Jobmorgen</a> </li><li class=nfy-topline-navigation-item><a href="https://traueranzeigen-mannheimer-morgen.morgenweb.de/" target="_self">Trauer</a> </li><li class=nfy-topline-navigation-item><a href="/morgencard.html" target="_self">Morgencard Premium</a> </li><li class=nfy-topline-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/mein_profil/index.html" target="_self">Abo-Service</a> </li><li id=nfy-topline-nav-left-indicator></li><li class=nfy-topline-nav-left-more-dropdown><input type=checkbox id=nfy-topline-nav-left-more><label for=nfy-topline-nav-left-more><span><i class="fa fa-angle-double-right"></i></span></label><ul><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li><a href="https://morgenweb.weekli.de/" target="_blank">Prospekte</a> </li><li><a href="https://www.immomorgen.de/" target="_blank">Immobilien</a> </li><li><a href="https://www.jobmorgen.de/" target="_blank">Jobmorgen</a> </li><li><a href="https://traueranzeigen-mannheimer-morgen.morgenweb.de/" target="_self">Trauer</a> </li><li><a href="/morgencard.html" target="_self">Morgencard Premium</a> </li><li><a href="https://www2-mannheimer-morgen.morgenweb.de/service/mein_profil/index.html" target="_self">Abo-Service</a> </li></ul></li></ul><div class=nfy-topline-nav-right><div class=nfy-topline-select></div><div class="nfy-topline-button-1"><a href="/digitale-zeitung.html" target="_self">Digitale Zeitung</a></div><div class="nfy-topline-button-2"><a href="https://abo-mannheimer-morgen.morgenweb.de/?hnr=paywall" target="_blank">Abo-Angebote</a></div><ul class=nfy-topline-social-buttons><li><a href="https://www.facebook.com/mannheimer.morgen" class=nfy-btn-facebook title=Facebook target="_blank"><i class="fa fa-facebook fa"></i></a></li><li><a href="/startseite_artikel,-Ueber-uns-whatsappnachrichtendienst-so-melden-sie-sich-an-_arid,755005.html" class=nfy-btn-whatsapp title=WhatsApp><i class="fa fa-whatsapp"></i></a></li><li><a href="https://twitter.com/online_mm" class=nfy-btn-twitter title=Twitter target="_blank"><i class="fa fa-twitter fa"></i></a></li></ul></div></nav>
<div id=nfy-navigation-marker></div><nav class="nfy-nav-block nfy-nav-block-layer"><a class="nfy-nav-link nfy-nav-link-icon nfy-nav-burger"><i class="fa fa-bars" aria-hidden=true></i></a><a class=nfy-nav-logo href="/"> </a><a href=# class=nfy-nav-haas><img src="/pu_mm/images/morgenweb-logo-icon-mobile.png" alt="morgenweb" /></a><ul class="nfy-nav-list" id=nfy-navigation-default><li id=navihome class="nfy-nav-item"><a class="nfy-nav-link nfy-nav-link-icon" href="/mannheimer-morgen.html" target="_self"><i class="fa fa-home"></i></a></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Städte &amp; Region</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/orte/mannheim.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2246 Link auf Seite Mannheim&#039;, &#039;/orte/mannheim.html&#039;, 0, true, true, true); ">Mannheim</a></li><li><a href="/orte/ludwigshafen.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2247 Link auf Seite Ludwigshafen&#039;, &#039;/orte/ludwigshafen.html&#039;, 0, true, true, true); ">Ludwigshafen</a></li><li><a href="/orte/heidelberg.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2248 Link auf Seite Heidelberg&#039;, &#039;/orte/heidelberg.html&#039;, 0, true, true, true); ">Heidelberg</a></li><li><form action="#" class="nfy-location-form">
<input type="text" name="location" class="nfy-location-input" placeholder="Nach Ort suchen..." />
<button style="padding:0 5px;" type="submit"><i class="fa fa-search"></i></button>
</form></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="/metropolregion.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2245 Link auf Seite Metropolregion&#039;, &#039;/metropolregion.html&#039;, 0, true, true, true); ">Metropolregion Rhein-Neckar</a></li><li><a href="/region-rhein-neckar.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2244 Link auf Seite Region Rhein-Neckar&#039;, &#039;/region-rhein-neckar.html&#039;, 0, true, true, true); ">Neckar-Bergstraße</a></li><li><a href="/orte.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2249 Link auf Seite Orte&#039;, &#039;/orte.html&#039;, 0, true, true, true); ">Orte in der Region</a></li><li><a href="/hochschule.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2250 Link auf Seite Hochschule&#039;, &#039;/hochschule.html&#039;, 0, true, true, true); ">Hochschule</a></li><li><a href="/blaulicht.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2251 Link auf Seite Blaulicht&#039;, &#039;/blaulicht.html&#039;, 0, true, true, true); ">Blaulicht</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "> <a href="/mannheimer-morgen_artikel,-mannheim-allgemeinverfuegung-der-stadt-mannheim-welche-beschraenkungen-wann-gelten-_arid,1703758.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3382/1691227_1_teasermenu_img_04570935.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-mannheim-allgemeinverfuegung-der-stadt-mannheim-welche-beschraenkungen-wann-gelten-_arid,1703758.html"><span class=nfy-category>Pandemie</span><h2 class=nfy-teaser-headline>Allgemeinverfügung der Stadt Mannheim: Welche Beschränkungen wann gelten</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-rhein-neckar.html" class="rf-page mainnavi" target="_self">Newsticker Rhein-Neckar</a></li><li><a href="/newsticker/newsticker-mannheim.html" class="rf-page mainnavi" target="_self">Newsticker Mannheim</a></li><li><a href="/newsticker/newsticker-blaulicht.html" class="rf-page mainnavi" target="_self">Newsticker Blaulicht</a></li><li><a href="/videocenter.html" class="rf-page mainnavi" target="_self">Videocenter</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Deutschland &amp; Welt</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/politik.html" class="rf-page mainnavi" target="_self">Politik</a></li><li><a href="/wirtschaft.html" class="rf-page mainnavi" target="_self">Wirtschaft</a></li><li><a href="/kultur.html" class="rf-page mainnavi" target="_self">Kultur</a></li><li><a href="/wissenschaft.html" class="rf-page mainnavi" target="_self">Wissenschaft</a></li><li><a href="/vermischtes.html" class="rf-page mainnavi" target="_self">Aus aller Welt</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "> <a href="/mannheimer-morgen_artikel,-politik-wie-die-laender-in-europa-das-virus-bekaempfen-_arid,1703877.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3386/1693393_2_teasermenu_img_04580743.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-politik-wie-die-laender-in-europa-das-virus-bekaempfen-_arid,1703877.html"><span class=nfy-category>Corona I</span><h2 class=nfy-teaser-headline>Wie die Länder in Europa das Virus bekämpfen</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "> <a href="/mannheimer-morgen_artikel,-politik-kita-kinder-keine-infektionstreiber-_arid,1703873.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3386/1693392_1_teasermenu_img_04580696.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-politik-kita-kinder-keine-infektionstreiber-_arid,1703873.html"><span class=nfy-category>Corona II</span><h2 class=nfy-teaser-headline>„Kita-Kinder keine Infektionstreiber“</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-dpa.html" class="rf-page mainnavi" target="_self">Newsticker überregional</a></li><li><a href="/videocenter.html" class="rf-page mainnavi" target="_self">Videocenter</a></li><li><a href="/top-bilder-des-tages.html" class="rf-page mainnavi" target="_self">Top Bilder des Tages</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Sport</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/sport.html" class="rf-page mainnavi" target="_self">Sport</a></li><li><a href="/sport/lokalsport.html" class="rf-page mainnavi" target="_self">Lokalsport</a></li><li><a href="/sport/fussball.html" class="rf-page mainnavi" target="_self">Fußball</a></li><li><a href="/sport/eishockey.html" class="rf-page mainnavi" target="_self">Eishockey</a></li><li><a href="/sport/handball.html" class="rf-page mainnavi" target="_self">Handball</a></li><li><a href="/sport/tennis.html" class="rf-page mainnavi" target="_self">Tennis</a></li><li><a href="/vereine.html" class="rf-page mainnavi" target="_self">Sportvereine in der Region</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li class="nfy-navi-type-location"><a href="/vereine_verein,-sv-waldhof-mannheim-07-_vereinid,12.html" title="SV Waldhof Mannheim 07"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246506_1_orgklein_SVWaldhof_Logo.png" alt="" title="SV Waldhof Mannheim 07" width="80" height="117"></span><span class=nfy-hide-desktop>SV Waldhof Mannheim 07</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-adler-mannheim-_vereinid,1.html" title="Adler Mannheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/3163/1581899_1_orgklein_b39f804bacc266008118b2fe414420e8.png" alt="" title="Adler Mannheim" width="80" height="78"></span><span class=nfy-hide-desktop>Adler Mannheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-rhein-neckar-loewen-_vereinid,2.html" title="Rhein-Neckar Löwen"><span class=nfy-hide-mobile><img src="/cms_media/module_img/3163/1581887_1_orgklein_rhein-neckar-loewen.png" alt="" title="Rhein-Neckar Löwen" width="80" height="80"></span><span class=nfy-hide-desktop>Rhein-Neckar Löwen</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-tsg-1899-hoffenheim-_vereinid,11.html" title="TSG 1899 Hoffenheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246507_1_orgklein_TSG_Logo-Standard_4c.png" alt="" title="TSG 1899 Hoffenheim" width="80" height="96"></span><span class=nfy-hide-desktop>TSG 1899 Hoffenheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-tk-gruen-weiss-mannheim-_vereinid,10.html" title="TK Grün-Weiss Mannheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/3163/1581905_1_orgklein_gruen-weiss-mannheim.png" alt="" title="TK Grün-Weiss Mannheim" width="80" height="80"></span><span class=nfy-hide-desktop>TK Grün-Weiss Mannheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-tsg-ludwigshafen-friesenheim-die-eulen-_vereinid,3.html" title="TSG Ludwigshafen-Friesenheim (Die Eulen)"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2488/1244349_1_orgklein_logo_die_eulen_ludwigshafen.png" alt="" title="TSG Ludwigshafen-Friesenheim (Die Eulen)" width="80" height="68"></span><span class=nfy-hide-desktop>TSG Ludwigshafen-Friesenheim (Die Eulen)</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-eintracht-frankfurt-_vereinid,4.html" title="Eintracht Frankfurt"><span class=nfy-hide-mobile><img src="/cms_media/module_img/3163/1581907_1_orgklein_911-Eintracht-Adler.png" alt="" title="Eintracht Frankfurt" width="80" height="81"></span><span class=nfy-hide-desktop>Eintracht Frankfurt</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-1-fc-kaiserslautern-_vereinid,7.html" title="1. FC Kaiserslautern"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246503_1_orgklein_FCK_Standard_Logo.png" alt="" title="1. FC Kaiserslautern" width="80" height="80"></span><span class=nfy-hide-desktop>1. FC Kaiserslautern</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-sv-sandhausen-_vereinid,6.html" title="SV Sandhausen"><span class=nfy-hide-mobile><img src="/cms_media/module_img/3163/1581931_1_orgklein_SV_Sandhausen.svg.png" alt="" title="SV Sandhausen" width="80" height="96"></span><span class=nfy-hide-desktop>SV Sandhausen</span></a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "> <a href="/mannheimer-morgen_artikel,-sport-alexander-zverev-im-halbfinale-_arid,1703711.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img class=nfy-holder data-src="holder.js/153x102?theme=mm"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-sport-alexander-zverev-im-halbfinale-_arid,1703711.html"><span class=nfy-category>Tennis</span><h2 class=nfy-teaser-headline>Alexander Zverev im Halbfinale</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "> <a href="/mannheimer-morgen_artikel,-sport-auftakt-in-einen-existenziellen-winter-_arid,1703708.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3386/1693274_1_teasermenu_img_04580378.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-sport-auftakt-in-einen-existenziellen-winter-_arid,1703708.html"><span class=nfy-category>Wintersport</span><h2 class=nfy-teaser-headline>Auftakt in einen existenziellen Winter</h2></div></a></article></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Meinung</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/meinung/kommentare.html" class="rf-page mainnavi" target="_self">Kommentare</a></li><li><a href="/meinung/leserbriefe.html" class="rf-page mainnavi" target="_self">Leserbriefe</a></li><li><a href="/meinung/uebersicht-rawr-abstimmen-und-argumentieren.html" class="rf-page mainnavi" target="_self">Abstimmen und argumentieren</a></li><li><a href="/meinung/debatte.html" class="rf-page mainnavi" target="_self">Debatte</a></li><li><a href="https://www.morgenweb.de/serie_glossar,-gastbeitraege-im-mannheimer-morgen-_glossarid,9.html" target="_self">Gastbeiträge</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "> <a href="/mannheimer-morgen_artikel,-kommentar-es-muss-schneller-gehen-_arid,1703854.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/1874/937234_1_teasermenu_phpsrfacs.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-kommentar-es-muss-schneller-gehen-_arid,1703854.html"><span class=nfy-category>Kommentar</span><h2 class=nfy-teaser-headline>Es muss schneller gehen</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "> <a href="/mannheimer-morgen_artikel,-leserbrief-die-corona-krise-beschaeftigt-weiter-die-leser-dieser-zeitung-_arid,1636130.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3263/1631907_1_teasermenu_img_04481384.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-leserbrief-die-corona-krise-beschaeftigt-weiter-die-leser-dieser-zeitung-_arid,1636130.html"><span class=nfy-category>Lesermeinung</span><h2 class=nfy-teaser-headline>Die Corona-Krise beschäftigt unsere Leser weiter</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-dossier nfy-dossier-menu-teaser"> <a href="/dossiers_dossier,-de-kall-maehnt-_dossierid,103.html" class=nfy-menu-teaser-link><figure class="nfy-dossier-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2327/1163807_1_teasermenu_ka_drausen1.jpg"> </figure><div class="nfy-dossier-body" data-detaillink="/dossiers_dossier,-de-kall-maehnt-_dossierid,103.html"><span class=nfy-category>Dossier</span><h2 class=nfy-teaser-headline>„De Kall mähnt“ - Mundart-Kolumne</h2></div></a></article></li><li><a href="/autor.html" class="rf-page mainnavi" target="_self">Übersicht: Unsere Autoren</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Freizeit</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/freizeit.html" class="rf-page mainnavi" target="_self">FREIZEIT</a></li><li><a href="/essen-und-trinken.html" class="rf-page mainnavi" target="_self">Essen und Trinken</a></li><li><a href="/alben-rezensionen-plattenkritiken.html" class="rf-page mainnavi" target="_self">Musikkritiken zu aktuellen Alben</a></li><li><a href="/freizeit/kino.html" class="rf-page mainnavi" target="_self">Kino</a></li><li><a href="/reise.html" class="rf-page mainnavi" target="_self">Reise</a></li><li><a href="/wochenende.html" class="rf-page mainnavi" target="_self">Wochenende</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "> <a href="/mannheimer-morgen_artikel,-rhein-neckar-heddesheim-eisbahn-oeffnet-am-1-november-_arid,1703113.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3385/1692798_1_teasermenu_img_04579685.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-rhein-neckar-heddesheim-eisbahn-oeffnet-am-1-november-_arid,1703113.html"><span class=nfy-category>Freizeit</span><h2 class=nfy-teaser-headline>Heddesheim: Eisbahn öffnet am 1. November</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="/wetter.html" class="rf-page mainnavi" target="_self">Wetter</a></li><li><a href="https://veranstaltungen-mannheimer-morgen.morgenweb.de/" target="_self">Veranstaltungskalender</a></li><li><a href="/freizeit/schwedenraetsel.html" class="rf-page mainnavi" target="_self">Kreuzworträtsel</a></li><li><a href="/freizeit/sudoku.html" class="rf-page mainnavi" target="_self">Sudoku</a></li><li><a href="/wissenstests.html" class="rf-page mainnavi" target="_self">Wissenstests</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "> <a href="/mannheimer-morgen_artikel,-haus-und-garten-mein-gruenes-leben-garten-blog-von-daniela-hoffmann-_arid,1664701.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3320/1660487_1_teasermenu_Daniele_Hoffmann_941cde74-e72b-4ab5-9365-653f825f0567.jpg"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-haus-und-garten-mein-gruenes-leben-garten-blog-von-daniela-hoffmann-_arid,1664701.html"><span class=nfy-category>Tipps &amp; Tricks im Grünen</span><h2 class=nfy-teaser-headline>"Mein grünes Leben": Garten-Blog von Daniela Hoffmann</h2></div></a></article></li></ul></li></ul>
</li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="#" target="_self">Ratgeber</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/auto.html" class="rf-page mainnavi" target="_self">Auto</a></li><li><a href="/auto/blitzer.html" class="rf-page mainnavi" target="_self">Blitzer in der Region</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="https://themenwelten-mm.morgenweb.de/" target="_self">Alle Themenwelten</a></li><li><a href="https://themenwelten-mm.morgenweb.de/gesund-leben-9-2020" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 1704 Gesund leben&#039;, &#039;https://themenwelten-mm.morgenweb.de/gesund-leben-9-2020&#039;, 0, true, true, true); ">Gesund leben</a></li><li><a href="https://themenwelten-mm.morgenweb.de/mannheimer-immobilientage-2020" target="_self">Immobilientage</a></li><li><a href="https://themenwelten-mm.morgenweb.de/starter-das-spezial-fuer-aus-und-weiterbildung" target="_blank">Starter</a></li><li><a href="https://themenwelten-mm.morgenweb.de/freizeittipps-in-der-metropolregion-2020" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 1844 Freizeittipps&#039;, &#039;https://themenwelten-mm.morgenweb.de/freizeittipps-in-der-metropolregion-2020&#039;, 0, true, true, true); ">Freizeittipps</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="/ratgeber.html" class="rf-page mainnavi" target="_self">RATGEBER</a></li><li><a href="/multimedia.html" class="rf-page mainnavi" target="_self">Multimedia</a></li><li><a href="/ratgeber/recht-und-soziales.html" class="rf-page mainnavi" target="_self">Recht und Soziales</a></li><li><a href="/ratgeber/gesundheit.html" class="rf-page mainnavi" target="_self">Gesundheit</a></li><li><a href="https://www2-mannheimer-morgen.morgenweb.de/ratgeber/medizin/index.html" target="_self">Medizinratgeber</a></li><li><a href="/ratgeber/ernaehrung.html" class="rf-page mainnavi" target="_self">Ernährung</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="https://www2-mannheimer-morgen.morgenweb.de/ratgeber/schulratgeber/index.html" target="_self">Schulratgeber</a></li><li><a href="https://www2-mannheimer-morgen.morgenweb.de/ratgeber/handwerk/index.html" target="_self">Lokales Handwerk</a></li><li><a href="/leserreisen.html" class="rf-page mainnavi" target="_self">Leserreisen</a></li><li><a href="/morgencard.html" class="rf-page mainnavi" target="_self">MORGENCARD PREMIUM - Die exklusive Kundenkarte</a></li></ul></li></ul>
</li></ul><aside class="nfy-nav-right"><script>if (typeof nfyCommunityJs != "undefined") document.write(nfyCommunityJs);</script></aside></nav>
<header class="nfy-header"><div class="nfy-logo-head nfy-row nfy-vertical-align-bottom"><div class="nfy-col nfy-col-large-4"><span id=nfy-today-date></span></div><div class="nfy-col nfy-col-large-4"><a class="nfy-logo nfy-text-center" href="/mannheimer-morgen.html"><img src="/pu_mm/images/logo.png"></a>
</div><div class="nfy-col nfy-col-large-4"><div class="nfy-text-right"><div class=nfy-drhaas-dropdown><input type=checkbox id=nfy-drhaas-dropdown-trigger> <label for=nfy-drhaas-dropdown-trigger><img src="/pu_mm/images/morgenweb-logo.png" alt="morgenweb" width="140" height="36" /><span class=nfy-drhaas-arrow-down></span><span class=nfy-drhaas-arrow-up></span></label><ul>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=1">Mannheimer Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=2">Südhessen Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=3">Bergsträsser Anzeiger</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=4">Schwetzinger Zeitung / Hockenheimer Tageszeitung</a></li>
<li><a href="https://www.fnweb.de/REST/community/customregion?region=6">Fränkische Nachrichten</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=8">ILMA - Ich liebe Mannheim</a></li><li><a href=https://mannheim24.de target="_blank">Mannheim24</a></li><li><a href=https://heidelberg24.de target="_blank">Heidelberg24</a></li><li><a href=https://ludwigshafen24.de target="_blank">Ludwigshafen24</a></li><li><a href=https://www.immomorgen.de target="_blank">Immomorgen</a></li><li><a href=https://www.jobmorgen.de target="_blank">Jobmorgen</a></li><li><a href=https://flirt.morgenweb.de target="_blank">Flirtmorgen</a></li><li><a href=https://www.haas-medien.de target="_blank">Mediengruppe Dr. Haas</a></li></ul></div></div></div></div><nav class="nfy-ressort-nav  nfy-hide-mobile"><span>Themen</span><ul><li><a href="/dossiers_dossier,-coronavirus-_dossierid,179.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;dossier 179&#039;, &#039;Coronavirus&#039;, 0, true, true, true); ">Coronavirus</a> </li><li><a href="https://www.morgenweb.de/mannheimer-morgen_artikel,-coronavirus-coronavirus-so-viele-faelle-sind-in-der-region-bekannt-_arid,1615754.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 2771&#039;, &#039;https://www.morgenweb.de/mannheimer-morgen_artikel,-coronavirus-coronavirus-so-viele-faelle-sind-in-der-region-bekannt-_arid,1615754.html&#039;, 0, true, true, true); ">Corona-Daten</a> </li><li><a href="/dossiers_dossier,-us-wahlen-2020-_dossierid,190.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;dossier 190&#039;, &#039;US-Wahlen 2020&#039;, 0, true, true, true); ">US-Wahlen 2020</a> </li><li><a href="https://themenwelten-mm.morgenweb.de" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 1703&#039;, &#039;https://themenwelten-mm.morgenweb.de&#039;, 0, true, true, true); ">Themenwelten</a> </li><li><a href="/dossiers.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 2236&#039;, &#039;/dossiers.html&#039;, 0, true, true, true); ">Alle Dossiers</a> </li></ul><div class=nfy-topics-navigation-search><form class=nfy-topics-navigation-search-form id=searchform method=post action="/index.php?pageid=9"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></nav>
</header><script>triggerMobileNavigation();</script><div class=billboard><div id="billboard-wrapper" class="trf-billboardcontainer">
<div id="urban-leaderboard"></div></div>

 <script>						/*  */
						if( typeof no_billboard != 'undefined' && no_billboard == true ) { jQuery(".billboard").css("margin","5px 35px 25px 35px"); }
						/*  */
					</script></div>
 <section class=" nfy-content nfy-main-content "><section class=""><section class="nfy-pa nfy-pa-direct-content nfy-pa-detail"><section class="nfy-ar nfy-ar-detail nfy-detail" itemscope itemtype=http://schema.org/NewsArticle><meta itemType=https://schema.org/WebPage itemid=https://google.com/article itemprop=mainEntityOfPage itemscope><section class=nfy-article-contentarea><header class="nfy-ar-functions nfy-ar-functions-top nfy-detail-header"><span class="nfy-ar-category nfy-category" itemprop=articleSection>Politik</span> <p class="nfy-ar-kicker"><span>Corona II</span> <span>Laut Studie des Robert Koch-Instituts musste bisher nur ein Prozent aller Einrichtungen schließen</span></p><h1 class="nfy-ar-headline nfy-headline nfy-headline-ar-article" itemprop=headline>„Kita-Kinder keine Infektionstreiber“</h1><div class="nfy-ar-topline nfy-detail-topline"><aside><time class="nfy-ar-date" datetime="2020-10-17T00:00:00+02:00">17. Oktober 2020</time> <span itemprop=author itemscope itemtype=https://schema.org/Person><span itemprop=name>Autor: Tobias Peter</span></span> </aside></div><meta content="2020-10-17T00:00:00+02:00" itemprop=datePublished><meta content="2020-10-16T19:21:03+02:00" itemprop=dateModified><span itemprop=publisher itemscope itemtype=https://schema.org/Organization><span itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta content="/pu_mm/images/logo.png" itemprop=url></span><meta content="Mannheimer Morgen" itemprop=name></span>
</header><article class="nfy-detail-content nfy-detail-content-article"><section class=nfy-article-body itemprop=articleBody><p></p> <div class=nfy-ar-text-container><div class=nfy-ar-text-container-left><p class="ar-p"><span class="nfy-location">Berlin.</span>Kindertagesstätten sind keine Corona-Infektionsherde. Das ist eines der Zwischenergebnisse einer Studie zum Corona-Infektionsgeschehen in den Kindertagesstätten, die Bundesfamilienministerin Franziska Giffey (SPD) und Bundesgesundheitsminister Jens Spahn (CDU) am Freitag in Berlin vorstellten. Präventive und flächendeckende Schließungen von Betreuungs- und Bildungseinrichtungen seien nicht angezeigt, sagte Giffey. Die Regierung werde weiter alles dafür tun, dass es dazu nicht komme. Kinder im Kita-Alter seien keine Infektionstreiber, fügte sie hinzu.</p>
<h3>Positive Erfahrungen</h3>
<p class="ar-p">Giffey und Spahn wollten den Familien die Sorge nehmen, dass es bald wieder zu einer Situation wie im Frühjahr kommen könnte, wo Kitas und Schulen wochenlang geschlossen waren. Die Erfahrungen mit dem nach den Sommerferien wiederaufgenommenen Regelbetrieb in den Kindertagesstätten seien positiv. Dies werde durch wissenschaftliche Erkenntnisse bestätigt, erklärten sie. Spahn sagte: „Es läuft sehr gut in den Kitas.“ Einschränkungen im Kita- und Schulbetrieb müssten daher „das allerletzte Mittel“ sein auch in Regionen, wo die Infektionszahlen derzeit stark steigen, betonte der Gesundheitsminister.</p>
<p class="ar-p">Bis Ende September wurden nur 79 Ausbrüche in Kindertagesstätten an das Robert-Koch-Institut (RKI) übermittelt. Insgesamt wurden 381 Covid-19-Fälle registriert. Ein Viertel der erkrankten Kinder war jünger als fünf Jahre, mehr als die Hälfte (64 Prozent) Jugendliche über 15 Jahre, die in Schulhorte gehen. In den vergangenen fünf Wochen bis einschließlich 12. Oktober wurden sechs Ausbrüche pro Woche registriert. Die stark steigenden Infektionszahlen hätten sich in den Kitas bisher nicht ausgewirkt, hieß es.</p>
<p class="ar-p">Der Corona-Kita-Studie zufolge, die noch bis Ende 2021 fortgeführt werden soll, musste bisher nur ein Prozent der Kitas wegen Corona-Infektionen schließen. Häufig würden nur einzelne Gruppen und nicht mehr ganze Einrichtungen geschlossen. Das Register, in das derzeit rund 12 000 Kitas wöchentlich Corona-Verdachtsfälle und Infektionszahlen sowie ihre Erkenntnisse und Erfahrungen einspeisen, zeigt weiter, dass nur fünf Prozent der Erzieher und Erzieherinnen wegen Corona nicht in den Gruppen arbeiten können, weil sie selbst ein erhöhtes Erkrankungsrisiko haben. Andere Datensammlungen, etwa beim Deutschen Caritasverband, gehen dagegen von einem höheren Anteil fehlender Fachkräfte aus.</p>
<h3>Rolle des Umfelds</h3>
<p class="ar-p">In den kommenden Monaten soll im Rahmen der Corona-Kita-Studie auch untersucht werden, wie infektiös Kinder sind, wie eine Covid-19-Erkrankung bei ihnen verläuft und welche Rolle das Kita-Umfeld spielt. Spahn und Giffey zeigten sich zuversichtlich, dass Schulen und Kitas weiter im Regelbetrieb laufen können.</p> <div class=nfy-copyright>&copy; Mannheimer Morgen, Samstag, 17.10.2020 </div>
	<script type="text/javascript">
		rawrConfig = rawrConfig || {};
		rawrConfig.locationMetaData = {"ident":"1703873","articleId":"1703873","published":1602885600000,"modified":1602868863000,"description":"\u201eKita-Kinder keine Infektionstreiber\u201c","category":"Politik","tags":["MM","Politik","MPO","Berlin"]};
		rawrConfig.authProviders = {"sso":true,"email":false,"oauth":false};
	</script>
	<div id="rawr-embed-auto"></div><script async="async" src="https://cdn-rawr-production.global.ssl.fastly.net/api/v2/embed/rawr/auto.js?sq=1&t=0&d=rawr-block-widget&st=0&vt=inl"></script> </div><div id=urban-article-mobile1></div><div class=nfy-ar-text-container-right><aside class="nfy-placeholder nfy-placeholder-image-portrait"><div class="nfy-img nfy-img-articledetail-gallery"><article class="nfy-img nfy-img-teaser" style="max-width: 415px;"><div class=nfy-gallerybox-img-container><figure class="nfy-img-portrait"><div class=img-relative><img src="/cms_media/module_img/3386/1693392_1_articledetailportrait_img_04580696.jpg" alt="Franziska Giffey und Jens Spahn stellen die Corona-Kita-Studie vor." title="Coronavirus - Entwicklung in der Corona-Krise" width="415" height="427"></div><figcaption>Franziska Giffey und Jens Spahn stellen die Corona-Kita-Studie vor. <span>&copy;&nbsp;dpa</span></figcaption></figure></div></article></div></aside> </div></div><section class=nfy-multi-relation><header class="nfy-headline list-direct-content">Zum Thema</header><div class=nfy-multi-relation-content><a class="nfy-related nfy-related-link" href="/politik.html" onclick="customTrackGaEvent(&#039;Klick&#039;, &#039;Mehr zu&#039;, &#039;Seite&#039;, 1016, true, true, true); "><span>Mehr zu </span>Politik</a><a class="nfy-related nfy-related-link" href="/wirtschaft.html" onclick="customTrackGaEvent(&#039;Klick&#039;, &#039;Mehr zu&#039;, &#039;Seite&#039;, 1017, true, true, true); "><span>Mehr zu </span>Wirtschaft</a><a class="nfy-related nfy-related-link" href="/vermischtes.html" onclick="customTrackGaEvent(&#039;Klick&#039;, &#039;Mehr zu&#039;, &#039;Seite&#039;, 1199, true, true, true); "><span>Mehr zu </span>Aus aller Welt</a><a class="nfy-related nfy-related-link" href="/kultur.html" onclick="customTrackGaEvent(&#039;Klick&#039;, &#039;Mehr zu&#039;, &#039;Seite&#039;, 1152, true, true, true); "><span>Mehr zu </span>Kultur</a></div></section><div style=clear:both></div><div class=nfy-start-page-link><a class=nfy-btn-light-neutral href="/mannheimer-morgen.html"><i class="fa fa-home"></i>Zur Startseite</a></div></section><div id=nfy-functionbutton-end></div><aside class=nfy-article-bottom-adslot><div class="nfy-ad"><div class="nfy-ad-wrapper"><div id="nativendo-oms-artikel" class="nfy-ad-unit"></div></div></div></aside><aside class=outbrain-wrapper><div class=OUTBRAIN data-src="https://www.morgenweb.de/mannheimer-morgen_artikel,-politik-kita-kinder-keine-infektionstreiber-_arid,1703873.html" data-widget-id="AR_1"></div></aside></article><footer></footer></section><link rel=prefetch id=nfy-functionbuttons-prev as=document href="/mannheimer-morgen_artikel,-politik-eu-laesst-johnson-ins-leere-laufen-_arid,1703608.html"><link rel=prefetch id=nfy-functionbuttons-next as=document href="/mannheimer-morgen_artikel,-politik-wie-die-laender-in-europa-das-virus-bekaempfen-_arid,1703877.html"><script>		jQuery(document).ready(function() {
			functionButtons('nfy-functionbutton-end', 'ar');
		});
	</script> <script type="text/javascript">nfyc_item_statistic('ar', 1703873, 1, 0);</script></section>
</section></section><script>jQuery("img.nfy-mobile-first").unveil(screen.height);</script><script src="/pu_mm/scripts/nfy-async.js" async></script></section> <nav class=nfy-footer-nav><div class=nfy-footer-nav-large><ul class=nfy-footer-nav-1-desktop><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="https://mein-check-in.de/haas-medien/" target="_blank">Jobs</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/mein_profil/index.html" target="_self">Mein Profil</a> </li><li class=nfy-footer-navigation-item><a href="/anzeigen.html" target="_self">Mediadaten</a> </li><li class=nfy-footer-navigation-item><a href="/agb-und-datenschutz.html" target="_self">AGB</a> </li><li class=nfy-footer-navigation-item><a href="https://www.morgenweb.de/datenschutz" target="_self">Datenschutzerklärung</a> </li><li class=nfy-footer-navigation-item><a href="https://www.morgenweb.de/startseite_artikel,-startseite-die-feeds-des-mannheimer-morgen-in-der-uebersicht-_arid,1035018.html" target="_self">RSS</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/archiv" target="_self">Archiv</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li></ul></div><div class=nfy-footer-nav-small><ul class=nfy-footer-nav-1-mobile></ul></div><div class=nfy-footer-nav-2><div class=nfy-footer-nav-2-dr-haas>&copy; Dr. Haas GmbH</div><div class=nfy-footer-navigation-search><form class=nfy-footer-navigation-search-form id=searchformFooter method=post action="/index.php?pageid=9"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></div></nav>
</div></div><script>			PTools.renderCookieChoice();
		</script><div id=nfy-debug-infos></div> <div id=urban-special-unit></div><div id=urban-post-site-ad></div>

 <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> <script src="https://www.morgenweb.de/pu_mm/scripts/bineos_1.min.js"></script>
	<script>
	    var bineos = new Bineos('c97be30bf3','tm.dl.morgenweb.de');
	    bineos.set({
	        touchpoint:'article',
	        ivwId: (typeof ivw_cfg == "object" ? ivw_cfg.desktop.cp : ''),
	        customTopicId:'startseite/politik',
	        articleId: 'ar.1703873',
	        userStatus: (typeof nfyCommunityUser == "object" ? nfyCommunityUser.bineosUserStatus() : 1 ),
	        userId: (typeof nfyCommunityUser == "object" ? nfyCommunityUser.userid() : null ),
	        tags: 'MM,Politik,MPO,Berlin'
	    }).send();
	</script>
 
 <script src="/pu_mm/ajax/beta-button.php"></script><!--SERVERSTATUS-->
 </body></html>