<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>Die Neurottschüler machen „Blau“ - Schwetzinger Zeitung / Hockenheimer Zeitung </title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content="Nachrichten, Schwetzingen, Hockenheim"><meta name="viewport" content="width=device-width"><meta name="description" content="Kulturbühne: Werkschau um die Farbe begeistert die Besucher / Fast alle Klassen beteiligt / Künstlerisches Potenzial offenbart"><meta name="language" content="de" /><meta content="index,follow,noarchive" name=robots><meta property="og:type" content="article"><meta property="og:image" content="https://www.morgenweb.de/cms_media/module_img/3112/1556464_1_articledetail_img_04369106.jpg"><meta property="og:url" content="https://www.morgenweb.de/schwetzinger-zeitung_artikel,-ketsch-die-neurottschueler-machen-blau-_arid,1556184.html"><meta property="og:title" content="Die Neurottschüler machen „Blau“ - Schwetzinger Zeitung / Hockenheimer Zeitung"><meta property="og:description" content="Kulturbühne: Werkschau um die Farbe begeistert die Besucher / Fast alle Klassen beteiligt / Künstlerisches Potenzial offenbart"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@online_mm"><meta property="twitter:title" content="Die Neurottschüler machen „Blau“ - Schwetzinger Zeitung / Hockenheimer Zeitung"><meta property="twitter:description" content="Kulturbühne: Werkschau um die Farbe begeistert die Besucher / Fast alle Klassen beteiligt / Künstlerisches Potenzial offenbart"><meta property=article:section content="Ketsch"><link href="/pu_mm/images/favicons/apple-touch-icon-57x57.png" rel=apple-touch-icon sizes=57x57><link href="/pu_mm/images/favicons/apple-touch-icon-60x60.png" rel=apple-touch-icon sizes=60x60><link href="/pu_mm/images/favicons/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_mm/images/favicons/apple-touch-icon-76x76.png" rel=apple-touch-icon sizes=76x76><link href="/pu_mm/images/favicons/apple-touch-icon-114x114.png" rel=apple-touch-icon sizes=114x114><link href="/pu_mm/images/favicons/apple-touch-icon-120x120.png" rel=apple-touch-icon sizes=120x120><link href="/pu_mm/images/favicons/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_mm/images/favicons/apple-touch-icon-152x152.png" rel=apple-touch-icon sizes=152x152><link href="/pu_mm/images/favicons/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_mm/images/favicons/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_mm/images/favicons/android-chrome-192x192.png" rel=icon type=image/png sizes=192x192><link href="/pu_mm/images/favicons/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_mm/images/favicons/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_mm/images/favicons/manifest.json" rel=manifest><link href="/pu_mm/images/favicons/safari-pinned-tab.svg" rel=mask-icon color=#003e68><meta content="/pu_mm/images/favicons/browserconfig.xml" name=msapplication-config><meta content=#003e68 name=theme-color>
<script src=//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js async=async></script><script>			/*  */
			var ad_cfg = {"advertisementEnabled":true,"adserver":true,"adserver_name":"adserver_trf","lokale_keywords":false,"native_advertising":true,"canonical_servername":"www.morgenweb.de"};
			/*  */
		</script><script>	/*  */
	var ad_breaker_list = {"pa":[{"id":27,"shortcode":"sebox","tpl":"ticker_widget","cache_time":"30"},{"id":73311,"shortcode":"ib","tpl":"show"},{"id":289,"shortcode":"sebox","tpl":"slider","cache_time":"600"},{"id":232,"shortcode":"sebox","tpl":"slider","cache_time":"600"},{"id":76482,"shortcode":"ib","tpl":"show"},{"id":146,"shortcode":"sebox","tpl":"weather_widget","cache_time":"3600"},{"id":69,"shortcode":"hc","tpl":"show"},{"id":72244,"shortcode":"ib","tpl":"show"},{"id":263,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":137,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":217,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":103,"shortcode":"dossier","tpl":"teaser_small"}]};
	/*  */
</script>
<script>
	/*  */
	var ivw_cfg = {"desktop":{"st":"morgweb","sv":"in","cp":"sz_region","sc":"yes"},"mobile":{"st":"mobmorge","sv":"mo","cp":"sz_region","sc":"yes"}};
	/*  */
</script>
<link rel=canonical href="https://www.morgenweb.de/schwetzinger-zeitung_artikel,-ketsch-die-neurottschueler-machen-blau-_arid,1556184.html">
<script>nfyDomain = 'https://www.morgenweb.de'; nfyEnv = 'live'; extDomains = {"www2_link":"https:\/\/www2-mannheimer-morgen.morgenweb.de","aboshop_li":"https:\/\/abo-mannheimer-morgen.morgenweb.de"};</script><!-- jquery Schnittmarke Anfang --><script src="/pu_mm/scripts/00_jquery.min.js"></script><!-- jquery Schnittmarke Ende --><script src="/REST/community/status/js?arid=1556184"></script><link rel=stylesheet href="/cms_media/minify/1/styles/style_144.css"><script src="/cms_media/minify/1/javascript/javascript_124.js"></script>
<script>    /*  */
    var ad_list = {"ar":{"desktop":{"trf-ad-Rectangle_1":{"id":"trf-ad-Rectangle_1","col":"service","after_el":"0"},"trf-ad-Rectangle_2":{"id":"trf-ad-Rectangle_2","col":"service","after_el":"1"},"trf-ad-Content_1":{"id":"trf-ad-Content_1","col":"content","after_el":"1"},"trf-ad-Content_2":{"id":"trf-ad-Content_2","col":"content","after_el":"2"},"trf-ad-Billboard_1":{"id":"trf-ad-Billboard_1","col":"cbl","after_el":"1"},"trf-ad-Billboard_2":{"id":"trf-ad-Billboard_2","col":"cbl","after_el":"2"},"nativendo-oms-artikel":{"id":"nativendo-oms-artikel","col":"bottom"}},"tablet":{"trf-ad-Content_1":{"id":"trf-ad-Content_1","after_el":"1"},"trf-ad-Content_2":{"id":"trf-ad-Content_2","after_el":"2"},"trf-ad-Billboard_1":{"id":"trf-ad-Billboard_1","after_el":"1","col":"cbl"},"trf-ad-Billboard_2":{"id":"trf-ad-Billboard_2","after_el":"2","col":"cbl"}},"smartphone":{"trf-ad-Mobile_Pos2":{"id":"trf-ad-Mobile_Pos2","after_el":"2"},"trf-ad-Mobile_Pos3":{"id":"trf-ad-Mobile_Pos3","after_el":"5"},"trf-ad-Mobile_Pos4":{"id":"trf-ad-Mobile_Pos4","after_el":"8"},"trf-ad-Mobile_Pos5":{"id":"trf-ad-Mobile_Pos5"}}}}
    /*  */
</script><script src="//cdntrf.com/morgenweb.de.js" id=trfAdSetup async=async data-traffectiveConf="{&quot;nativeZone&quot;:&quot;localnews\/sz\/ketsch&quot;,&quot;targeting&quot;:[{&quot;key&quot;:&quot;pagetype&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;article&quot;},{&quot;key&quot;:&quot;zone&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;localnews&quot;},{&quot;key&quot;:&quot;nativeZone&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;localnews\/sz\/ketsch&quot;}],&quot;clientAlias&quot;:&quot;morgenweb&quot;,&quot;dfpOmsAdUrl&quot;:&quot;\/5766\/oms.mannheimer-morgen.de\/localnews\/sz\/ketsch&quot;,&quot;dfpAdUrl&quot;:&quot;\/5176\/idan.morgenweb.de\/localnews\/sz\/ketsch&quot;}"></script>
<script>    /*  */
    var oms_zone = "localnews/sz/ketsch";
    /*  */
</script>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PNL2L5G');</script><script src=//adserver.adtech.de/addyn/3.0/59/6570594/0/1356/ADTECH async=async></script>
<!--[if (gte IE 6)&(lte IE 8)]><script src="/pu_mm/scripts/00_selectivizr_min.js"></script><noscript><link href=# rel=stylesheet></noscript><![endif]--><!-- Head-Bereich Zeitungstitel 1 -->

<script>
// Set to the same value as the web property used on the site
var gaProperty = 'UA-XXXX-Y';

// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}

// Opt-out function
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; domain=.morgenweb.de; path=/';
  window[disableStr] = true;
}
</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-96137448-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('create', 'UA-17242708-1', 'auto', {'name': 'morgenweb'});
ga('morgenweb.set', 'anonymizeIp', true);
ga('create', 'UA-29664352-1', 'auto', {'name': 'global'});
ga('global.set', 'anonymizeIp', true);
 
ga('send', 'pageview');
ga('morgenweb.send', 'pageview');
ga('global.send', 'pageview');
</script>
<script src="https://script.ioam.de/iam.js?m=1" async=async></script><script src="/pu_mm/scripts/ivw_custom_7.min.js" async=async></script></head><body class="nfy nfy-pu-1 nfy-responsive  adserver_trf" itemscope=itemscope itemtype=http://schema.org/WebPage><div style=display:none id=debugbox><div class=debug-log-wrapper></div><div class=debug-feature-wrapper style=display:none></div></div><div style=display:none id=debugbox-menu><i class="fa fa-arrow-right"></i><i class="fa fa-arrow-left" style=display:none></i></div><div id=nfy-params data-parameters="{&quot;pageid&quot;:1195,&quot;puid&quot;:1,&quot;region&quot;:1,&quot;regionname&quot;:&quot;MM&quot;,&quot;arid&quot;:&quot;1556184&quot;,&quot;mediagalid&quot;:0,&quot;tickerid&quot;:0,&quot;artickerid&quot;:0}"><script>		/**/
		var nfyJsonParams = {"pageid":1195,"puid":1,"region":1,"regionname":"MM","arid":"1556184","mediagalid":0,"tickerid":0,"artickerid":0};
		/**/
	</script></div>
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNL2L5G" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript>
<div id=fb-root></div><div class="nfy-outer"><div id="container_banner"><div id="inhalte_superbanner"><div style="display: none;" id="traffective_gpt_superbanner" class="nfy-ad-unit traffective_gpt_superbanner"></div></div></div><div class="container_skyscraper"><div class="trf-skycontainer">
<div style="display: none;" id="traffective-ad-Skyscraper" class="nfy-ad-unit Skyscraper"></div><div style="display: none;" id="traffective-ad-WPSkyscraper" class="nfy-ad-unit WPSkyscraper"></div></div>
</div>


			<script>
			if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
			{
				var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
			}
			</script>
			<div class="nfy-inner"><nav class=nfy-collapse-navigation id=collapse-navigation></nav><nav class=nfy-topline-nav><ul class=nfy-topline-nav-left><li class=nfy-topline-navigation-item><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a href="/anzeigen/prospekte.html" target="_self">Prospekte</a> </li><li class=nfy-topline-navigation-item><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li class=nfy-topline-navigation-item><a href="https://www.jobmorgen.de/" target="_blank">JOBMORGEN</a> </li><li class=nfy-topline-navigation-item><a href="https://traueranzeigen-mannheimer-morgen.morgenweb.de/" target="_self">Trauer</a> </li><li class=nfy-topline-navigation-item><a href="/morgencard.html" target="_self">Morgencard Premium</a> </li><li class=nfy-topline-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/mein_profil/index.html" target="_self">Abo-Service</a> </li><li id=nfy-topline-nav-left-indicator></li><li class=nfy-topline-nav-left-more-dropdown><input type=checkbox id=nfy-topline-nav-left-more><label for=nfy-topline-nav-left-more><span><i class="fa fa-angle-double-right"></i></span></label><ul><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li><a href="/anzeigen/prospekte.html" target="_self">Prospekte</a> </li><li><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li><a href="https://www.jobmorgen.de/" target="_blank">JOBMORGEN</a> </li><li><a href="https://traueranzeigen-mannheimer-morgen.morgenweb.de/" target="_self">Trauer</a> </li><li><a href="/morgencard.html" target="_self">Morgencard Premium</a> </li><li><a href="https://www2-mannheimer-morgen.morgenweb.de/service/mein_profil/index.html" target="_self">Abo-Service</a> </li></ul></li></ul><div class=nfy-topline-nav-right><div class=nfy-topline-select></div><div class="nfy-topline-button-1"><a href="/digitale-zeitung.html" target="_self">Digitale Zeitung</a></div><div class="nfy-topline-button-2"><a href="https://abo-mannheimer-morgen.morgenweb.de/?hnr=paywall" target="_blank">Abo-Angebote</a></div><ul class=nfy-topline-social-buttons><li><a href="https://www.facebook.com/mannheimer.morgen" class=nfy-btn-facebook title=Facebook target="_blank"><i class="fa fa-facebook fa"></i></a></li><li><a href="/startseite_artikel,-Ueber-uns-whatsappnachrichtendienst-so-melden-sie-sich-an-_arid,755005.html" class=nfy-btn-whatsapp title=WhatsApp><i class="fa fa-whatsapp"></i></a></li><li><a href="https://twitter.com/online_mm" class=nfy-btn-twitter title=Twitter target="_blank"><i class="fa fa-twitter fa"></i></a></li></ul></div></nav>
<div id=nfy-navigation-marker></div><nav class="nfy-nav-block nfy-nav-block-layer"><a class="nfy-nav-link nfy-nav-link-icon nfy-nav-burger"><i class="fa fa-bars" aria-hidden=true></i></a><a class=nfy-nav-logo href="/"><img src="https://www.morgenweb.de/cms_media/module_ob/0/131_1_logo-mm-neg.svg" title="Mannheimer Morgen Logo"> </a><a href=# class=nfy-nav-haas><img src="/pu_mm/images/morgenweb-logo-icon-mobile.png" alt="morgenweb" /></a><ul class="nfy-nav-list" id=nfy-navigation-default><li id=navihome class="nfy-nav-item"><a class="nfy-nav-link nfy-nav-link-icon" href="/mannheimer-morgen.html" target="_self"><i class="fa fa-home"></i></a></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Städte &amp; Region</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/orte/mannheim.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2246 Link auf Seite Mannheim&#039;, &#039;/orte/mannheim.html&#039;, 0, true, true, true); ">Mannheim</a></li><li><a href="/orte/ludwigshafen.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2247 Link auf Seite Ludwigshafen&#039;, &#039;/orte/ludwigshafen.html&#039;, 0, true, true, true); ">Ludwigshafen</a></li><li><a href="/orte/heidelberg.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2248 Link auf Seite Heidelberg&#039;, &#039;/orte/heidelberg.html&#039;, 0, true, true, true); ">Heidelberg</a></li><li><form action="#" class="nfy-location-form">
<input type="text" name="location" class="nfy-location-input" placeholder="Nach Ort suchen..." />
<button style="padding:0 5px;" type="submit"><i class="fa fa-search"></i></button>
</form></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="/metropolregion.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2245 Link auf Seite Metropolregion&#039;, &#039;/metropolregion.html&#039;, 0, true, true, true); ">Metropolregion Rhein-Neckar</a></li><li><a href="/region-rhein-neckar.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2244 Link auf Seite Region Rhein-Neckar&#039;, &#039;/region-rhein-neckar.html&#039;, 0, true, true, true); ">Neckar-Bergstraße</a></li><li><a href="/orte.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2249 Link auf Seite Orte&#039;, &#039;/orte.html&#039;, 0, true, true, true); ">Orte in der Region</a></li><li><a href="/hochschule.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2250 Link auf Seite Hochschule&#039;, &#039;/hochschule.html&#039;, 0, true, true, true); ">Hochschule</a></li><li><a href="/blaulicht.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2251 Link auf Seite Blaulicht&#039;, &#039;/blaulicht.html&#039;, 0, true, true, true); ">Blaulicht</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "><a href="/mannheimer-morgen_artikel,-thema-des-tages-mannheimer-wuenschen-sich-leben-am-wasser-_arid,1555964.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3112/1556278_1_teasermenu_mlo_zinke_hafen_mannheim.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-thema-des-tages-mannheimer-wuenschen-sich-leben-am-wasser-_arid,1555964.html"><span class=nfy-category>"MM"-Bürgerbarometer</span><h2 class=nfy-teaser-headline>Mannheimer wünschen sich Leben am Wasser</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-rhein-neckar.html" class="rf-page mainnavi" target="_self">Newsticker Rhein-Neckar</a></li><li><a href="/newsticker/newsticker-blaulicht.html" class="rf-page mainnavi" target="_self">Newsticker Blaulicht</a></li><li><a href="/newsticker/newsticker-mannheim.html" class="rf-page mainnavi" target="_self">Newsticker Mannheim</a></li><li><a href="/videocenter.html" class="rf-page mainnavi" target="_self">Videocenter</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Deutschland &amp; Welt</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/politik.html" class="rf-page mainnavi" target="_self">Politik</a></li><li><a href="/wirtschaft.html" class="rf-page mainnavi" target="_self">Wirtschaft</a></li><li><a href="/kultur.html" class="rf-page mainnavi" target="_self">Kultur</a></li><li><a href="/wissenschaft.html" class="rf-page mainnavi" target="_self">Wissenschaft</a></li><li><a href="/vermischtes.html" class="rf-page mainnavi" target="_self">Aus aller Welt</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "><a href="/mannheimer-morgen_artikel,-kultur-ein-ganz-besonderer-meylenstein-_arid,1555740.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3112/1556120_1_teasermenu_img_04369103.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-kultur-ein-ganz-besonderer-meylenstein-_arid,1555740.html"><span class=nfy-category>Audi Forum Neckarsulm</span><h2 class=nfy-teaser-headline>Ein ganz besonderer „Meylenstein“</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-politik-die-traeume-des-olaf-scholz-_arid,1556167.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3112/1556422_2_teasermenu_img_04369730.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-politik-die-traeume-des-olaf-scholz-_arid,1556167.html"><span class=nfy-category>Analyse</span><h2 class=nfy-teaser-headline>Die Träume des Olaf Scholz</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-dpa.html" class="rf-page mainnavi" target="_self">Newsticker überregional</a></li><li><a href="/videocenter.html" class="rf-page mainnavi" target="_self">Videocenter</a></li><li><a href="/top-bilder-des-tages.html" class="rf-page mainnavi" target="_self">Top Bilder des Tages</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Sport</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/sport.html" class="rf-page mainnavi" target="_self">Sport</a></li><li><a href="/sport/fussball.html" class="rf-page mainnavi" target="_self">Fußball</a></li><li><a href="/sport/eishockey.html" class="rf-page mainnavi" target="_self">Eishockey</a></li><li><a href="/sport/tennis.html" class="rf-page mainnavi" target="_self">Tennis</a></li><li><a href="/sport/lokalsport.html" class="rf-page mainnavi" target="_self">Lokalsport</a></li><li><a href="/vereine.html" class="rf-page mainnavi" target="_self">Sportvereine in der Region</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li class="nfy-navi-type-location"><a href="/vereine_verein,-adler-mannheim-_vereinid,1.html" title="Adler Mannheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/1904/952003_1_orgklein_Unbenannt.png" alt="Adler Mannheim Logo" title="Adler Mannheim" width="80" height="67"></span><span class=nfy-hide-desktop>Adler Mannheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-tsg-1899-hoffenheim-_vereinid,11.html" title="TSG 1899 Hoffenheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246507_1_orgklein_TSG_Logo-Standard_4c.png" alt="" title="TSG 1899 Hoffenheim" width="80" height="96"></span><span class=nfy-hide-desktop>TSG 1899 Hoffenheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-rhein-neckar-loewen-_vereinid,2.html" title="Rhein-Neckar Löwen"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2488/1244329_1_orgklein_RNL_06_Wappen_RGB.jpg" alt="Logo der Rhein-Neckar Löwen" title="Rhein-Neckar Löwen" width="80" height="88"></span><span class=nfy-hide-desktop>Rhein-Neckar Löwen</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-sv-waldhof-mannheim-07-_vereinid,12.html" title="SV Waldhof Mannheim 07"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246506_1_orgklein_SVWaldhof_Logo.png" alt="" title="SV Waldhof Mannheim 07" width="80" height="117"></span><span class=nfy-hide-desktop>SV Waldhof Mannheim 07</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-tk-gruen-weiss-mannheim-_vereinid,10.html" title="TK Grün-Weiss Mannheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/1904/952186_1_orgklein_gruenweis.png" alt="" title="TK Grün-Weiss Mannheim" width="80" height="73"></span><span class=nfy-hide-desktop>TK Grün-Weiss Mannheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-1-fc-kaiserslautern-_vereinid,7.html" title="1. FC Kaiserslautern"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246503_1_orgklein_FCK_Standard_Logo.png" alt="" title="1. FC Kaiserslautern" width="80" height="80"></span><span class=nfy-hide-desktop>1. FC Kaiserslautern</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-eintracht-frankfurt-_vereinid,4.html" title="Eintracht Frankfurt"><span class=nfy-hide-mobile><img src="/cms_media/module_img/1901/950782_1_orgklein_Unbenannt.jpg" alt="" title="Eintracht Frankfurt" width="80" height="69"></span><span class=nfy-hide-desktop>Eintracht Frankfurt</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-tsg-ludwigshafen-friesenheim-die-eulen-_vereinid,3.html" title="TSG Ludwigshafen-Friesenheim (Die Eulen)"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2488/1244349_1_orgklein_logo_die_eulen_ludwigshafen.png" alt="" title="TSG Ludwigshafen-Friesenheim (Die Eulen)" width="80" height="68"></span><span class=nfy-hide-desktop>TSG Ludwigshafen-Friesenheim (Die Eulen)</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-karlsruher-sc-_vereinid,8.html" title="Karlsruher SC"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246504_1_orgklein_ksc_logo_4cEURO_pos.jpg" alt="" title="Karlsruher SC" width="80" height="80"></span><span class=nfy-hide-desktop>Karlsruher SC</span></a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-nationalmannschaft-loew-sieht-andere-in-der-favoritenrolle-_arid,1556000.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3112/1556329_3_teasermenu_img_04369319.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-nationalmannschaft-loew-sieht-andere-in-der-favoritenrolle-_arid,1556000.html"><span class=nfy-category>Fußball</span><h2 class=nfy-teaser-headline>Löw sieht andere in der Favoritenrolle</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-fussball-der-schmierstoff-unserer-gesellschaft-_arid,1556232.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3113/1556537_1_teasermenu_img_04369874.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-fussball-der-schmierstoff-unserer-gesellschaft-_arid,1556232.html"><span class=nfy-category>Fußball</span><h2 class=nfy-teaser-headline>„Der Schmierstoff unserer Gesellschaft“</h2></div></a></article></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Meinung</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/meinung/kommentare.html" class="rf-page mainnavi" target="_self">Kommentare</a></li><li><a href="/meinung/leserbriefe.html" class="rf-page mainnavi" target="_self">Leserbriefe</a></li><li><a href="/meinung/uebersicht-rawr-abstimmen-und-argumentieren.html" class="rf-page mainnavi" target="_self">Abstimmen und argumentieren</a></li><li><a href="/meinung/debatte.html" class="rf-page mainnavi" target="_self">Debatte</a></li><li><a href="https://www.morgenweb.de/serie_glossar,-gastbeitraege-im-mannheimer-morgen-_glossarid,9.html" target="_self">Gastbeiträge</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-kommentar-mehr-chancen-nutzen-_arid,1556160.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/1735/867626_1_teasermenu_Peter_Ragge.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-kommentar-mehr-chancen-nutzen-_arid,1556160.html"><span class=nfy-category>Kommentar</span><h2 class=nfy-teaser-headline>Mehr Chancen nutzen</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-leserbrief-antisemitismus-wird-islamifiziert-_arid,1553707.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"> <img src="/pu_mm/images/leserbriefe.png" width=153 height=102 alt=Leserbriefe style=width:153px;height:auto;></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-leserbrief-antisemitismus-wird-islamifiziert-_arid,1553707.html"><span class=nfy-category>Leserbrief</span><h2 class=nfy-teaser-headline>Antisemitismus wird „islamifiziert“</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-dossier nfy-dossier-menu-teaser"><a href="/dossiers_dossier,-kantinenveranstaltungen-mm-_dossierid,31.html" class=nfy-menu-teaser-link><figure class="nfy-dossier-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/1928/964269_4_teasermenu_Kantine_325x285px_Dossier_Teaser_2.jpg"></figure><div class="nfy-dossier-body" data-detaillink="/dossiers_dossier,-kantinenveranstaltungen-mm-_dossierid,31.html"><span class=nfy-category>Dossier</span><h2 class=nfy-teaser-headline>MM-Kantine</h2></div></a></article></li><li><a href="/autor.html" class="rf-page mainnavi" target="_self">Übersicht: Unsere Autoren</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Freizeit</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/freizeit.html" class="rf-page mainnavi" target="_self">FREIZEIT</a></li><li><a href="/essen-und-trinken.html" class="rf-page mainnavi" target="_self">Essen und Trinken</a></li><li><a href="/alben-rezensionen-plattenkritiken.html" class="rf-page mainnavi" target="_self">Musikkritiken zu aktuellen Alben</a></li><li><a href="/freizeit/kino.html" class="rf-page mainnavi" target="_self">Kino</a></li><li><a href="/reise.html" class="rf-page mainnavi" target="_self">Reise</a></li><li><a href="/wochenende.html" class="rf-page mainnavi" target="_self">Wochenende</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-vermischtes-brechts-new-yorker-schokoladen-stuecke-_arid,1555678.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3112/1556030_1_teasermenu_Sebastian_Brecht_haelt_sich_ein_Portrait_vor_sein_Gesicht_das_die_Kuenstlerin_Alix_Bailey_von_ihm_gemalt_hat._Foto_Marie_Weigl_dpa.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-vermischtes-brechts-new-yorker-schokoladen-stuecke-_arid,1555678.html"><span class=nfy-category>Vermischtes</span><h2 class=nfy-teaser-headline>Brechts New Yorker Schokoladen-Stücke</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="http://veranstaltungen-mannheimer-morgen.morgenweb.de/" target="_self">Veranstaltungssuche</a></li><li><a href="/freizeit/schwedenraetsel.html" class="rf-page mainnavi" target="_self">Kreuzworträtsel</a></li><li><a href="/freizeit/sudoku.html" class="rf-page mainnavi" target="_self">Sudoku</a></li><li><a href="/wissenstests.html" class="rf-page mainnavi" target="_self">Wissenstests</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/wetter.html" class="rf-page mainnavi" target="_self">Wetter</a></li><li><a href="/alben-rezensionen-plattenkritiken.html" class="rf-page mainnavi" target="_self">Musikkritiken zu aktuellen Alben</a></li></ul></li></ul>
</li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="#" target="_self">Ratgeber</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/auto.html" class="rf-page mainnavi" target="_self">Auto</a></li><li><a href="/auto/blitzer.html" class="rf-page mainnavi" target="_self">Blitzer in der Region</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="https://themenwelten-mm.morgenweb.de/" target="_self">Alle Themenwelten</a></li><li><a href="https://themenwelten-mm.morgenweb.de/gesund-leben-15-november-2019" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 1704 Gesund leben&#039;, &#039;https://themenwelten-mm.morgenweb.de/gesund-leben-15-november-2019&#039;, 0, true, true, true); ">Gesund leben</a></li><li><a href="https://themenwelten-mm.morgenweb.de/lange-nacht-der-kunst-und-genuesse" target="_self">Lange Nacht der Kunst & Genüsse</a></li><li><a href="https://themenwelten-mm.morgenweb.de/festliche-gastronomie" target="_self">Festliche Gastronomie</a></li><li><a href="https://themenwelten-mm.morgenweb.de/karrierechancen" target="_blank">Karrierechancen</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="/ratgeber.html" class="rf-page mainnavi" target="_self">RATGEBER</a></li><li><a href="/multimedia.html" class="rf-page mainnavi" target="_self">Multimedia</a></li><li><a href="/ratgeber/recht-und-soziales.html" class="rf-page mainnavi" target="_self">Recht und Soziales</a></li><li><a href="/ratgeber/gesundheit.html" class="rf-page mainnavi" target="_self">Gesundheit</a></li><li><a href="https://www2-mannheimer-morgen.morgenweb.de/ratgeber/medizin/index.html" target="_self">Medizinratgeber</a></li><li><a href="/ratgeber/ernaehrung.html" class="rf-page mainnavi" target="_self">Ernährung</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="https://www2-mannheimer-morgen.morgenweb.de/ratgeber/tiere/index.html" target="_self">Tierratgeber</a></li><li><a href="https://www2-mannheimer-morgen.morgenweb.de/ratgeber/schulratgeber/index.html" target="_self">Schulratgeber</a></li><li><a href="https://www2-mannheimer-morgen.morgenweb.de/ratgeber/handwerk/index.html" target="_self">Lokales Handwerk</a></li><li><a href="/leserreisen.html" class="rf-page mainnavi" target="_self">Leserreisen</a></li><li><a href="/morgencard.html" class="rf-page mainnavi" target="_self">MORGENCARD PREMIUM -  Monatsangebot im November</a></li></ul></li></ul>
</li></ul><aside class="nfy-nav-right"><script>if (typeof nfyCommunityJs != "undefined") document.write(nfyCommunityJs);</script></aside></nav>
<header class="nfy-header"><div class="nfy-logo-head nfy-row nfy-vertical-align-bottom"><div class="nfy-col nfy-col-large-4"><span id=nfy-today-date></span></div><div class="nfy-col nfy-col-large-4"><a class="nfy-logo nfy-text-center" href="/mannheimer-morgen.html"><img src="/pu_mm/images/logo.png"></a>
</div><div class="nfy-col nfy-col-large-4"><div class="nfy-text-right"><div class=nfy-drhaas-dropdown><input type=checkbox id=nfy-drhaas-dropdown-trigger> <label for=nfy-drhaas-dropdown-trigger><img src="/pu_mm/images/morgenweb-logo.png" alt="morgenweb" width="140" height="36" /><span class=nfy-drhaas-arrow-down></span><span class=nfy-drhaas-arrow-up></span></label><ul>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=1">Mannheimer Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=2">Südhessen Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=3">Bergsträsser Anzeiger</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=4">Schwetzinger Zeitung / Hockenheimer Tageszeitung</a></li>
<li><a href="https://www.fnweb.de/REST/community/customregion?region=6">Fränkische Nachrichten</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=8">ILMA - Ich liebe Mannheim</a></li><li><a href=http://mannheim24.de target="_blank">Mannheim24</a></li><li><a href=http://heidelberg24.de target="_blank">Heidelberg24</a></li><li><a href=http://ludwigshafen24.de target="_blank">Ludwigshafen24</a></li><li><a href=http://www.immomorgen.de target="_blank">Immomorgen</a></li><li><a href=http://www.jobmorgen.de target="_blank">Jobmorgen</a></li><li><a href=https://flirt.morgenweb.de target="_blank">Flirtmorgen</a></li><li><a href=http://www.haas-medien.de target="_blank">Mediengruppe Dr. Haas</a></li></ul></div></div></div></div><nav class="nfy-ressort-nav  nfy-hide-mobile"><span>Themen</span><ul><li><a href="/dossiers_dossier,-serie-hier-geniesse-ich-_dossierid,137.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;dossier 137&#039;, &#039;Serie &quot;Hier geniesse ich&quot;&#039;, 0, true, true, true); ">Serie "Hier geniesse ich"</a> </li><li><a href="https://www.morgenweb.de/dossiers_dossier,-hochstrassen-_dossierid,24_region,1.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 2478&#039;, &#039;https://www.morgenweb.de/dossiers_dossier,-hochstrassen-_dossierid,24_region,1.html&#039;, 0, true, true, true); ">Hochstraße Süd</a> </li><li><a href="https://www.morgenweb.de/vereine_verein,-sv-waldhof-mannheim-07-_region,1_vereinid,12.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 2343&#039;, &#039;https://www.morgenweb.de/vereine_verein,-sv-waldhof-mannheim-07-_region,1_vereinid,12.html&#039;, 0, true, true, true); ">SV Waldhof</a> </li><li><a href="http://themenwelten-mm.morgenweb.de" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 1703&#039;, &#039;http://themenwelten-mm.morgenweb.de&#039;, 0, true, true, true); ">Themenwelten</a> </li><li><a href="/dossiers.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 2236&#039;, &#039;/dossiers.html&#039;, 0, true, true, true); ">Dossiers</a> </li></ul><div class=nfy-topics-navigation-search><form class=nfy-topics-navigation-search-form id=searchform method=post action="/index.php?pageid=9"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></nav>
</header><script>triggerMobileNavigation();</script><div class=billboard><div id="billboard-wrapper" class="trf-billboardcontainer">
<div style="display: none;" id="traffective-ad-Billboard" class="nfy-ad-unit Billboard"></div><div style="display: none;" id="traffective-ad-Mobile_Pos1" class="nfy-ad-unit Mobile_Pos1"></div></div>

 <script>						/*  */
						if( typeof no_billboard != 'undefined' && no_billboard == true ) { jQuery(".billboard").css("margin","5px 35px 25px 35px"); }
						/*  */
					</script></div>
<section class=" nfy-content nfy-main-content "><section class=""><section class="nfy-pa nfy-pa-direct-content nfy-pa-detail"><section class="nfy-ar nfy-ar-detail-payment-selection nfy-topay nfy-ar-detail nfy-detail" itemscope=true itemtype=http://schema.org/NewsArticle><meta itemType=https://schema.org/WebPage itemid=https://google.com/article itemprop=mainEntityOfPage itemscope=true><section class=nfy-article-contentarea><header class="nfy-ar-functions nfy-ar-functions-top nfy-detail-header"><span class="nfy-ar-category nfy-category" itemprop=articleSection>Ketsch</span><p class="nfy-ar-kicker"><span>Kulturbühne</span> <span>Werkschau um die Farbe begeistert die Besucher / Fast alle Klassen beteiligt / Künstlerisches Potenzial offenbart</span></p><h1 class="nfy-ar-headline nfy-headline nfy-headline-ar-article" itemprop=headline>Die Neurottschüler machen „Blau“</h1><div class="nfy-ar-topline nfy-detail-topline"><aside><time class="nfy-ar-date" datetime="2019-11-19T00:00:00+01:00">19. November 2019</time> <span itemprop=author itemscope=true itemtype=https://schema.org/Person><span itemprop=name>Autor: <a href="/autor_autor,-marco-montalbano-_autorid,840.html">Marco Montalbano (mon)</a></span></span> </aside></div><meta content="2019-11-19T00:00:00+01:00" itemprop=datePublished><meta content="2019-11-18T19:51:03+01:00" itemprop=dateModified><span itemprop=publisher itemscope=true itemtype=https://schema.org/Organization><span itemprop=logo itemscope=true itemtype=https://schema.org/ImageObject><meta content="/pu_mm/images/logo.png" itemprop=url></span><meta content="Mannheimer Morgen" itemprop=name></span>
</header><article class=nfy-detail-content><section class=nfy-article-body itemprop=articleBody><p></p><div><aside class="nfy-placeholder nfy-placeholder-image-landscape"><article class="nfy-img nfy-img-teaser-new fullwidth" itemprop=image itemscope=true itemtype=https://schema.org/ImageObject><img src="/cms_media/module_img/3112/1556464_1_nocroparticledetail_img_04369106.jpg" alt="Rektor Joachim Rumold (v. l.), Alexandra Keilbach, Heino Völker, Alexandra Scalia, ..." title="Rektor Joachim Rumold (v. l.), Alexandra Keilbach, Heino Völker, Alexandra Scalia, Landtagsabgeordneter Manfred Kern und die ehemalige Kulturbeauftragte der Schule, Rita Weis, bewundern die blauen Kunstwerke."><meta content="/cms_media/module_img/3112/1556464_1_nocroparticledetail_img_04369106.jpg" itemprop=url><meta content="860" itemprop=width><meta content="445" itemprop=height><figcaption><p>Rektor Joachim Rumold (v. l.), Alexandra Keilbach, Heino Völker, Alexandra Scalia, Landtagsabgeordneter Manfred Kern und die ehemalige Kulturbeauftragte der Schule, Rita Weis, bewundern die blauen Kunstwerke.</p><span>&copy;&nbsp;montalbano</span></figcaption></article></aside></div><div class=nfy-ar-text-container><div class=nfy-ar-text-container-left><p class="ar-p"><span class="nfy-location">Ketsch.</span>Schon von weitem konnte man erahnen, worum es beim Thema der aktuellen Werkschau der Neurottschule ging, denn das Gebäude war in blaues Licht getaucht worden. Wer die Räume der Gemeinschaftsschule betrat, wurde dann von einem besonders verlockenden Duft empfangen, der – dem Freundeskreis der Schule sei Dank – von der neu angeschafften Popcorn-Maschine stammte und die beliebte Knabberei</p> ...</div><div class=nfy-ar-text-container-right></div></div><hr class=payment-startseparator><div class=nfy-paywall-text-length-info>Sie sehen 9% der insgesamt 4586 Zeichen des Artikels</div><section class=nfy-payment-container><header class=nfy-payment-container-header><section class=nfy-payment-container-header-text><div class=nfy-headline-2>Vielen Dank für Ihr Interesse!</div><p>Jetzt einfach anmelden und 5 <img src="/pu_mm/images/paywall-plus-neg-border.png" class=paywall-plus> Artikel pro Monat kostenlos lesen!</p></section></header><section class=nfy-payment-content><section class=nfy-payment-content-left><form class="nfy-flex-form nfy-payment-form nfy-community-login-ajax nfy-hide-logged mm-form" style="display: none" method=post action="https://www.morgenweb.de/login.html"><header><div class=nfy-headline-3><i class="fa fa-user"></i>Registrierter Nutzer</div></header><section class=nfy-form-wrapper><label>Benutzername</label> <input type=text name=login placeholder=Benutzername></section><section class=nfy-form-wrapper><label>Passwort</label> <input type=password name=pass placeholder=Passwort></section><section class="nfy-form-wrapper nfy-form-checkbox"><input type=checkbox name="permanent_login" id="paywall_login_form_permanent_login" value=1> <label class=nfy-label for="paywall_login_form_permanent_login">Angemeldet bleiben</label></section><section class=nfy-form-footer><div class=nfy-form-error-text></div><input class=nfy-btn type=submit value=Anmelden> <input class=nfy-redirect-url type=hidden name="redirect_url"></section><section class="nfy-form-wrapper nfy-link-box"><a href=#null class=nfy-placeholder-community data-nfy-link-type=forgetPassword>Passwort vergessen</a> <a href=#null class=nfy-placeholder-community data-nfy-link-type=forgetUsername>Benutzername vergessen</a> <a href=#null class=nfy-placeholder-community data-nfy-link-type=register>Neu registrieren</a></section></form><div class=nfy-paymentcontainer-quota></div></section><section class=nfy-payment-content-right><div class=nfy-payment-product-wrapper style=display:none><div class=nfy-headline-3>Unbegrenzt lesen:</div><section class=nfy-payment-product><article class=nfy-payment-product-text><div class=nfy-headline-2>Online-Abo</div><div>Alle Artikel online lesen.</div><p>Jetzt den 1. Monat <span class=price>GRATIS</span> lesen</p><footer class=nfy-payment-product-links><a class=nfy-btn href="https://abo-mannheimer-morgen.morgenweb.de/digital/neukunden/digital-neukunden-onlineabo.html?hnr=paywall-onlineabo-099">jetzt bestellen<i class="fa fa-caret-right"></i></a></footer></article></section><section class=nfy-payment-product><article class=nfy-payment-product-text><div class=nfy-headline-2>Digital-Abo</div><div>Das Online-Abo und die Digitale Zeitung.</div><p>Jetzt den 1. Monat <span class=price>GRATIS</span> lesen</p><footer class=nfy-payment-product-links><a class=nfy-btn href="https://abo-mannheimer-morgen.morgenweb.de/digital/neukunden/digital-neukunden-digitalabo-testen.html?hnr=paywall-digitalabo-099">Neukunde <i class="fa fa-caret-right"></i></a><a class=nfy-btn href="https://abo-mannheimer-morgen.morgenweb.de/digital/kunden/digital-kunden-digitalabo-testen.html?hnr=paywall-digitalabo-349">Print-Abonnent<i class="fa fa-caret-right"></i></a></footer></article></section></div>
</section></section><footer class=nfy-payment-content-footer>Kundenservice: 06 21/3 92-22 00</footer></section><script>		jQuery(document).ready(function($){
			// submit form - on all entries clickable
			$('.nfy-helper-payform-click').on("click", function(event) {
				if ( $(this).parent().find('.nfy-dialog-handler').length )
				{
					event.preventDefault();
					var target = $(this).parent().find('.nfy-dialog-handler');
					$.fancybox.open({
						type: "inline",
						href: target,
						maxWidth	: 600,
						maxHeight	: 300,
						fitToView	: false,
						autoSize	: false,
						width		: '90%',
						height		: '90%'
					});
				}
			});
		});
	</script><div class=nfy-copyright>&copy; Schwetzinger Zeitung, Dienstag, 19.11.2019</div></section><div id=nfy-functionbutton-end></div><section class=nfy-multi-relation><header class=nfy-headline>Zum Thema</header><div class=nfy-multi-relation-content><a class="nfy-related nfy-related-link" href="/orte/ketsch.html" onclick="customTrackGaEvent(&#039;Klick&#039;, &#039;Mehr zu&#039;, &#039;Seite&#039;, 1059, true, true, true); "><span>Mehr zu </span>Ketsch</a><a class="nfy-related nfy-related-link" href="/metropolregion.html" onclick="customTrackGaEvent(&#039;Klick&#039;, &#039;Mehr zu&#039;, &#039;Seite&#039;, 1035, true, true, true); "><span>Mehr zu </span>Metropolregion Rhein-Neckar</a><a class="nfy-related nfy-related-link" href="/region-rhein-neckar.html" onclick="customTrackGaEvent(&#039;Klick&#039;, &#039;Mehr zu&#039;, &#039;Seite&#039;, 1038, true, true, true); "><span>Mehr zu </span>Neckar-Bergstraße</a></div></section><script>			rawrConfig = rawrConfig || {};
			rawrConfig.locationMetaData = {"ident":"1556184","articleId":"1556184","published":"2019-11-19T00:00:00+01:00","modified":"2019-11-18T19:51:03+01:00","description":"Die Neurottsch\u00fcler machen \u201eBlau\u201c","category":"Ketsch","tags":["HaasPAID","SZ","SKE","Ketsch","HaasLOKAL"]};
			rawrConfig.authProviders = {"sso":true,"email":false,"oauth":false};
		</script><div id=rawr-embed-auto></div><script src="https://cdn-rawr-production.global.ssl.fastly.net/api/v2/embed/rawr/auto.js?sq=1&amp;t=0&amp;d=rawr-block-widget&amp;st=0&amp;vt=inl"></script><aside class=nfy-article-bottom-adslot><div class="nfy-ad"><div class="nfy-ad-wrapper"><div style="display: none;" id="traffective-ad-Mobile_Pos5" class="nfy-ad-unit Mobile_Pos5"></div></div></div><div class="nfy-ad"><div class="nfy-ad-wrapper"><div id="nativendo-oms-artikel" class="nfy-ad-unit"></div></div></div></aside></article><footer><aside class=plista></aside></footer></section><link rel=prefetch id=nfy-functionbuttons-prev as=document href="/schwetzinger-zeitung_artikel,-ketsch-senioren-feiern-weihnachten-_arid,1555356.html"><link rel=prefetch id=nfy-functionbuttons-next as=document href="/schwetzinger-zeitung_artikel,-ketsch-buerger-sollen-weiterhin-mitwirken-_arid,1556190.html"><script>		jQuery(document).ready(function() {
			functionButtons('nfy-functionbutton-end', 'ar');
		});
		if ( typeof ga != "undefined" )
		{
			ga('create', 'UA-17242708-3', 'auto', {'name': 'paywall'});
			ga('paywall.send', 'event', 'paywall', 'Hinweis Paid-Artikel', nfyJsonParams.regionname);
		}
	</script><script type="text/javascript">nfyc_item_statistic('ar', 1556184, 1, 1);</script></section>
</section><section class="nfy-c-cbl nfy-c-cbl-block rf-contentblock block" id="c-cbl_560_0"><section class=nfy-row><section class="nfy-col nfy-col-large-12 nfy-col-medium-12"><div class="nfy-c-cbl-nav-header"><header>Das Wichtigste von heute</header></div></section></section><section class=nfy-row><section class="nfy-col nfy-col-content nfy-col-large-12 nfy-col-medium-12"><section class="nfy-kl nfy-kl-listing"><section class="nfy-kl-content"><article class="nfy-ar nfy-ar-teaser nfy-topay "><a href="/schwetzinger-zeitung_artikel,-schwetzingen-archaik-begegnet-symphonik-_arid,1556119.html"><figure class="nfy-ar-image nfy-img-landscape"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/3112/1556394_2_teaser_img_04369053.jpg" alt="Die Bläserphilharmonie Rhein-Neckar überzeugte das Publikum im Rokokotheater mit ihrem durchweg ..." title="Die Bläserphilharmonie Rhein-Neckar überzeugte das Publikum im Rokokotheater mit ihrem durchweg runden Konzert auf wirklich hohem Niveau." width="327" height="218" class="nfy-mobile-first"> </figure><div class="nfy-ar-body"><span class=nfy-category>Rokokotheater</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Archaik begegnet Symphonik</h2><p class=nfy-text>„Wir sind inzwischen in der zwölften Spielzeit – diese Ausdauer macht uns stolz“, gerät der Leiter der Bläserphilharmonie Rhein-Neckar, Stephan Schulz, bei seiner Begrüßung ins Schwärmen. Unter dem Motto „Wir sind in unserem ...</p></div></a></article></section></section>
<section class="nfy-kl nfy-kl-listing-without-images"><section class="nfy-kl-content"><article class="nfy-ar nfy-ar-teaser-nopic nfy-topay nfy-no-picture "><a href="/schwetzinger-zeitung_artikel,-hockenheim-auers-gab-es-im-lauf-der-zeit-am-meisten-_arid,1555385.html"><div class="nfy-ar-body"><span class=nfy-category>Zehntscheune</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Auers gab es im Lauf der Zeit am meisten</h2><p class=nfy-text>„Ohne Vorfahren gäbe es keine Nachkommen!“ Dieser Satz und grundlegende Gedanke ist auf einer der allerersten Seiten des ersten Bandes des neu erschienenen Hockenheimer Familienbuches zu lesen. Der Mensch ist im Grunde genommen ...</p></div></a></article></section></section><section class="nfy-kl nfy-kl-listing-without-images"><section class="nfy-kl-content"><article class="nfy-ar nfy-ar-teaser-nopic nfy-topay nfy-no-picture "><a href="/schwetzinger-zeitung_artikel,-lokalsport-mit-harald-wilkening-kommt-der-erfolg-zurueck-_arid,1555375.html"><div class="nfy-ar-body"><span class=nfy-category>Fußball-Landesliga</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Mit Harald Wilkening kommt der Erfolg zurück</h2><p class=nfy-text>Die Fußballer des Landesligisten SV 98 Schwetzingen haben ihren neuen Trainer Harald Wilkening mit einem 4:2 (0:0)-Derbysieg gegen den FV Brühl begrüßt. In zwei völlig unterschiedlichen Halbzeiten präsentierten sich die ...</p></div></a></article></section></section> </section><section class="nfy-col nfy-col-service nfy-col-large-12 nfy-col-medium-12"><article class="nfy-sebox nfy-sebox-ticker-widget" data-id="36" data-hash="#df914bddbf3005b7e7f5dd5dfb1ed38f#c4cb5a8c37487194a0dff75fce846110#79072ecfd22743c96c9f3620c82bb9fc" data-uri="/REST/frontend/render/sebox/36/ticker_widget" data-cachetime="30"><header class="nfy-sebox-header">Newsticker Schwetzinger Zeitung</header><section class="nfy-sebox-content zugeklappt" data-tag-id="4085"><div class="nfy-c-ticker" data-id="116414" data-pub-timestamp="1574110320"><a href="https://www.morgenweb.de/newsticker_ticker,-schwetzingen-erneut-kunstwerk-verschandelt-_tickerid,116414.html"><time class="leftcol" datetime="2019-11-18 21:52:00"><div>21:52</div><div class="date">18.11.</div></time><div class="rightcol title">Schwetzingen: Erneut Kunstwerk verschandelt</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="116391" data-pub-timestamp="1574074980"><a href="https://www.morgenweb.de/newsticker_ticker,-schwetzingen-schwerer-unfall-auf-der-autobahn-_tickerid,116391.html"><time class="leftcol" datetime="2019-11-18 12:03:00"><div>12:03</div><div class="date">18.11.</div></time><div class="rightcol title">Schwetzingen: Schwerer Unfall auf der Autobahn</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="116390" data-pub-timestamp="1574074800"><a href="https://www.morgenweb.de/newsticker_ticker,-farbschmierereien-am-bahnhof-zeugen-gesucht-_tickerid,116390.html"><time class="leftcol" datetime="2019-11-18 12:00:00"><div>12:00</div><div class="date">18.11.</div></time><div class="rightcol title">Farbschmierereien am Bahnhof - Zeugen gesucht</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="116389" data-pub-timestamp="1574074560"><a href="https://www.morgenweb.de/newsticker_ticker,-ketsch-jugendliche-beschaedigen-autos-zeugen-gesucht-_tickerid,116389.html"><time class="leftcol" datetime="2019-11-18 11:56:00"><div>11:56</div><div class="date">18.11.</div></time><div class="rightcol title">Ketsch: Jugendliche beschädigen Autos -  Zeugen gesucht</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="116388" data-pub-timestamp="1574074200"><a href="https://www.morgenweb.de/newsticker_ticker,-mannheim-albert-schweitzer-turnier-bleibt-bis-2030-in-der-stadt-_tickerid,116388.html"><time class="leftcol" datetime="2019-11-18 11:50:00"><div>11:50</div><div class="date">18.11.</div></time><div class="rightcol title">Mannheim: Albert-Schweitzer-Turnier bleibt bis 2030 in der Stadt</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class=all-news><a href="https://www.morgenweb.de/newsticker/newsticker-schwetzinger-zeitung.html"><div class=rightcol><span>Alle Meldungen</span></div><div class=clear-both></div></a></div></section><header class="nfy-sebox-header">Newsticker Rhein-Neckar</header><section class="nfy-sebox-content zugeklappt" data-tag-id="4074"><div class="nfy-c-ticker" data-id="116414" data-pub-timestamp="1574110320"><a href="https://www.morgenweb.de/newsticker_ticker,-schwetzingen-erneut-kunstwerk-verschandelt-_tickerid,116414.html"><time class="leftcol" datetime="2019-11-18 21:52:00"><div>21:52</div><div class="date">18.11.</div></time><div class="rightcol title">Schwetzingen: Erneut Kunstwerk verschandelt</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="116413" data-pub-timestamp="1574108400"><a href="https://www.morgenweb.de/newsticker_ticker,-frankfurt-mannheimer-band-brass2go-im-rahmenprogramm-des-fussball-laenderspiels-_tickerid,116413.html"><time class="leftcol" datetime="2019-11-18 21:20:00"><div>21:20</div><div class="date">18.11.</div></time><div class="rightcol title">Frankfurt: Mannheimer Band Brass2Go im Rahmenprogramm des Fußball-Länderspiels</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="116412" data-pub-timestamp="1574106480"><a href="https://www.morgenweb.de/newsticker_ticker,-suedwest-allianz-industrie-40-rueckt-kuenstliche-intelligenz-in-den-fokus-_tickerid,116412.html"><time class="leftcol" datetime="2019-11-18 20:48:00"><div>20:48</div><div class="date">18.11.</div></time><div class="rightcol title">Südwest: "Allianz Industrie 4.0" rückt Künstliche Intelligenz in den Fokus</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="116411" data-pub-timestamp="1574104500"><a href="https://www.morgenweb.de/newsticker_ticker,-bad-rappenau-paar-soll-auf-dem-boden-liegenden-senior-ignoriert-haben-_tickerid,116411.html"><time class="leftcol" datetime="2019-11-18 20:15:00"><div>20:15</div><div class="date">18.11.</div></time><div class="rightcol title">Bad Rappenau: Paar soll auf dem Boden liegenden Senior ignoriert haben</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="116410" data-pub-timestamp="1574103000"><a href="https://www.morgenweb.de/newsticker_ticker,-germersheim-bewaffnetes-trio-ueberfaellt-schnellrestaurant-_tickerid,116410.html"><time class="leftcol" datetime="2019-11-18 19:50:00"><div>19:50</div><div class="date">18.11.</div></time><div class="rightcol title">Germersheim: Bewaffnetes Trio überfällt Schnellrestaurant</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class=all-news><a href="https://www.morgenweb.de/newsticker/newsticker-rhein-neckar.html"><div class=rightcol><span>Alle Meldungen</span></div><div class=clear-both></div></a></div></section><header class="nfy-sebox-header">Newsticker überregional</header><section class="nfy-sebox-content zugeklappt" data-tag-id="8901"><div class="nfy-ar" data-id="1556248" data-pub-timestamp="1574118120"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-auch-schweiz-und-daenemark-loesen-ticket-fuer-fussball-em-2020-_artickerid,1556248.html"><time class="leftcol" datetime="2019-11-19 00:02:00"><div>00:02</div></time><div class="rightcol title">Auch Schweiz und Dänemark lösen Ticket für Fußball-EM 2020</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1556249" data-pub-timestamp="1574118000"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-macron-verurteilt-gewalt-bei-gelbwesten-jahrestag-_artickerid,1556249.html"><time class="leftcol" datetime="2019-11-19 00:00:00"><div>00:00</div></time><div class="rightcol title">Macron verurteilt Gewalt bei «Gelbwesten»-Jahrestag</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1556246" data-pub-timestamp="1574116920"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-einigung-im-streit-ueber-eu-haushalt-fuer-2020-_artickerid,1556246.html"><time class="leftcol" datetime="2019-11-18 23:42:00"><div>23:42</div><div class="date">18.11.</div></time><div class="rightcol title">Einigung im Streit über EU-Haushalt für 2020</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1556244" data-pub-timestamp="1574114160"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-einigung-im-streit-ueber-eu-haushalt-fuer-2020-_artickerid,1556244.html"><time class="leftcol" datetime="2019-11-18 22:56:00"><div>22:56</div><div class="date">18.11.</div></time><div class="rightcol title">Einigung im Streit über EU-Haushalt für 2020</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1556241" data-pub-timestamp="1574113560"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-us-boersen-dow-schliesst-leicht-im-plus-nach-rekordhoch-_artickerid,1556241.html"><time class="leftcol" datetime="2019-11-18 22:46:00"><div>22:46</div><div class="date">18.11.</div></time><div class="rightcol title">US-Börsen: Dow schließt leicht im Plus nach Rekordhoch</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class=all-news><a href="https://www.morgenweb.de/newsticker/newsticker-dpa.html"><div class=rightcol><span>Alle Meldungen</span></div><div class=clear-both></div></a></div></section></article>
 </section></section></section>
</section><script>jQuery("img.nfy-mobile-first").unveil(screen.height);</script><script src="/pu_mm/scripts/nfy-async.js" async=true></script></section><nav class=nfy-footer-nav><div class=nfy-footer-nav-large><ul class=nfy-footer-nav-1-desktop><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="https://mein-check-in.de/haas-medien/" target="_blank">Jobs</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/mein_profil/index.html" target="_self">Mein Profil</a> </li><li class=nfy-footer-navigation-item><a href="/anzeigen.html" target="_self">Mediadaten</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & ANB</a> </li><li class=nfy-footer-navigation-item><a href="https://www.morgenweb.de/datenschutz" target="_self">Datenschutz</a> </li><li class=nfy-footer-navigation-item><a href="https://www.morgenweb.de/startseite_artikel,-startseite-die-feeds-des-mannheimer-morgen-in-der-uebersicht-_arid,1035018.html" target="_self">RSS</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/archiv" target="_self">Archiv</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li></ul></div><div class=nfy-footer-nav-small><ul class=nfy-footer-nav-1-mobile><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="https://mein-check-in.de/haas-medien/" target="_blank">Jobs</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/mein_profil/index.html" target="_self">Mein Profil</a> </li><li class=nfy-footer-navigation-item><a href="/anzeigen.html" target="_self">Mediadaten</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & ANB</a> </li><li class=nfy-footer-navigation-item><a href="https://www.morgenweb.de/datenschutz" target="_self">Datenschutz</a> </li><li class=nfy-footer-navigation-item><a href="https://www.morgenweb.de/startseite_artikel,-startseite-die-feeds-des-mannheimer-morgen-in-der-uebersicht-_arid,1035018.html" target="_self">RSS</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/archiv" target="_self">Archiv</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li></ul></div><div class=nfy-footer-nav-2><div class=nfy-footer-nav-2-dr-haas>&copy; Dr. Haas GmbH</div><div class=nfy-footer-navigation-search><form class=nfy-footer-navigation-search-form id=searchformFooter method=post action="/index.php?pageid=9"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></div></nav>
</div></div><script src="/pu_mm/scripts/cookiechoices_min.js" defer></script><script>			document.addEventListener('DOMContentLoaded', function(event) {
				/* see 01_default.js for variables */
				cookieChoices.showCookieConsentBar(cookieText, cookieAccept, cookieMoreInfo, cookieMoreInfoLink);
				jQuery("#cookieChoiceInfo").wrapInner( "<div class=nfy-cookie-hint><div class=nfy-cookie-hint-container><div></div></div></div>");
				jQuery("#cookieChoiceInfo").css("cursor","pointer");
				jQuery("#cookieChoiceInfo :not(a)").click(function(){
					jQuery("#cookieChoiceDismiss").click();
				});
			});
		</script><div id=nfy-debug-infos></div> <div class=OutOfPage style="display: none;" id=traffective-ad-OutOfPage></div><div class="Interstitial_1" style="display: none;" id="traffective-ad-Interstitial_1"></div>

 
 <script src="/pu_mm/ajax/beta-button.php"></script><!--SERVERSTATUS-->
 </body></html>