<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>Geheimnissen in Wald und Flur auf der Spur - Schwetzinger Zeitung / Hockenheimer Zeitung - Mannheimer Morgen
</title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content="Nachrichten, Schwetzingen, Hockenheim"><meta name="viewport" content="width=device-width"><meta name="description" content="Täglich aktuelle Nachrichten und Meldungen aus Schwetzingen, Hockenheim und Umgebung."><meta name="language" content="de" /><meta content="index,follow" name=robots><meta property="og:type" content="article"><meta property="og:image" content="https://www.morgenweb.de/cms_media/module_img/2523/1261503_2_articledetail_img_03917712.jpg"><meta property="og:url" content="https://www.morgenweb.de/schwetzinger-zeitung_artikel,-ketsch-geheimnissen-in-wald-und-flur-auf-der-spur-_arid,1243315.html"><meta property="og:title" content="Geheimnissen in Wald und Flur auf der Spur - Schwetzinger Zeitung / Hockenheimer Zeitung"><meta property="og:description" content="Täglich aktuelle Nachrichten und Meldungen aus Schwetzingen, Hockenheim und Umgebung."><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@online_mm"><meta property="twitter:title" content="Geheimnissen in Wald und Flur auf der Spur - Schwetzinger Zeitung / Hockenheimer Zeitung"><meta property="twitter:description" content="Täglich aktuelle Nachrichten und Meldungen aus Schwetzingen, Hockenheim und Umgebung."><meta property=article:section content="Ketsch"><script src=//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js async=async></script><link href="/pu_mm/images/favicons/apple-touch-icon-57x57.png" rel=apple-touch-icon sizes=57x57><link href="/pu_mm/images/favicons/apple-touch-icon-60x60.png" rel=apple-touch-icon sizes=60x60><link href="/pu_mm/images/favicons/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_mm/images/favicons/apple-touch-icon-76x76.png" rel=apple-touch-icon sizes=76x76><link href="/pu_mm/images/favicons/apple-touch-icon-114x114.png" rel=apple-touch-icon sizes=114x114><link href="/pu_mm/images/favicons/apple-touch-icon-120x120.png" rel=apple-touch-icon sizes=120x120><link href="/pu_mm/images/favicons/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_mm/images/favicons/apple-touch-icon-152x152.png" rel=apple-touch-icon sizes=152x152><link href="/pu_mm/images/favicons/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_mm/images/favicons/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_mm/images/favicons/android-chrome-192x192.png" rel=icon type=image/png sizes=192x192><link href="/pu_mm/images/favicons/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_mm/images/favicons/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_mm/images/favicons/manifest.json" rel=manifest><link href="/pu_mm/images/favicons/safari-pinned-tab.svg" rel=mask-icon color=#003e68><meta content="/pu_mm/images/favicons/browserconfig.xml" name=msapplication-config><meta content=#003e68 name=theme-color>
<script>			/*  */
			var ad_cfg = {"advertisementEnabled":true,"adserver":true,"google_adsense":true,"lokale_keywords":false,"native_advertising":true,"canonical_servername":"www.morgenweb.de"};
			/*  */
		</script><script>
	/*  */
	var ivw_cfg = {"desktop":{"st":"morgweb","sv":"in","cp":"region_orte"},"mobile":{"st":"mobmorge","sv":"mo","cp":"region_orte"}};
	/*  */
</script>
<link rel=canonical href="https://www.morgenweb.de/schwetzinger-zeitung_artikel,-ketsch-geheimnissen-in-wald-und-flur-auf-der-spur-_arid,1243315.html">
<script>nfyDomain = 'https://www.morgenweb.de'; nfyEnv = 'live'; extDomains = {"www2_link":"https:\/\/www2-mannheimer-morgen.morgenweb.de","aboshop_li":"https:\/\/abo-mannheimer-morgen.morgenweb.de"};</script><!-- jquery Schnittmarke Anfang --><script src="/pu_mm/scripts/00_jquery.min.js"></script><!-- jquery Schnittmarke Ende --><script src="/REST/community/status/js?arid=1243315"></script><link href="https://fonts.googleapis.com/css?family=Vidaloka|Heebo:400,700" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/1/styles/style_71.css"><script src="/cms_media/minify/1/javascript/javascript_51.js"></script><script src=https://script.ioam.de/iam.js></script>
<script>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</script><script src="//cdntrf.com/trf-id-morgenweb.js" id=trfAdSetup async=async data-traffectiveConf="{&quot;nativeZone&quot;:&quot;localnews\/mm&quot;,&quot;targeting&quot;:[{&quot;key&quot;:&quot;pagetype&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;article&quot;},{&quot;key&quot;:&quot;zone&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;localnews\/mm&quot;}],&quot;clientAlias&quot;:&quot;morgenweb&quot;,&quot;dfpOmsAdUrl&quot;:&quot;\/5766\/oms.mannheimer-morgen.de\/localnews\/mm&quot;,&quot;dfpAdUrl&quot;:&quot;\/5176\/idan.morgenweb.de\/localnews\/mm&quot;}"></script>
<script>    /*  */
    var oms_site = "oms.mannheimer-morgen.de";
    var oms_zone = "localnews/mm";
    /*  */
</script>

<!--[if (gte IE 6)&(lte IE 8)]><script src="/pu_mm/scripts/00_selectivizr_min.js"></script><noscript><link href=# rel=stylesheet></noscript><![endif]--><!-- Nachfolgende Zeilen in den Head-Bereich einfügen -->
<link media="screen" href="//interaktiv.contilla.de/248/webapp.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="//interaktiv.contilla.de/19012d2d2e303369be4e874b/0/webapp.js"></script>
<script type="text/javascript">
  $contillaWebapp(document).ready( function(){ $contillaWebapp("#webapp").contillaWebapp(   {"ivwUrl":"http:\/\/morgweb.ivwbox.de\/cgi-bin\/ivw\/CP\/Wissenstest-Quiz;","ivwFirstPage":2,"szm":{"data":{"st":"morgweb","cp":"Wissenstest-Quiz","sv":"ke","mg":"yes","oc":"Wissenstest-Quiz"},"firstPage":2},"socialMedia":true} ); });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-96137448-1', 'auto');
ga('create', 'UA-17242708-1', 'auto', {'name': 'morgenweb'});
ga('create', 'UA-29664352-1', 'auto', {'name': 'global'});
 
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
ga('morgenweb.send', 'pageview');
ga('global.send', 'pageview');
</script>
</head><body class="nfy nfy-pu-1 nfy-responsive " itemscope=itemscope itemtype=http://schema.org/WebPage><div id=nfy-params data-parameters="{&quot;pageid&quot;:1195,&quot;puid&quot;:1,&quot;region&quot;:1,&quot;regionname&quot;:&quot;MM&quot;,&quot;arid&quot;:&quot;1243315&quot;,&quot;mediagalid&quot;:0,&quot;tickerid&quot;:0,&quot;artickerid&quot;:0}"><script>		/**/
		var nfyJsonParams = {"pageid":1195,"puid":1,"region":1,"regionname":"MM","arid":"1243315","mediagalid":0,"tickerid":0,"artickerid":0};
		/**/
	</script></div>
 
<div id=fb-root></div><div class="nfy-outer"><div style=border:0 cellpadding=0 cellspacing=0 id="container_banner_leer"></div><div class="container_skyscraper"><div class="trf-skycontainer">
<div style="display: none;" id="traffective-ad-Skyscraper" class="nfy-ad-unit Skyscraper"></div><div style="display: none;" id="traffective-ad-WpSkyscraper" class="nfy-ad-unit WpSkyscraper"></div><div style="display: none;" id="traffective-ad-Skyscraper_OMS" class="nfy-ad-unit Skyscraper_OMS"></div></div>
</div><div class="Desktop_OutOfPage" style="display: none;" id="traffective-ad-Desktop_OutOfPage"></div><div class="OutOfPage_OMS" style="display: none;" id="traffective-ad-OutOfPage_OMS"></div><div class="Mobile_OutOfPage" style="display: none;" id="traffective-ad-Mobile_OutOfPage"></div><div class="Mobile_OutOfPage_OMS" style="display: none;" id="traffective-ad-Mobile_OutOfPage_OMS"></div><div style="display: none;" id="oms_gpt_outofpage"></div><div class="Interstitial_1" style="display: none;" id="traffective-ad-Interstitial_1"></div>


			<script>
			if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
			{
				var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
			}
			</script>
			<div class="nfy-inner"><nav class=nfy-collapse-navigation id=collapse-navigation></nav><nav class=nfy-topline-nav><ul class=nfy-topline-nav-left><li class=nfy-topline-navigation-item><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a href="/anzeigen/prospekte.html" target="_self">Prospekte</a> </li><li class=nfy-topline-navigation-item><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li class=nfy-topline-navigation-item><a href="http://www.jobmorgen.de/" target="_blank">JOBMORGEN</a> </li><li class=nfy-topline-navigation-item><a href="http://traueranzeigen-mannheimer-morgen.morgenweb.de/" target="_self">Trauer</a> </li><li id=nfy-topline-nav-left-indicator></li><li class=nfy-topline-nav-left-more-dropdown><input type=checkbox id=nfy-topline-nav-left-more><label for=nfy-topline-nav-left-more><span><i class="fa fa-angle-double-right"></i></span></label><ul><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li><a href="/anzeigen/prospekte.html" target="_self">Prospekte</a> </li><li><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li><a href="http://www.jobmorgen.de/" target="_blank">JOBMORGEN</a> </li><li><a href="http://traueranzeigen-mannheimer-morgen.morgenweb.de/" target="_self">Trauer</a> </li></ul></li></ul><div class=nfy-topline-nav-right><div class=nfy-topline-select><select onchange=javascript:selectboxGoto(this)><option style=display:none disabled selected>ABO-ANGEBOTE</option><option value="https%3A%2F%2Fabo-mannheimer-morgen.morgenweb.de%2F###_blank">Abo-Angebote</option><option value="https%3A%2F%2Fabo-mannheimer-morgen.morgenweb.de%2Fmein-konto%2F###_blank">Abo-Service</option><option value="%2Fmorgencard.html###_self">Morgencard Premium</option></select></div><div class="nfy-topline-button-1"><a href="/digitale-zeitung.html" target="_self">Digitale Zeitung</a></div><div class="nfy-topline-button-2"><a href="https://abo-mannheimer-morgen.morgenweb.de" target="_blank">JETZT MM BESTELLEN</a></div><ul class=nfy-topline-social-buttons><li><a href="https://www.facebook.com/mannheimer.morgen" class=nfy-btn-facebook title=Facebook target="_blank"><i class="fa fa-facebook fa"></i></a></li><li><a href="/startseite_artikel,-Ueber-uns-whatsappnachrichtendienst-so-melden-sie-sich-an-_arid,755005.html" class=nfy-btn-whatsapp><i class="fa fa-whatsapp"></i></a></li><li><a href="https://twitter.com/online_mm" class=nfy-btn-twitter title=Twitter target="_blank"><i class="fa fa-twitter fa"></i></a></li></ul></div></nav>
<div id=nfy-navigation-marker></div><nav class="nfy-nav-block nfy-nav-block-layer"><a class="nfy-nav-link nfy-nav-link-icon nfy-nav-burger"><i class="fa fa-bars" aria-hidden=true></i></a><a class=nfy-nav-logo href="/"><img src="https://www.morgenweb.de/cms_media/module_ob/0/131_1_logo-mm-neg.svg" title="Mannheimer Morgen Logo"> </a><a href=# class=nfy-nav-haas><img src="/pu_mm/images/morgenweb-logo-icon-mobile.png" alt="morgenweb" /></a><ul class="nfy-nav-list" id=nfy-navigation-default><li id=navihome class="nfy-nav-item"><a class="nfy-nav-link nfy-nav-link-icon" href="/mannheimer-morgen.html" target="_self"><i class="fa fa-home"></i></a></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Städte &amp; Region</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/orte/mannheim.html" class="rf-page mainnavi" target="_self">Mannheim</a></li><li><a href="/orte/ludwigshafen.html" class="rf-page mainnavi" target="_self">Ludwigshafen</a></li><li><a href="/orte/heidelberg.html" class="rf-page mainnavi" target="_self">Heidelberg</a></li><li> <article class="nfy-hc nfy-hc-html-content"><form action="#" class="nfy-location-form">
<input type="text" name="location" class="nfy-location-input" placeholder="Nach Ort suchen..." />
<button style="padding:0 5px;" type="submit"><i class="fa fa-search"></i></button>
</form></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="/metropolregion.html" class="rf-page mainnavi" target="_self">Metropolregion</a></li><li><a href="/region-rhein-neckar.html" class="rf-page mainnavi" target="_self">Region Rhein-Neckar</a></li><li><a href="/orte.html" class="rf-page mainnavi" target="_self">Orte in der Region</a></li><li><a href="/hochschule.html" class="rf-page mainnavi" target="_self">Hochschule</a></li><li><a href="/blaulicht.html" class="rf-page mainnavi" target="_self">Blaulicht</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-metropolregion-schwerer-unfall-mit-mehreren-lkw-auf-a-6-_arid,1243530.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2450/1225107_1_teasermenu_mmdc-6yyvj15w950bgxliwxl_original.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-metropolregion-schwerer-unfall-mit-mehreren-lkw-auf-a-6-_arid,1243530.html"><span class=nfy-category>Aktuell 6 Kilometer Stau - Vollsperrung aufgehoben</span><h2 class=nfy-teaser-headline>Schwerer Unfall mit mehreren Lkw auf A 6</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-rhein-neckar.html" class="rf-page mainnavi" target="_self">Newsticker Rhein-Neckar</a></li><li><a href="/newsticker/newsticker-blaulicht.html" class="rf-page mainnavi" target="_self">Newsticker Blaulicht</a></li><li><a href="/newsticker/newsticker-mannheim.html" class="rf-page mainnavi" target="_self">Newsticker Mannheim</a></li><li><a href="/videocenter.html" class="rf-page mainnavi" target="_self">Videocenter</a></li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Deutschland &amp; Welt</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/politik.html" class="rf-page mainnavi" target="_self">Politik</a></li><li><a href="/wirtschaft.html" class="rf-page mainnavi" target="_self">Wirtschaft</a></li><li><a href="/kultur.html" class="rf-page mainnavi" target="_self">Kultur</a></li><li><a href="/wissenschaft.html" class="rf-page mainnavi" target="_self">Wissenschaft</a></li><li><a href="/vermischtes.html" class="rf-page mainnavi" target="_self">Aus aller Welt</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-wirtschaft-handelsstreit-us-delegation-trifft-in-peking-ein-_arid,1243540.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2523/1261646_1_teasermenu_us-handelsminister-wilbur-ross-ist-bei-den-handlelsgespraechen-in-peking-dabei-foto-pablo-martinez-monsivais-ap.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-wirtschaft-handelsstreit-us-delegation-trifft-in-peking-ein-_arid,1243540.html"><span class=nfy-category>Wirtschaft</span><h2 class=nfy-teaser-headline>Handelsstreit: US-Delegation trifft in Peking ein</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-politik-ig-metall-pocht-auf-steigendes-rentenniveau-_arid,1243533.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2523/1261641_1_teasermenu_die-ig-metall-fordert-ein-steigendes-rentenniveau-in-deutschland-foto-karl-josef-hildenbrand-illustration.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-politik-ig-metall-pocht-auf-steigendes-rentenniveau-_arid,1243533.html"><span class=nfy-category>Politik</span><h2 class=nfy-teaser-headline>IG Metall pocht auf steigendes Rentenniveau</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-dpa.html" class="rf-page mainnavi" target="_self">Newsticker überregional</a></li><li><a href="/videocenter.html" class="rf-page mainnavi" target="_self">Videocenter</a></li><li><a href="/top-bilder-des-tages.html" class="rf-page mainnavi" target="_self">Top Bilder des Tages</a></li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Sport</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/sport.html" class="rf-page mainnavi" target="_self">Sport</a></li><li><a href="/sport/fussball.html" class="rf-page mainnavi" target="_self">Fußball</a></li><li><a href="/sport/eishockey.html" class="rf-page mainnavi" target="_self">Eishockey</a></li><li><a href="/sport/formel-1.html" class="rf-page mainnavi" target="_self">Formel 1</a></li><li><a href="/sport/tennis.html" class="rf-page mainnavi" target="_self">Tennis</a></li><li><a href="/sport/lokalsport.html" class="rf-page mainnavi" target="_self">Lokalsport</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="/sport/adler-mannheim.html" class="rf-page mainnavi" target="_self">Adler Mannheim</a></li><li><a href="/sport/1899-hoffenheim.html" class="rf-page mainnavi" target="_self">TSG 1899 Hoffenheim</a></li><li><a href="/sport/rhein-neckar-loewen.html" class="rf-page mainnavi" target="_self">Rhein-Neckar Löwen</a></li><li><a href="/sport/sv-waldhof.html" class="rf-page mainnavi" target="_self">SV Waldhof</a></li><li><a href="/sport/gruen-weiss-mannheim.html" class="rf-page mainnavi" target="_self">Grün-Weiss Mannheim</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-sport-verrueckt-aber-wahr-klopp-mit-liverpool-im-finale-_arid,1243511.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2523/1261612_1_teasermenu_trainer-juergen-klopp-bejubelt-den-einzug-ins-champions-league-finale-mit-dem-fcliverpool-foto-steven-paston-pa-wire.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-sport-verrueckt-aber-wahr-klopp-mit-liverpool-im-finale-_arid,1243511.html"><span class=nfy-category>Sport</span><h2 class=nfy-teaser-headline>«Verrückt, aber wahr»: Klopp mit Liverpool im Finale</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-dossier nfy-dossier-menu-teaser"><a href="/dossiers_dossier,-morgenmasters-_dossierid,100.html" class=nfy-menu-teaser-link><figure class="nfy-dossier-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2316/1158066_1_teasermenu_MorgenMasterskopf_web_17.jpg"></figure><div class="nfy-dossier-body" data-detaillink="/dossiers_dossier,-morgenmasters-_dossierid,100.html"><span class=nfy-category>Dossier</span><h2 class=nfy-teaser-headline>MorgenMasters</h2></div></a></article></li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Meinung</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/meinung/kommentare.html" class="rf-page mainnavi" target="_self">Kommentare</a></li><li><a href="/meinung/leserbriefe.html" class="rf-page mainnavi" target="_self">Leserbriefe</a></li><li><a href="/meinung/uebersicht-rawr-abstimmen-und-argumentieren.html" class="rf-page mainnavi" target="_self">Ihre Meinung zählt - abstimmen und argumentieren</a></li><li><a href="/meinung/debatte.html" class="rf-page mainnavi" target="_self">Debatte</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "><a href="/mannheimer-morgen_artikel,-kommentar-wachsam-bleiben-_arid,1243361.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/1925/962662_3_teasermenu_8B100AD3-6CD3-4F56-A909-01F954102A37.jpeg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-kommentar-wachsam-bleiben-_arid,1243361.html"><span class=nfy-category>Tag der Pressefreiheit</span><h2 class=nfy-teaser-headline>Wachsam bleiben</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-leserbrief-betriebshoefe-muessen-weg-von-wohngebieten-_arid,1242323.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2521/1260684_2_teasermenu_img_03913834.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-leserbrief-betriebshoefe-muessen-weg-von-wohngebieten-_arid,1242323.html"><span class=nfy-category>Leserbrief</span><h2 class=nfy-teaser-headline>Betriebshöfe müssen weg von Wohngebieten</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-dossier nfy-dossier-menu-teaser"><a href="/dossiers_dossier,-kantinenveranstaltungen-mm-_dossierid,31.html" class=nfy-menu-teaser-link><figure class="nfy-dossier-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/1928/964269_4_teasermenu_Kantine_325x285px_Dossier_Teaser_2.jpg"></figure><div class="nfy-dossier-body" data-detaillink="/dossiers_dossier,-kantinenveranstaltungen-mm-_dossierid,31.html"><span class=nfy-category>Dossier</span><h2 class=nfy-teaser-headline>MM-Kantine</h2></div></a></article></li><li><a href="/autor.html" class="rf-page mainnavi" target="_self">Übersicht: Unsere Autoren</a></li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Freizeit</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/freizeit.html" class="rf-page mainnavi" target="_self">FREIZEIT</a></li><li><a href="/essen-und-trinken.html" class="rf-page mainnavi" target="_self">Essen und Trinken</a></li><li><a href="/freizeit/kino.html" class="rf-page mainnavi" target="_self">Kino</a></li><li><a href="/reise.html" class="rf-page mainnavi" target="_self">Reise</a></li><li><a href="/wochenende.html" class="rf-page mainnavi" target="_self">Wochenende</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="http://veranstaltungen-mannheimer-morgen.morgenweb.de/" target="_self">Veranstaltungssuche</a></li><li><a href="/freizeit/schwedenraetsel.html" class="rf-page mainnavi" target="_self">Kreuzworträtsel</a></li><li><a href="/freizeit/sudoku.html" class="rf-page mainnavi" target="_self">Sudoku</a></li><li><a href="/wissenstests.html" class="rf-page mainnavi" target="_self">Wissenstests</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/wetter.html" class="rf-page mainnavi" target="_self">Wetter</a></li></ul></li></ul></li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="#" target="_self">Ratgeber</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/auto.html" class="rf-page mainnavi" target="_self">Auto</a></li><li><a href="/auto/blitzer.html" class="rf-page mainnavi" target="_self">Blitzer in der Region</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="http://themenwelten-mm.morgenweb.de/essen-und-genie-en" target="_self">Essen & genießen</a></li><li><a href="http://themenwelten-mm.morgenweb.de/4-waende" target="_self">4 Wände</a></li><li><a href="http://themenwelten-mm.morgenweb.de/mode-und-stil-fruehjahr-2018-09-03-2018" target="_self">Mode & Stil</a></li><li><a href="http://themenwelten-mm.morgenweb.de/mein-hund" target="_self">Mein Hund</a></li><li><a href="http://themenwelten-mm.morgenweb.de/gesund-leben" target="_self">Gesund leben</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="/ratgeber.html" class="rf-page mainnavi" target="_self">RATGEBER</a></li><li><a href="/multimedia.html" class="rf-page mainnavi" target="_self">Multimedia</a></li><li><a href="/ratgeber/recht-und-soziales.html" class="rf-page mainnavi" target="_self">Recht und Soziales</a></li><li><a href="/ratgeber/gesundheit.html" class="rf-page mainnavi" target="_self">Gesundheit</a></li><li><a href="/ratgeber/ernaehrung.html" class="rf-page mainnavi" target="_self">Ernährung</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="http://www2-mannheimer-morgen.morgenweb.de/ratgeber/schulratgeber/index.html" target="_self">Schulratgeber</a></li><li><a href="http://www2-mannheimer-morgen.morgenweb.de/ratgeber/handwerk/index.html" target="_self">Lokales Handwerk</a></li><li><a href="/leserreisen.html" class="rf-page mainnavi" target="_self">Leserreisen</a></li><li><a href="/morgencard.html" class="rf-page mainnavi" target="_self">Morgencard PREMIUM</a></li></ul></li></ul></li></ul><aside class="nfy-nav-right"><script>if (typeof nfyCommunityJs != "undefined") document.write(nfyCommunityJs);</script></aside></nav>
<header class="nfy-header"><div class="nfy-logo-head nfy-row nfy-vertical-align-bottom"><div class="nfy-col nfy-col-large-4"><span id=nfy-today-date></span></div><div class="nfy-col nfy-col-large-4"><a class="nfy-logo nfy-text-center" href="/mannheimer-morgen.html"><img src="/pu_mm/images/logo.png"></a>
</div><div class="nfy-col nfy-col-large-4"><div class="nfy-text-right"><div class=nfy-drhaas-dropdown><input type=checkbox id=nfy-drhaas-dropdown-trigger> <label for=nfy-drhaas-dropdown-trigger><img src="/pu_mm/images/morgenweb-logo.png" alt="morgenweb" width="140" height="36" /><span class=nfy-drhaas-arrow-down></span><span class=nfy-drhaas-arrow-up></span></label><ul>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=1">Mannheimer Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=2">Südhessen Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=3">Bergsträsser Anzeiger</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=4">Schwetzinger Zeitung / Hockenheimer Tageszeitung</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=7">Bruhrainer Zeitung</a></li>
<li><a href="https://www.fnweb.de/REST/community/customregion?region=6">Fränkische Nachrichten</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=8">ILMA - Ich liebe Mannheim</a></li><li><a href=http://mannheim24.de target="_blank">Mannheim24</a></li><li><a href=http://heidelberg24.de target="_blank">Heidelberg24</a></li><li><a href=http://ludwigshafen24.de target="_blank">Ludwigshafen24</a></li><li><a href=http://www.immomorgen.de target="_blank">Immomorgen</a></li><li><a href=http://www.jobmorgen.de target="_blank">Jobmorgen</a></li><li><a href=https://flirt.morgenweb.de target="_blank">Flirtmorgen</a></li><li><a href=http://www.haas-medien.de target="_blank">Mediengruppe Dr. Haas</a></li></ul></div></div></div></div><nav class=nfy-ressort-nav><span>Themen</span><ul><li><a href="/dossiers_dossier,-nationaltheater-was-wird-daraus-_dossierid,121.html" target="_self">Nationaltheater - was wird daraus</a> </li><li><a href="/dossiers_dossier,-maimarkt-_dossierid,19.html" target="_self">Maimarkt</a> </li><li><a href="/hochschule.html" target="_self">Hochschule</a> </li><li><a href="http://themenwelten-mm.morgenweb.de" target="_self">Themenwelten</a> </li><li><a href="/dossiers.html" target="_self">Dossier-Übersicht</a> </li></ul><div class=nfy-topics-navigation-search><form class=nfy-topics-navigation-search-form id=searchform method=post action="/index.php?pageid=9"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></nav>
</header><script>triggerMobileNavigation();</script><div class=billboard><div id="billboard-wrapper" class="trf-billboardcontainer">
<div style="display: none;" id="traffective-ad-Billboard" class="nfy-ad-unit Billboard"></div><div style="display: none;" id="traffective-ad-Billboard_OMS" class="nfy-ad-unit Billboard_OMS"></div><div style="display: none;" id="traffective-ad-Mobile_Pos1" class="nfy-ad-unit Mobile_Pos1"></div><div style="display: none;" id="traffective-ad-Mobile_Pos1_OMS" class="nfy-ad-unit Mobile_Pos1_OMS"></div></div>

 <script>						/*  */
						if( typeof no_billboard != 'undefined' && no_billboard == true ) { jQuery(".billboard").css("margin","5px 35px 25px 35px"); }
						/*  */
					</script></div>
<section class=" nfy-content nfy-main-content "><section class=""><section class="nfy-pa nfy-pa-direct-content nfy-pa-detail"><section class="nfy-ar nfy-ar-detail nfy-detail" itemscope=true itemtype=http://schema.org/NewsArticle><meta itemType=https://schema.org/WebPage itemid=https://google.com/article itemprop=mainEntityOfPage itemscope=true><section class=nfy-article-contentarea><header class="nfy-ar-functions nfy-ar-functions-top nfy-detail-header"><span class="nfy-ar-category nfy-category" itemprop=articleSection>Ketsch</span><p class="nfy-ar-kicker"><span>Umweltschutz</span> <span>Fünf Experten führen am Naturerlebnistag über die Rheininsel / Tier- und Pflanzenwelt auf dem südlichen Teil werden vorgestellt</span></p><h1 class="nfy-ar-headline nfy-headline nfy-headline-ar-article" itemprop=headline>Geheimnissen in Wald und Flur auf der Spur</h1><div class="nfy-ar-topline nfy-detail-topline"><aside><time class="nfy-ar-date" datetime="2018-05-03T00:00:00+02:00">03. Mai 2018</time><meta content="2018-05-03T00:00:00+02:00" itemprop=datePublished><meta content="2018-05-02T19:21:04+02:00" itemprop=dateModified><span itemprop=author itemscope=true itemtype=https://schema.org/Person><span itemprop=name>Autor: <a itemprop=url href="/autor_autor,-benjamin-jungbluth-_autorid,178.html">Benjamin Jungbluth (beju)</a></span></span> </aside></div><span itemprop=publisher itemscope=true itemtype=https://schema.org/Organization><span itemprop=logo itemscope=true itemtype=https://schema.org/ImageObject><meta content="/pu_mm/images/logo.png" itemprop=url></span><meta content="Mannheimer Morgen" itemprop=name></span>
</header><article class="nfy-detail-content nfy-detail-content-article"><section class=nfy-article-body itemprop=articleBody><p></p><aside class="nfy-placeholder nfy-placeholder-image-landscape"><article class="nfy-img nfy-img-teaser-new fullwidth" itemprop=image itemscope=true itemtype=https://schema.org/ImageObject><img src="/cms_media/module_img/2523/1261503_2_nocroparticledetail_img_03917712.jpg" alt="Blick von der Holzbrücke, die Ketsch mit der Rheininsel verbindet. Mehrere Experten stellen beim ..." title="Blick von der Holzbrücke, die Ketsch mit der Rheininsel verbindet. Mehrere Experten stellen beim Naturerlebnistag kommenden Samstag die Tier- und Pflanzenwelt des Schutzgebietes vor."><meta content="/cms_media/module_img/2523/1261503_2_nocroparticledetail_img_03917712.jpg" itemprop=url><meta content="860" itemprop=width><meta content="736" itemprop=height><figcaption><p>Blick von der Holzbrücke, die Ketsch mit der Rheininsel verbindet. Mehrere Experten stellen beim Naturerlebnistag kommenden Samstag die Tier- und Pflanzenwelt des Schutzgebietes vor.</p><span>&copy; Jungbluth</span></figcaption></article></aside><aside class="nfy-placeholder nfy-placeholder-ad"><div class="nfy-ad"><div class="nfy-ad-wrapper"><div style="display: none;" id="traffective-ad-HalfpageAd" class="nfy-ad-unit HalfpageAd"></div><div style="display: none;" id="traffective-ad-HalfpageAd_OMS" class="nfy-ad-unit HalfpageAd_OMS"></div><div class="nfy-ad-label" style="display:none">Anzeige</div></div></aside><p class="ar-p"><span class="nfy-location">Ketsch.</span>Die idyllische Atmosph&auml;re und die ruhige Natur auf der Ketscher Rheininsel genie&szlig;en regelm&auml;&szlig;ig viele Besucher. Doch neben entspannenden Spazierg&auml;ngen bietet das Schutzgebiet auch zahlreiche Entdeckungsm&ouml;glichkeiten. Beim Naturerlebnistag am Samstag, 5. Mai, stellen f&uuml;nf Experten die vielf&auml;ltige Tier- und Pflanzenwelt auf dem s&uuml;dlichen Teil der Insel vor. Um 14 Uhr geht es am Forsthaus los, dann sind die Teilnehmer insgesamt zwei bis drei Stunden unterwegs auf Natur-Expedition.</p>
<p class="ar-p">&bdquo;Die reine Laufzeit ist nat&uuml;rlich geringer&ldquo;, beruhigt Revierf&ouml;rster Norbert Krotz Interessierte, die nicht so gut zu Fu&szlig; sind. &bdquo;Wir halten regelm&auml;&szlig;ig an interessanten Stellen an, und dann gibt es Infos von mir und meinen vier Kollegen.&ldquo;</p><div style="display: none;" id="traffective-ad-Rollover" class="nfy-ad-unit Rollover"></div><div style="display: none;" id="traffective-ad-Outstream_1" class="nfy-ad-unit Outstream_1"></div><div style="display: none;" id="traffective-ad-Content_1" class="nfy-ad-unit Content_1"></div>
<h3>Heimische V&ouml;gel im Blick</h3>
<p class="ar-p">W&auml;hrend Krotz vor allem auf den wilden Wein &ndash; eine Besonderheit der Rheininsel &ndash; eingehen wird, widmet sich Dr. Gerhard Stelz vom Naturschutzbund Schwetzingen schwerpunktm&auml;&szlig;ig den heimischen V&ouml;geln. Die &uuml;brige Tierwelt ist hingegen das Spezialgebiet von Gerhard Rietschel, Naturschutzbeauftragter im Stadtkreis Mannheim.</p><aside class="nfy-placeholder nfy-placeholder-ad"><div class="nfy-ad"><div class="nfy-ad-wrapper"><div style="display: none;" id="traffective-ad-Rectangle_2" class="nfy-ad-unit Rectangle_2"></div><div style="display: none;" id="traffective-ad-Rectangle_2_OMS" class="nfy-ad-unit Rectangle_2_OMS"></div><div class="nfy-ad-label" style="display:none">Anzeige</div></div></aside>
<p class="ar-p">Die Lokale Agenda der Enderlegemeinde wird am Samstag derweil von Gernot de M&uuml;r vertreten sein, der unter anderem auf die historische Rheinbegradigung eingehen wird &ndash; immerhin wurde die Insel erst dadurch zum heutigen Eiland. Als letzte Expertin informiert Anke Koob &uuml;ber ihre zuk&uuml;nftigen Aufgaben im ehrenamtlichen Naturschutzdienst.</p>
<p class="ar-p">Gemeinsam mit den Umweltakademien der anderen Bundesl&auml;nder koordiniert die Umweltakademie Baden-W&uuml;rttemberg seit mehreren Jahren den deutschlandweiten &bdquo;Naturerlebnistag&ldquo; im Land. In Baden-W&uuml;rttemberg findet rund um den Naturerlebnistag sogar eine ganze &bdquo;Naturerlebniswoche&ldquo; vom 29. April bis zum 6. Mai an mehr als 300 Orten statt.</p>
<h3>Programm an &uuml;ber 2000 Orten</h3>
<p class="ar-p">Deutschlandweit gibt es gar ein Programm an mehr als 2000 Orten. Die Ketscher Rheininsel war bislang nicht regelm&auml;&szlig;ig Teil des Programms, so Revierf&ouml;rster Krotz, diesmal wollten die Verantwortlichen aber mitmachen.</p>
<p class="ar-p">Familien und alle am Thema Natur Interessierten sollen bei den Erlebnistagen die M&ouml;glichkeit erhalten, die faszinierende Natur zu entdecken, Geheimnissen in Wald und Flur auf die Spur zu kommen und &ouml;kologische Zusammenh&auml;nge n&auml;her zu ergr&uuml;nden, fassen es die Initiatoren zusammen. Dabei organisiert in der Enderlegemeinde der Umweltstammtisch als Hauptverantwortlicher gemeinsam mit der Forstbeh&ouml;rde, der Lokalen Agenda, den Naturfreunden sowie den regionalen Gruppen von BUND und Naturschutzbund in diesem Jahr zum f&uuml;nften Mal einen Naturerlebnistag.</p>
<p class="ar-p">&bdquo;Wir werden den Teilnehmern mit unseren verschiedenen kleinen Vortr&auml;gen die unterschiedlichen Besonderheiten der Ketscher Rheininsel n&auml;herbringen&ldquo;, verspricht Revierf&ouml;rster Norbert Krotz.</p>
<h3>Au&szlig;ergew&ouml;hnliches &Ouml;kosystem</h3>
<p class="ar-p">&bdquo;Immerhin handelt es sich hier um ein au&szlig;ergew&ouml;hnliches &Ouml;kosystem.&ldquo; Dabei werden die Experten den Rundgang bei jedem Wetter &ndash; au&szlig;er bei Sturm &ndash; anbieten. &bdquo;Wenn es regnet, m&uuml;ssen sich die Teilnehmer einfach nur passend anziehen, dann geht das ohne Probleme&ldquo;, lacht Krotz. Und mit ein wenig Gl&uuml;ck gebe es auch noch nicht allzu viele Schnaken als sommerliche Begleiter.</p>
<p class="ar-p">Die Wegstrecke des Rundgangs betr&auml;gt etwa drei Kilometer. Start der Veranstaltung ist um 14 Uhr beim Forsthaus auf der Rheininsel. Eine Anmeldung ist nicht erforderlich, die Teilnahme ist selbstverst&auml;ndlich kostenlos.</p>
 <div class=nfy-copyright>&copy; Schwetzinger Zeitung, Donnerstag, 03.05.2018</div></section><div id=nfy-functionbutton-end></div><div style=clear:both></div><div class=nfy-start-page-link><a class=nfy-btn-light-neutral href="/mannheimer-morgen.html"><i class="fa fa-home"></i>Zur Startseite</a></div><script>			rawrConfig = rawrConfig || {};
			rawrConfig.locationMetaData = {"ident":"1243315","articleId":"1243315","published":"2018-05-03T00:00:00+02:00","modified":"2018-05-02T19:21:04+02:00","description":"Geheimnissen in Wald und Flur auf der Spur","category":"Ketsch","tags":["SZ","SKE","Ketsch","HaasLOKAL"]};
			rawrConfig.authProviders = {"sso":true,"email":false,"oauth":false};
		</script><div id=rawr-embed-auto></div><script src="https://cdn-rawr-production.global.ssl.fastly.net/api/v2/embed/rawr/auto.js?sq=1&amp;t=0&amp;d=rawr-block-widget&amp;st=0&amp;vt=inl"></script><aside class=plista><div class=plista-container><div data-widget="plista_widget_belowArticle_v2"></div><script>							if (!window.PLISTA) {
								window.PLISTA = {"publickey":"fe3478c2e45ff11734a3d8c7","item":{"objectid":"pu1ar1243315","text":"Die idyllische Atmosph\u00e4re und die ruhige Natur auf der Ketscher Rheininsel genie\u00dfen regelm\u00e4\u00dfig viele Besucher. Doch neben entspannenden Spazierg\u00e4ngen bietet das Schutzgebiet auch zahlreiche Entdeckungsm\u00f6glichkeiten. Beim Naturerlebnistag am Samstag, ...","url":"https:\/\/www.morgenweb.de\/schwetzinger-zeitung_artikel,-ketsch-geheimnissen-in-wald-und-flur-auf-der-spur-_arid,1243315.html","created_at":"1525298400","updated_at":"1525281664","title":"Geheimnissen in Wald und Flur auf der Spur","category":"Ketsch","img":"https:\/\/www.morgenweb.de\/cms_media\/module_img\/2523\/1261503_2_orgorg_img_03917712.jpg"}};
								(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
							}
						</script></div></aside><aside class=nfy-article-bottom-adslot><div class="nfy-ad"><div class="nfy-ad-wrapper"><div id="nativendo-oms-artikel" class="nfy-ad-unit"></div></div></div><div class="nfy-ad"><div class="nfy-ad-wrapper"><div style="display: none;" id="traffective-ad-Content_2" class="nfy-ad-unit Content_2"></div><div class="nfy-ad-label" style="display:none">Anzeige</div></div></div></aside></article><footer></footer></section><link rel=prefetch id=nfy-functionbuttons-prev as=document href="/schwetzinger-zeitung_artikel,-ketsch-nachhaltige-experimente-_arid,1243314.html"><link rel=prefetch id=nfy-functionbuttons-next as=document href=""><script>		jQuery(document).ready(function() {
			functionButtons('nfy-functionbutton-end', 'ar');
		});
	</script> <script type="text/javascript">nfyc_item_statistic('ar', 1243315, 1, 0);</script></section>
</section><section class="nfy-c-cbl nfy-c-cbl-block rf-contentblock block" id="c-cbl_560_0"><section class=nfy-row><section class="nfy-col nfy-col-large-12 nfy-col-medium-12"><div class="nfy-c-cbl-nav-header"><header>Das Wichtigste von heute</header></div></section></section><section class=nfy-row><section class="nfy-col nfy-col-content nfy-col-large-12 nfy-col-medium-12"><section class="nfy-kl nfy-kl-listing"><section class="nfy-kl-content"><article class="nfy-ar nfy-ar-teaser nfy-topay  "><a href="/schwetzinger-zeitung_artikel,-schwetzingen-mit-posaunen-und-trompeten-_arid,1243431.html"><figure class="nfy-ar-image nfy-img-landscape"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/2523/1261576_2_teaser_img_03918341.jpg" alt="Zoé Bley überzeugt mit „Rolling in the Deep“, begleitet wird die Sängerin von Lehrerin Elena ..." title="Zoé Bley überzeugt mit „Rolling in the Deep“, begleitet wird die Sängerin von Lehrerin Elena Spitzner (v. l.) sowie Jannik Siegler, Nik Valentin Keller, Nikolai Hoffmann und Felix Dimitrijevic." width="327" height="218" class="nfy-mobile-first"></figure><div class="nfy-ar-body"><span class=nfy-category>Danzi-Saal</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Mit Posaunen und Trompeten</h2><p class=nfy-text>Das Popularmusikkonzert der Musikschule bot im Danzi-Saal eine geeignete Bühne für alle, die ihre klassischen Stücke zu Hause gelassen hatten. Von Rock, Pop und Jazz über Folklore, Filmmusik und Musical wurde alles gespielt, was ...</p></div></a></article></section></section>
<section class="nfy-kl nfy-kl-listing-without-images"><section class="nfy-kl-content"><article class="nfy-ar nfy-ar-teaser-nopic nfy-topay nfy-no-picture "><a href="/schwetzinger-zeitung_artikel,-hockenheim-da-wackelt-die-waldfesthalle-_arid,1243218.html"><div class="nfy-ar-body"><span class=nfy-category>RKG</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Da wackelt die Waldfesthalle</h2><p class=nfy-text>Das Waldfest der Ringer von der RKG Reilingen/Hockenheim im alten Fahrerlager hat in Hockenheim und in der Umgebung inzwischen eine große Tradition. Nachdem die Ringkampfgemeinschaft ihr Fest bereits im vergangenen Jahr auf zwei ...</p></div></a></article></section></section><section class="nfy-kl nfy-kl-listing-without-images"><section class="nfy-kl-content"><article class="nfy-ar nfy-ar-teaser-nopic nfy-topay nfy-no-picture "><a href="/schwetzinger-zeitung_artikel,-lokalsport-lisa-prautzsch-avanciert-zur-retterin-_arid,1243336.html"><div class="nfy-ar-body"><span class=nfy-category>Tischtennis</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Lisa Prautzsch avanciert zur Retterin</h2><p class=nfy-text>Locker und leicht hatte der TTC Ketsch im Vorjahr den Tischtennis-Verbandspokal bei den Damen-A gewonnen, doch die Titelverteidigung in diesem Jahr geriet zu einem wahren Krimi. Wie so oft in dieser Saison musste der Badenligist ...</p></div></a></article></section></section><section class="nfy-kl nfy-kl-listing-without-images"><section class="nfy-kl-content"><article class="nfy-ar nfy-ar-teaser-nopic nfy-topay nfy-no-picture "><a href="/mannheimer-morgen_artikel,-metropolregion-verkehrsbehinderungen-und-zahlreiche-unfaelle-in-der-region-_arid,1163643.html"><div class="nfy-ar-body"><span class=nfy-category>Schnee und Glatteis</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Verkehrsbehinderungen und zahlreiche Unfälle in der Region</h2><p class=nfy-text>Durch Schnee und Glatteis ist es seit Sonntagvormittag zu 47 Unfälle allein im Bereich des Polizeipräsidiums Mannheim gekommen. Dabei wurden nach Polizeiangaben sechs Personen verletzt.</p></div></a></article></section></section> </section><section class="nfy-col nfy-col-service nfy-col-large-12 nfy-col-medium-12"><article class="nfy-sebox nfy-sebox-ticker-widget" data-sebox-id="36" data-uri="/REST/frontend/render/sebox/36/ticker_widget"><header class="nfy-sebox-header">Newsticker Rhein-Neckar</header><section class="nfy-sebox-content zugeklappt" data-tag-id="4074" data-tag-hash="771a43ee941cba31b10266a71192b541"><div class="nfy-c-ticker" data-id="92373" data-pub-timestamp="1525338660"><a href="https://www.morgenweb.de/newsticker/newsticker-rhein-neckar_ticker,-suedwest-marie-und-leon-sind-die-beliebtesten-vornamen-_tickerid,92373.html"><time class="leftcol" datetime="2018-05-03 11:11:00">11:11</time><div class="rightcol title">Südwest: Marie und Leon sind die beliebtesten Vornamen</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="92371" data-pub-timestamp="1525336680"><a href="https://www.morgenweb.de/newsticker/newsticker-rhein-neckar_ticker,-ludwigshafen-21-jaehriger-geht-auf-rettungskraefte-los-_tickerid,92371.html"><time class="leftcol" datetime="2018-05-03 10:38:00">10:38</time><div class="rightcol title">Ludwigshafen: 21-Jähriger geht auf Rettungskräfte los</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="92368" data-pub-timestamp="1525333740"><a href="https://www.morgenweb.de/newsticker/newsticker-rhein-neckar_ticker,-ludwigshafen-geldautomat-aufgeflext-_tickerid,92368.html"><time class="leftcol" datetime="2018-05-03 09:49:00">09:49</time><div class="rightcol title">Ludwigshafen: Geldautomat aufgeflext</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="92367" data-pub-timestamp="1525332420"><a href="https://www.morgenweb.de/newsticker/newsticker-rhein-neckar_ticker,-ludwigshafen-schlaegerei-am-berliner-platz-_tickerid,92367.html"><time class="leftcol" datetime="2018-05-03 09:27:00">09:27</time><div class="rightcol title">Ludwigshafen: Schlägerei am Berliner Platz</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="92365" data-pub-timestamp="1525330260"><a href="https://www.morgenweb.de/newsticker/newsticker-rhein-neckar_ticker,-rhein-neckar-wechselnd-bewoelkt-_tickerid,92365.html"><time class="leftcol" datetime="2018-05-03 08:51:00">08:51</time><div class="rightcol title">Rhein-Neckar: Wechselnd bewölkt</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class=all-news><a href="https://www.morgenweb.de/newsticker/newsticker-rhein-neckar.html"><div class=rightcol><span>Alle Meldungen</span></div><div class=clear-both></div></a></div></section><header class="nfy-sebox-header">Newsticker Schwetzinger Zeitung</header><section class="nfy-sebox-content zugeklappt" data-tag-id="4085" data-tag-hash="74e5a13bdd47776857c8ada86396bc95"><div class="nfy-c-ticker" data-id="92365" data-pub-timestamp="1525330260"><a href="https://www.morgenweb.de/newsticker/newsticker-schwetzinger-zeitung_ticker,-rhein-neckar-wechselnd-bewoelkt-_tickerid,92365.html"><time class="leftcol" datetime="2018-05-03 08:51:00">08:51</time><div class="rightcol title">Rhein-Neckar: Wechselnd bewölkt</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="92357" data-pub-timestamp="1525290960"><a href="https://www.morgenweb.de/newsticker/newsticker-schwetzinger-zeitung_ticker,-speyer-autofahrerin-mit-243-promille-erwischt-_tickerid,92357.html"><time class="leftcol" datetime="2018-05-02 21:56:00">21:56</time><div class="rightcol title">Speyer: Autofahrerin mit 2,43 Promille erwischt</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="92353" data-pub-timestamp="1525281960"><a href="https://www.morgenweb.de/newsticker/newsticker-schwetzinger-zeitung_ticker,-sandhausen-svs-verpflichtet-mittelfeldspieler-taffertshofer-_tickerid,92353.html"><time class="leftcol" datetime="2018-05-02 19:26:00">19:26</time><div class="rightcol title">Sandhausen: SVS verpflichtet Mittelfeldspieler Taffertshofer</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="92350" data-pub-timestamp="1525274220"><a href="https://www.morgenweb.de/newsticker/newsticker-schwetzinger-zeitung_ticker,-walldorf-zwei-schwerverletzte-bei-unfall-auf-a-5-_tickerid,92350.html"><time class="leftcol" datetime="2018-05-02 17:17:00">17:17</time><div class="rightcol title">Walldorf: Zwei Schwerverletzte bei Unfall auf A 5</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="92348" data-pub-timestamp="1525271820"><a href="https://www.morgenweb.de/newsticker/newsticker-schwetzinger-zeitung_ticker,-hockenheim-57-jaehriger-bei-fahrradunfall-verletzt-_tickerid,92348.html"><time class="leftcol" datetime="2018-05-02 16:37:00">16:37</time><div class="rightcol title">Hockenheim: 57-Jähriger bei Fahrradunfall verletzt</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class=all-news><a href="https://www.morgenweb.de/newsticker/newsticker-schwetzinger-zeitung.html"><div class=rightcol><span>Alle Meldungen</span></div><div class=clear-both></div></a></div></section><header class="nfy-sebox-header">Newsticker überregional</header><section class="nfy-sebox-content zugeklappt" data-tag-id="8901" data-tag-hash="bc67c5fc4b4ea705e3830ddd2d7be64b"><div class="nfy-ar" data-id="1243543" data-pub-timestamp="1525335600"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-polizei-findet-togoer-bei-razzia-in-fluechtlingsunterkunft-_artickerid,1243543.html"><time class="leftcol" datetime="2018-05-03 10:20:00">10:20</time><div class="rightcol title">Polizei findet Togoer bei Razzia in Flüchtlingsunterkunft</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1243539" data-pub-timestamp="1525334100"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-polizeigewerkschaft-angreifer-von-ellwangen-abschieben-_artickerid,1243539.html"><time class="leftcol" datetime="2018-05-03 09:55:00">09:55</time><div class="rightcol title">Polizeigewerkschaft: Angreifer von Ellwangen abschieben</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1243537" data-pub-timestamp="1525333740"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-beliebteste-vornamen-lauten-marie-und-maximilian-_artickerid,1243537.html"><time class="leftcol" datetime="2018-05-03 09:49:00">09:49</time><div class="rightcol title">Beliebteste Vornamen lauten Marie und Maximilian</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1243528" data-pub-timestamp="1525330860"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-neuseeland-will-auf-karten-nicht-mehr-vergessen-werden-_artickerid,1243528.html"><time class="leftcol" datetime="2018-05-03 09:01:00">09:01</time><div class="rightcol title">Neuseeland will auf Karten nicht mehr vergessen werden</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1243527" data-pub-timestamp="1525330560"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-vonovia-will-mit-zukauf-nach-schweden-expandieren-_artickerid,1243527.html"><time class="leftcol" datetime="2018-05-03 08:56:00">08:56</time><div class="rightcol title">Vonovia will mit Zukauf nach Schweden expandieren</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class=all-news><a href="https://www.morgenweb.de/newsticker/newsticker-dpa.html"><div class=rightcol><span>Alle Meldungen</span></div><div class=clear-both></div></a></div></section></article>
 </section></section></section>
</section><script>jQuery("img.nfy-mobile-first").unveil(screen.height);</script><script src="/pu_mm/scripts/nfy-async.js" async=true></script></section><nav class=nfy-footer-nav><div class=nfy-footer-nav-large><ul class=nfy-footer-nav-1-desktop><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="http://www2-mannheimer-morgen.morgenweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li><li class=nfy-footer-navigation-item><a href="http://www2-mannheimer-morgen.morgenweb.de/service/mein_profil/index.html" target="_self">Mein Profil</a> </li><li class=nfy-footer-navigation-item><a href="/anzeigen.html" target="_self">Mediadaten</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & Datenschutz</a> </li><li class=nfy-footer-navigation-item><a href="http://www.morgenweb.de/startseite_artikel,-startseite-fallback-fuer-unzugeordnet-und-altdaten-bzw-archiv-die-feeds-des-mannheimer-morgen-in-der-_arid,1035018.html" target="_self">RSS Feeds</a> </li><li class=nfy-footer-navigation-item><a href="https://de.surveymonkey.com/r/XTDHDBQ" target="_self">Feedback</a> </li></ul></div><div class=nfy-footer-nav-small><ul class=nfy-footer-nav-1-mobile><li class=nfy-footer-navigation-item><a href="http://www2-mannheimer-morgen.morgenweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & Datenschutz</a> </li><li class=nfy-footer-navigation-item><a href="http://www.morgenweb.de/startseite_artikel,-startseite-fallback-fuer-unzugeordnet-und-altdaten-bzw-archiv-die-feeds-des-mannheimer-morgen-in-der-_arid,1035018.html" target="_self">RSS Feeds</a> </li><li class=nfy-footer-navigation-item><a href="https://de.surveymonkey.com/r/XTDHDBQ" target="_self">Feedback</a> </li></ul></div><div class=nfy-footer-nav-2><div class=nfy-footer-nav-2-dr-haas>&copy; Dr. Haas GmbH</div><div class=nfy-footer-navigation-search><form class=nfy-footer-navigation-search-form id=searchformFooter method=post action="/index.php?pageid=9"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></div></nav>
</div></div><script src="/pu_mm/scripts/cookiechoices_min.js" defer></script><script>			document.addEventListener('DOMContentLoaded', function(event) {
				/* see 01_default.js for variables */
				cookieChoices.showCookieConsentBar(cookieText, cookieAccept, cookieMoreInfo, cookieMoreInfoLink);
				jQuery("#cookieChoiceInfo").wrapInner( "<div class=nfy-cookie-hint><div class=nfy-cookie-hint-container><div></div></div></div>");
				jQuery("#cookieChoiceInfo").css("cursor","pointer");
				jQuery("#cookieChoiceInfo :not(a)").click(function(){
					jQuery("#cookieChoiceDismiss").click();
				});
			});
		</script><script src="/pu_mm/scripts/customized_ivw_v1.js"></script><div id=nfy-debug-infos></div>
		<script type="text/javascript">
		var _mfq = _mfq || [];
		(function()
		{ var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true; mf.src = "//cdn.mouseflow.com/projects/66639d77-5449-4513-881f-75e767c452db.js"; document.getElementsByTagName("head")[0].appendChild(mf); }
		)();
		</script> 
<script>    if (!window.PLISTA) {
        window.PLISTA = {"publickey":"fe3478c2e45ff11734a3d8c7"};
        (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
    }
</script>

 
 <script src="/pu_mm/ajax/beta-button.php"></script><!--SERVERSTATUS-->
</body></html>