<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>Spenden für Kinder im Ort - Schwetzinger Zeitung / Hockenheimer Zeitung </title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content="Nachrichten, Schwetzingen, Hockenheim"><meta name="viewport" content="width=device-width"><meta name="description" content="CDU: Christbäume werden von Ehrenamtlichen abgeholt"><meta name="language" content="de" /><meta content="index,follow,noarchive" name=robots><meta property="og:type" content="article"><meta property="og:url" content="https://www.morgenweb.de/schwetzinger-zeitung_artikel,-plankstadt-spenden-fuer-kinder-im-ort-_arid,1580903.html"><meta property="og:title" content="Spenden für Kinder im Ort - Schwetzinger Zeitung / Hockenheimer Zeitung"><meta property="og:description" content="CDU: Christbäume werden von Ehrenamtlichen abgeholt"><meta property="og:image" content="https://www.morgenweb.de/pu_mm/images/packshots/packshot_region1_fallback1.jpg">
<meta property="twitter:card" content="summary"><meta property="twitter:site" content="@online_mm"><meta property="twitter:title" content="Spenden für Kinder im Ort - Schwetzinger Zeitung / Hockenheimer Zeitung"><meta property="twitter:description" content="CDU: Christbäume werden von Ehrenamtlichen abgeholt"><meta property=article:section content="Plankstadt"><link href="/pu_mm/images/favicons/apple-touch-icon-57x57.png" rel=apple-touch-icon sizes=57x57><link href="/pu_mm/images/favicons/apple-touch-icon-60x60.png" rel=apple-touch-icon sizes=60x60><link href="/pu_mm/images/favicons/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_mm/images/favicons/apple-touch-icon-76x76.png" rel=apple-touch-icon sizes=76x76><link href="/pu_mm/images/favicons/apple-touch-icon-114x114.png" rel=apple-touch-icon sizes=114x114><link href="/pu_mm/images/favicons/apple-touch-icon-120x120.png" rel=apple-touch-icon sizes=120x120><link href="/pu_mm/images/favicons/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_mm/images/favicons/apple-touch-icon-152x152.png" rel=apple-touch-icon sizes=152x152><link href="/pu_mm/images/favicons/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_mm/images/favicons/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_mm/images/favicons/android-chrome-192x192.png" rel=icon type=image/png sizes=192x192><link href="/pu_mm/images/favicons/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_mm/images/favicons/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_mm/images/favicons/manifest.json" rel=manifest><link href="/pu_mm/images/favicons/safari-pinned-tab.svg" rel=mask-icon color=#003e68><meta content="/pu_mm/images/favicons/browserconfig.xml" name=msapplication-config><meta content=#003e68 name=theme-color>
<script src=//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js async=async></script><script>			/*  */
			var ad_cfg = {"advertisementEnabled":true,"adserver":true,"adserver_name":"adserver_trf","lokale_keywords":false,"native_advertising":true,"canonical_servername":"www.morgenweb.de"};
			/*  */
		</script><script>	/*  */
	var ad_breaker_list = {"pa":[{"id":27,"shortcode":"sebox","tpl":"ticker_widget","cache_time":"30"},{"id":73311,"shortcode":"ib","tpl":"show"},{"id":289,"shortcode":"sebox","tpl":"slider","cache_time":"600"},{"id":232,"shortcode":"sebox","tpl":"slider","cache_time":"600"},{"id":76482,"shortcode":"ib","tpl":"show"},{"id":146,"shortcode":"sebox","tpl":"weather_widget","cache_time":"3600"},{"id":69,"shortcode":"hc","tpl":"show"},{"id":72244,"shortcode":"ib","tpl":"show"},{"id":263,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":137,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":217,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":103,"shortcode":"dossier","tpl":"teaser_small"}]};
	/*  */
</script>
<script>
	/*  */
	var ivw_cfg = {"desktop":{"st":"morgweb","sv":"in","cp":"sz_region","sc":"yes"},"mobile":{"st":"mobmorge","sv":"mo","cp":"sz_region","sc":"yes"}};
	/*  */
</script>
<link rel=canonical href="https://www.morgenweb.de/schwetzinger-zeitung_artikel,-plankstadt-spenden-fuer-kinder-im-ort-_arid,1580903.html"><link rel=amphtml href="https://www.morgenweb.de/schwetzinger-zeitung_artikel,-plankstadt-spenden-fuer-kinder-im-ort-_arid,1580903_type,amp.html">
<script>nfyDomain = 'https://www.morgenweb.de'; nfyEnv = 'live'; extDomains = {"www2_link":"https:\/\/www2-mannheimer-morgen.morgenweb.de","aboshop_li":"https:\/\/abo-mannheimer-morgen.morgenweb.de"};</script><!-- jquery Schnittmarke Anfang --><script src="/pu_mm/scripts/00_jquery.min.js"></script><!-- jquery Schnittmarke Ende --><script src="/REST/community/status/js?arid=1580903"></script><link rel=stylesheet href="/cms_media/minify/1/styles/style_150.css"><script src="/cms_media/minify/1/javascript/javascript_132.js"></script>
<script>    /*  */
    var ad_list = {"ar":{"desktop":{"trf-ad-Rectangle_1":{"id":"trf-ad-Rectangle_1","col":"service","after_el":"0"},"trf-ad-Rectangle_2":{"id":"trf-ad-Rectangle_2","col":"service","after_el":"1"},"trf-ad-Content_1":{"id":"trf-ad-Content_1","col":"content","after_el":"1"},"trf-ad-Content_2":{"id":"trf-ad-Content_2","col":"content","after_el":"2"},"trf-ad-Billboard_1":{"id":"trf-ad-Billboard_1","col":"cbl","after_el":"1"},"trf-ad-Billboard_2":{"id":"trf-ad-Billboard_2","col":"cbl","after_el":"2"},"nativendo-oms-artikel":{"id":"nativendo-oms-artikel","col":"bottom"}},"tablet":{"trf-ad-Content_1":{"id":"trf-ad-Content_1","after_el":"1"},"trf-ad-Content_2":{"id":"trf-ad-Content_2","after_el":"2"},"trf-ad-Billboard_1":{"id":"trf-ad-Billboard_1","after_el":"1","col":"cbl"},"trf-ad-Billboard_2":{"id":"trf-ad-Billboard_2","after_el":"2","col":"cbl"}},"smartphone":{"trf-ad-Mobile_Pos2":{"id":"trf-ad-Mobile_Pos2","after_el":"2"},"trf-ad-Mobile_Pos3":{"id":"trf-ad-Mobile_Pos3","after_el":"5"},"trf-ad-Mobile_Pos4":{"id":"trf-ad-Mobile_Pos4","after_el":"8"},"trf-ad-Mobile_Pos5":{"id":"trf-ad-Mobile_Pos5"}}}}
    /*  */
</script><script src="//cdntrf.com/morgenweb.de.js" id=trfAdSetup async=async data-traffectiveConf="{&quot;nativeZone&quot;:&quot;localnews\/sz\/plankstadt&quot;,&quot;targeting&quot;:[{&quot;key&quot;:&quot;pagetype&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;article&quot;},{&quot;key&quot;:&quot;zone&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;localnews&quot;},{&quot;key&quot;:&quot;nativeZone&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;localnews\/sz\/plankstadt&quot;}],&quot;clientAlias&quot;:&quot;morgenweb&quot;,&quot;dfpOmsAdUrl&quot;:&quot;\/5766\/oms.mannheimer-morgen.de\/localnews\/sz\/plankstadt&quot;,&quot;dfpAdUrl&quot;:&quot;\/5176\/idan.morgenweb.de\/localnews\/sz\/plankstadt&quot;}"></script>
<script>    /*  */
    var oms_zone = "localnews/sz/plankstadt";
    /*  */
</script>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PNL2L5G');</script><script src=//adserver.adtech.de/addyn/3.0/59/6570594/0/1356/ADTECH async=async></script>
<!--[if (gte IE 6)&(lte IE 8)]><script src="/pu_mm/scripts/00_selectivizr_min.js"></script><noscript><link href=# rel=stylesheet></noscript><![endif]--><!-- Head-Bereich Zeitungstitel 1 -->

<script>
// Set to the same value as the web property used on the site
var gaProperty = 'UA-XXXX-Y';

// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}

// Opt-out function
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; domain=.morgenweb.de; path=/';
  window[disableStr] = true;
}
</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-96137448-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('create', 'UA-17242708-1', 'auto', {'name': 'morgenweb'});
ga('morgenweb.set', 'anonymizeIp', true);
ga('create', 'UA-29664352-1', 'auto', {'name': 'global'});
ga('global.set', 'anonymizeIp', true);
 
ga('send', 'pageview');
ga('morgenweb.send', 'pageview');
ga('global.send', 'pageview');
</script>
<script src="https://script.ioam.de/iam.js?m=1" async=async></script><script src="/pu_mm/scripts/ivw_custom_7.min.js" async=async></script></head><body class="nfy nfy-pu-1 nfy-responsive  adserver_trf" itemscope=itemscope itemtype=http://schema.org/WebPage><div style=display:none id=debugbox><div class=debug-log-wrapper></div><div class=debug-feature-wrapper style=display:none></div></div><div style=display:none id=debugbox-menu><i class="fa fa-arrow-right"></i><i class="fa fa-arrow-left" style=display:none></i></div><div id=nfy-params data-parameters="{&quot;pageid&quot;:1195,&quot;puid&quot;:1,&quot;region&quot;:1,&quot;regionname&quot;:&quot;MM&quot;,&quot;arid&quot;:&quot;1580903&quot;,&quot;mediagalid&quot;:0,&quot;tickerid&quot;:0,&quot;artickerid&quot;:0}"><script>		/**/
		var nfyJsonParams = {"pageid":1195,"puid":1,"region":1,"regionname":"MM","arid":"1580903","mediagalid":0,"tickerid":0,"artickerid":0};
		/**/
	</script></div>
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNL2L5G" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript>
<div id=fb-root></div><div class="nfy-outer"><div id="container_banner"><div id="inhalte_superbanner"><div style="display: none;" id="traffective_gpt_superbanner" class="nfy-ad-unit traffective_gpt_superbanner"></div></div></div><div class="container_skyscraper"><div class="trf-skycontainer">
<div style="display: none;" id="traffective-ad-Skyscraper" class="nfy-ad-unit Skyscraper"></div><div style="display: none;" id="traffective-ad-WPSkyscraper" class="nfy-ad-unit WPSkyscraper"></div></div>
</div>


			<script>
			if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
			{
				var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
			}
			</script>
			<div class="nfy-inner"><nav class=nfy-collapse-navigation id=collapse-navigation></nav><nav class=nfy-topline-nav><ul class=nfy-topline-nav-left><li class=nfy-topline-navigation-item><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a href="/anzeigen/prospekte.html" target="_self">Prospekte</a> </li><li class=nfy-topline-navigation-item><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li class=nfy-topline-navigation-item><a href="https://www.jobmorgen.de/" target="_blank">JOBMORGEN</a> </li><li class=nfy-topline-navigation-item><a href="https://traueranzeigen-mannheimer-morgen.morgenweb.de/" target="_self">Trauer</a> </li><li class=nfy-topline-navigation-item><a href="/morgencard.html" target="_self">Morgencard Premium</a> </li><li class=nfy-topline-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/mein_profil/index.html" target="_self">Abo-Service</a> </li><li id=nfy-topline-nav-left-indicator></li><li class=nfy-topline-nav-left-more-dropdown><input type=checkbox id=nfy-topline-nav-left-more><label for=nfy-topline-nav-left-more><span><i class="fa fa-angle-double-right"></i></span></label><ul><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li><a href="/anzeigen/prospekte.html" target="_self">Prospekte</a> </li><li><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li><a href="https://www.jobmorgen.de/" target="_blank">JOBMORGEN</a> </li><li><a href="https://traueranzeigen-mannheimer-morgen.morgenweb.de/" target="_self">Trauer</a> </li><li><a href="/morgencard.html" target="_self">Morgencard Premium</a> </li><li><a href="https://www2-mannheimer-morgen.morgenweb.de/service/mein_profil/index.html" target="_self">Abo-Service</a> </li></ul></li></ul><div class=nfy-topline-nav-right><div class=nfy-topline-select></div><div class="nfy-topline-button-1"><a href="/digitale-zeitung.html" target="_self">Digitale Zeitung</a></div><div class="nfy-topline-button-2"><a href="https://abo-mannheimer-morgen.morgenweb.de/?hnr=paywall" target="_blank">Abo-Angebote</a></div><ul class=nfy-topline-social-buttons><li><a href="https://www.facebook.com/mannheimer.morgen" class=nfy-btn-facebook title=Facebook target="_blank"><i class="fa fa-facebook fa"></i></a></li><li><a href="/startseite_artikel,-Ueber-uns-whatsappnachrichtendienst-so-melden-sie-sich-an-_arid,755005.html" class=nfy-btn-whatsapp title=WhatsApp><i class="fa fa-whatsapp"></i></a></li><li><a href="https://twitter.com/online_mm" class=nfy-btn-twitter title=Twitter target="_blank"><i class="fa fa-twitter fa"></i></a></li></ul></div></nav>
<div id=nfy-navigation-marker></div><nav class="nfy-nav-block nfy-nav-block-layer"><a class="nfy-nav-link nfy-nav-link-icon nfy-nav-burger"><i class="fa fa-bars" aria-hidden=true></i></a><a class=nfy-nav-logo href="/"><img src="https://www.morgenweb.de/cms_media/module_ob/0/131_1_logo-mm-neg.svg" title="Mannheimer Morgen Logo"> </a><a href=# class=nfy-nav-haas><img src="/pu_mm/images/morgenweb-logo-icon-mobile.png" alt="morgenweb" /></a><ul class="nfy-nav-list" id=nfy-navigation-default><li id=navihome class="nfy-nav-item"><a class="nfy-nav-link nfy-nav-link-icon" href="/mannheimer-morgen.html" target="_self"><i class="fa fa-home"></i></a></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Städte &amp; Region</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/orte/mannheim.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2246 Link auf Seite Mannheim&#039;, &#039;/orte/mannheim.html&#039;, 0, true, true, true); ">Mannheim</a></li><li><a href="/orte/ludwigshafen.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2247 Link auf Seite Ludwigshafen&#039;, &#039;/orte/ludwigshafen.html&#039;, 0, true, true, true); ">Ludwigshafen</a></li><li><a href="/orte/heidelberg.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2248 Link auf Seite Heidelberg&#039;, &#039;/orte/heidelberg.html&#039;, 0, true, true, true); ">Heidelberg</a></li><li><form action="#" class="nfy-location-form">
<input type="text" name="location" class="nfy-location-input" placeholder="Nach Ort suchen..." />
<button style="padding:0 5px;" type="submit"><i class="fa fa-search"></i></button>
</form></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="/metropolregion.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2245 Link auf Seite Metropolregion&#039;, &#039;/metropolregion.html&#039;, 0, true, true, true); ">Metropolregion Rhein-Neckar</a></li><li><a href="/region-rhein-neckar.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2244 Link auf Seite Region Rhein-Neckar&#039;, &#039;/region-rhein-neckar.html&#039;, 0, true, true, true); ">Neckar-Bergstraße</a></li><li><a href="/orte.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2249 Link auf Seite Orte&#039;, &#039;/orte.html&#039;, 0, true, true, true); ">Orte in der Region</a></li><li><a href="/hochschule.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2250 Link auf Seite Hochschule&#039;, &#039;/hochschule.html&#039;, 0, true, true, true); ">Hochschule</a></li><li><a href="/blaulicht.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2251 Link auf Seite Blaulicht&#039;, &#039;/blaulicht.html&#039;, 0, true, true, true); ">Blaulicht</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "><a href="/mannheimer-morgen_artikel,-mannheim-weniger-stickoxid-in-der-mannheimer-city-_arid,1580871.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3155/1577938_4_teasermenu_img_04404301.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-mannheim-weniger-stickoxid-in-der-mannheimer-city-_arid,1580871.html"><span class=nfy-category>Luftqualität</span><h2 class=nfy-teaser-headline>Weniger Stickoxid in der Mannheimer City</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-rhein-neckar.html" class="rf-page mainnavi" target="_self">Newsticker Rhein-Neckar</a></li><li><a href="/newsticker/newsticker-blaulicht.html" class="rf-page mainnavi" target="_self">Newsticker Blaulicht</a></li><li><a href="/newsticker/newsticker-mannheim.html" class="rf-page mainnavi" target="_self">Newsticker Mannheim</a></li><li><a href="/videocenter.html" class="rf-page mainnavi" target="_self">Videocenter</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Deutschland &amp; Welt</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/politik.html" class="rf-page mainnavi" target="_self">Politik</a></li><li><a href="/wirtschaft.html" class="rf-page mainnavi" target="_self">Wirtschaft</a></li><li><a href="/kultur.html" class="rf-page mainnavi" target="_self">Kultur</a></li><li><a href="/wissenschaft.html" class="rf-page mainnavi" target="_self">Wissenschaft</a></li><li><a href="/vermischtes.html" class="rf-page mainnavi" target="_self">Aus aller Welt</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "><a href="/mannheimer-morgen_artikel,-arbeit-und-karriere-fuenf-stunden-tag-bei-vollem-gehalt-_arid,1580604.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3155/1577729_2_teasermenu_img_04404022.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-arbeit-und-karriere-fuenf-stunden-tag-bei-vollem-gehalt-_arid,1580604.html"><span class=nfy-category>Neues Arbeiten</span><h2 class=nfy-teaser-headline>Fünf-Stunden-Tag - bei vollem Gehalt</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "><a href="/mannheimer-morgen_artikel,-kino-daniel-craig-ueber-sein-ende-als-james-bond-_arid,1580592.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img class=nfy-holder data-src="holder.js/153x102?theme=mm"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-kino-daniel-craig-ueber-sein-ende-als-james-bond-_arid,1580592.html"><span class=nfy-category>Kino</span><h2 class=nfy-teaser-headline>Daniel Craig über sein Ende als James Bond</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-dpa.html" class="rf-page mainnavi" target="_self">Newsticker überregional</a></li><li><a href="/videocenter.html" class="rf-page mainnavi" target="_self">Videocenter</a></li><li><a href="/top-bilder-des-tages.html" class="rf-page mainnavi" target="_self">Top Bilder des Tages</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Sport</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/sport.html" class="rf-page mainnavi" target="_self">Sport</a></li><li><a href="/sport/fussball.html" class="rf-page mainnavi" target="_self">Fußball</a></li><li><a href="/sport/eishockey.html" class="rf-page mainnavi" target="_self">Eishockey</a></li><li><a href="/sport/tennis.html" class="rf-page mainnavi" target="_self">Tennis</a></li><li><a href="/sport/lokalsport.html" class="rf-page mainnavi" target="_self">Lokalsport</a></li><li><a href="/vereine.html" class="rf-page mainnavi" target="_self">Sportvereine in der Region</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li class="nfy-navi-type-location"><a href="/vereine_verein,-adler-mannheim-_vereinid,1.html" title="Adler Mannheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/1904/952003_1_orgklein_Unbenannt.png" alt="Adler Mannheim Logo" title="Adler Mannheim" width="80" height="67"></span><span class=nfy-hide-desktop>Adler Mannheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-tsg-1899-hoffenheim-_vereinid,11.html" title="TSG 1899 Hoffenheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246507_1_orgklein_TSG_Logo-Standard_4c.png" alt="" title="TSG 1899 Hoffenheim" width="80" height="96"></span><span class=nfy-hide-desktop>TSG 1899 Hoffenheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-rhein-neckar-loewen-_vereinid,2.html" title="Rhein-Neckar Löwen"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2488/1244329_1_orgklein_RNL_06_Wappen_RGB.jpg" alt="Logo der Rhein-Neckar Löwen" title="Rhein-Neckar Löwen" width="80" height="88"></span><span class=nfy-hide-desktop>Rhein-Neckar Löwen</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-sv-waldhof-mannheim-07-_vereinid,12.html" title="SV Waldhof Mannheim 07"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246506_1_orgklein_SVWaldhof_Logo.png" alt="" title="SV Waldhof Mannheim 07" width="80" height="117"></span><span class=nfy-hide-desktop>SV Waldhof Mannheim 07</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-tk-gruen-weiss-mannheim-_vereinid,10.html" title="TK Grün-Weiss Mannheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/1904/952186_1_orgklein_gruenweis.png" alt="" title="TK Grün-Weiss Mannheim" width="80" height="73"></span><span class=nfy-hide-desktop>TK Grün-Weiss Mannheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-1-fc-kaiserslautern-_vereinid,7.html" title="1. FC Kaiserslautern"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246503_1_orgklein_FCK_Standard_Logo.png" alt="" title="1. FC Kaiserslautern" width="80" height="80"></span><span class=nfy-hide-desktop>1. FC Kaiserslautern</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-eintracht-frankfurt-_vereinid,4.html" title="Eintracht Frankfurt"><span class=nfy-hide-mobile><img src="/cms_media/module_img/1901/950782_1_orgklein_Unbenannt.jpg" alt="" title="Eintracht Frankfurt" width="80" height="69"></span><span class=nfy-hide-desktop>Eintracht Frankfurt</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-tsg-ludwigshafen-friesenheim-die-eulen-_vereinid,3.html" title="TSG Ludwigshafen-Friesenheim (Die Eulen)"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2488/1244349_1_orgklein_logo_die_eulen_ludwigshafen.png" alt="" title="TSG Ludwigshafen-Friesenheim (Die Eulen)" width="80" height="68"></span><span class=nfy-hide-desktop>TSG Ludwigshafen-Friesenheim (Die Eulen)</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-karlsruher-sc-_vereinid,8.html" title="Karlsruher SC"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246504_1_orgklein_ksc_logo_4cEURO_pos.jpg" alt="" title="Karlsruher SC" width="80" height="80"></span><span class=nfy-hide-desktop>Karlsruher SC</span></a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "><a href="/mannheimer-morgen_artikel,-sport-handball-nationalmannschaft-vor-reise-ins-ungewisse-_arid,1580681.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3155/1577787_1_teasermenu_img_04404325.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-sport-handball-nationalmannschaft-vor-reise-ins-ungewisse-_arid,1580681.html"><span class=nfy-category>Handball</span><h2 class=nfy-teaser-headline>Handball-Nationalmannschaft vor Reise ins Ungewisse</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "><a href="/mannheimer-morgen_artikel,-nationalmannschaft-loews-realistische-zurueckhaltung-_arid,1580503.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3155/1577638_2_teasermenu_img_04403984.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-nationalmannschaft-loews-realistische-zurueckhaltung-_arid,1580503.html"><span class=nfy-category>Ausblick</span><h2 class=nfy-teaser-headline>Löws realistische Zurückhaltung</h2></div></a></article></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Meinung</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/meinung/kommentare.html" class="rf-page mainnavi" target="_self">Kommentare</a></li><li><a href="/meinung/leserbriefe.html" class="rf-page mainnavi" target="_self">Leserbriefe</a></li><li><a href="/meinung/uebersicht-rawr-abstimmen-und-argumentieren.html" class="rf-page mainnavi" target="_self">Abstimmen und argumentieren</a></li><li><a href="/meinung/debatte.html" class="rf-page mainnavi" target="_self">Debatte</a></li><li><a href="https://www.morgenweb.de/serie_glossar,-gastbeitraege-im-mannheimer-morgen-_glossarid,9.html" target="_self">Gastbeiträge</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-kommentar-kompromiss-_arid,1580395.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img class=nfy-holder data-src="holder.js/153x102?theme=mm"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-kommentar-kompromiss-_arid,1580395.html"><span class=nfy-category>Kommentar</span><h2 class=nfy-teaser-headline>Kompromiss</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-leserbrief-spaltung-in-unseren-schulen-aufheben-_arid,1576706.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3150/1575401_1_teasermenu_mmdc-7893g0c3r2019m4pjbp1_original.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-leserbrief-spaltung-in-unseren-schulen-aufheben-_arid,1576706.html"><span class=nfy-category>Leserbrief zur Forderung der FDP zur Grundschulempfehlung</span><h2 class=nfy-teaser-headline>Spaltung in unseren Schulen aufheben</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-dossier nfy-dossier-menu-teaser"><a href="/dossiers_dossier,-kantinenveranstaltungen-mm-_dossierid,31.html" class=nfy-menu-teaser-link><figure class="nfy-dossier-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/1928/964269_4_teasermenu_Kantine_325x285px_Dossier_Teaser_2.jpg"></figure><div class="nfy-dossier-body" data-detaillink="/dossiers_dossier,-kantinenveranstaltungen-mm-_dossierid,31.html"><span class=nfy-category>Dossier</span><h2 class=nfy-teaser-headline>MM-Kantine</h2></div></a></article></li><li><a href="/autor.html" class="rf-page mainnavi" target="_self">Übersicht: Unsere Autoren</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Freizeit</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/freizeit.html" class="rf-page mainnavi" target="_self">FREIZEIT</a></li><li><a href="/essen-und-trinken.html" class="rf-page mainnavi" target="_self">Essen und Trinken</a></li><li><a href="/alben-rezensionen-plattenkritiken.html" class="rf-page mainnavi" target="_self">Musikkritiken zu aktuellen Alben</a></li><li><a href="/freizeit/kino.html" class="rf-page mainnavi" target="_self">Kino</a></li><li><a href="/reise.html" class="rf-page mainnavi" target="_self">Reise</a></li><li><a href="/wochenende.html" class="rf-page mainnavi" target="_self">Wochenende</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "><a href="/mannheimer-morgen_artikel,-kino-daniel-craig-ueber-sein-ende-als-james-bond-_arid,1580592.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img class=nfy-holder data-src="holder.js/153x102?theme=mm"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-kino-daniel-craig-ueber-sein-ende-als-james-bond-_arid,1580592.html"><span class=nfy-category>Kino</span><h2 class=nfy-teaser-headline>Daniel Craig über sein Ende als James Bond</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="http://veranstaltungen-mannheimer-morgen.morgenweb.de/" target="_self">Veranstaltungssuche</a></li><li><a href="/freizeit/schwedenraetsel.html" class="rf-page mainnavi" target="_self">Kreuzworträtsel</a></li><li><a href="/freizeit/sudoku.html" class="rf-page mainnavi" target="_self">Sudoku</a></li><li><a href="/wissenstests.html" class="rf-page mainnavi" target="_self">Wissenstests</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/wetter.html" class="rf-page mainnavi" target="_self">Wetter</a></li><li><a href="/alben-rezensionen-plattenkritiken.html" class="rf-page mainnavi" target="_self">Musikkritiken zu aktuellen Alben</a></li></ul></li></ul>
</li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="#" target="_self">Ratgeber</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/auto.html" class="rf-page mainnavi" target="_self">Auto</a></li><li><a href="/auto/blitzer.html" class="rf-page mainnavi" target="_self">Blitzer in der Region</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="https://themenwelten-mm.morgenweb.de/" target="_self">Alle Themenwelten</a></li><li><a href="https://themenwelten-mm.morgenweb.de/immojournal-dezember-2019" target="_self">immojournal</a></li><li><a href="https://themenwelten-mm.morgenweb.de/mannheim-im-weihnachtszauber-11-dezember-2019" target="_self">Mannheim im Weihnachtszauber</a></li><li><a href="https://themenwelten-mm.morgenweb.de/weihnachtliches-seckenheim" target="_self">Weihnachtliches Seckenheim</a></li><li><a href="https://themenwelten-mm.morgenweb.de/zuhause-bauen-wohnen-leben-11-dezember-2019" target="_self">Bauen & Wohnen</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="/ratgeber.html" class="rf-page mainnavi" target="_self">RATGEBER</a></li><li><a href="/multimedia.html" class="rf-page mainnavi" target="_self">Multimedia</a></li><li><a href="/ratgeber/recht-und-soziales.html" class="rf-page mainnavi" target="_self">Recht und Soziales</a></li><li><a href="/ratgeber/gesundheit.html" class="rf-page mainnavi" target="_self">Gesundheit</a></li><li><a href="https://www2-mannheimer-morgen.morgenweb.de/ratgeber/medizin/index.html" target="_self">Medizinratgeber</a></li><li><a href="/ratgeber/ernaehrung.html" class="rf-page mainnavi" target="_self">Ernährung</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="https://www2-mannheimer-morgen.morgenweb.de/ratgeber/tiere/index.html" target="_self">Tierratgeber</a></li><li><a href="https://www2-mannheimer-morgen.morgenweb.de/ratgeber/schulratgeber/index.html" target="_self">Schulratgeber</a></li><li><a href="https://www2-mannheimer-morgen.morgenweb.de/ratgeber/handwerk/index.html" target="_self">Lokales Handwerk</a></li><li><a href="/leserreisen.html" class="rf-page mainnavi" target="_self">Leserreisen</a></li><li><a href="/morgencard.html" class="rf-page mainnavi" target="_self">MORGENCARD PREMIUM -  Monatsangebot im Januar</a></li></ul></li></ul>
</li></ul><aside class="nfy-nav-right"><script>if (typeof nfyCommunityJs != "undefined") document.write(nfyCommunityJs);</script></aside></nav>
<header class="nfy-header"><div class="nfy-logo-head nfy-row nfy-vertical-align-bottom"><div class="nfy-col nfy-col-large-4"><span id=nfy-today-date></span></div><div class="nfy-col nfy-col-large-4"><a class="nfy-logo nfy-text-center" href="/mannheimer-morgen.html"><img src="/pu_mm/images/logo.png"></a>
</div><div class="nfy-col nfy-col-large-4"><div class="nfy-text-right"><div class=nfy-drhaas-dropdown><input type=checkbox id=nfy-drhaas-dropdown-trigger> <label for=nfy-drhaas-dropdown-trigger><img src="/pu_mm/images/morgenweb-logo.png" alt="morgenweb" width="140" height="36" /><span class=nfy-drhaas-arrow-down></span><span class=nfy-drhaas-arrow-up></span></label><ul>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=1">Mannheimer Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=2">Südhessen Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=3">Bergsträsser Anzeiger</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=4">Schwetzinger Zeitung / Hockenheimer Tageszeitung</a></li>
<li><a href="https://www.fnweb.de/REST/community/customregion?region=6">Fränkische Nachrichten</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=8">ILMA - Ich liebe Mannheim</a></li><li><a href=http://mannheim24.de target="_blank">Mannheim24</a></li><li><a href=http://heidelberg24.de target="_blank">Heidelberg24</a></li><li><a href=http://ludwigshafen24.de target="_blank">Ludwigshafen24</a></li><li><a href=http://www.immomorgen.de target="_blank">Immomorgen</a></li><li><a href=http://www.jobmorgen.de target="_blank">Jobmorgen</a></li><li><a href=https://flirt.morgenweb.de target="_blank">Flirtmorgen</a></li><li><a href=http://www.haas-medien.de target="_blank">Mediengruppe Dr. Haas</a></li></ul></div></div></div></div><nav class="nfy-ressort-nav  nfy-hide-mobile"><span>Themen</span><ul><li><a href="/rueckblick-2019.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;page 1962&#039;, &#039;Rückblick 2019 &#039;, 0, true, true, true); ">Rückblick 2019 </a> </li><li><a href="/ausblick-2020.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;page 1963&#039;, &#039;Ausblick 2020 &#039;, 0, true, true, true); ">Ausblick 2020 </a> </li><li><a href="https://www.morgenweb.de/dossiers_dossier,-hochstrassen-_dossierid,24_region,1.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 2478&#039;, &#039;https://www.morgenweb.de/dossiers_dossier,-hochstrassen-_dossierid,24_region,1.html&#039;, 0, true, true, true); ">Hochstraße Süd</a> </li><li><a href="http://themenwelten-mm.morgenweb.de" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 1703&#039;, &#039;http://themenwelten-mm.morgenweb.de&#039;, 0, true, true, true); ">Themenwelten</a> </li><li><a href="/dossiers.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 2236&#039;, &#039;/dossiers.html&#039;, 0, true, true, true); ">Dossiers</a> </li></ul><div class=nfy-topics-navigation-search><form class=nfy-topics-navigation-search-form id=searchform method=post action="/index.php?pageid=9"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></nav>
</header><script>triggerMobileNavigation();</script><div class=billboard><div id="billboard-wrapper" class="trf-billboardcontainer">
<div style="display: none;" id="traffective-ad-Billboard" class="nfy-ad-unit Billboard"></div><div style="display: none;" id="traffective-ad-Mobile_Pos1" class="nfy-ad-unit Mobile_Pos1"></div></div>

 <script>						/*  */
						if( typeof no_billboard != 'undefined' && no_billboard == true ) { jQuery(".billboard").css("margin","5px 35px 25px 35px"); }
						/*  */
					</script></div>
<section class=" nfy-content nfy-main-content "><section class=""><section class="nfy-pa nfy-pa-direct-content nfy-pa-detail"><section class="nfy-ar nfy-ar-detail nfy-detail" itemscope=true itemtype=http://schema.org/NewsArticle><meta itemType=https://schema.org/WebPage itemid=https://google.com/article itemprop=mainEntityOfPage itemscope=true><section class=nfy-article-contentarea><header class="nfy-ar-functions nfy-ar-functions-top nfy-detail-header"><span class="nfy-ar-category nfy-category" itemprop=articleSection>Plankstadt</span><p class="nfy-ar-kicker"><span>CDU</span> <span>Christbäume werden von Ehrenamtlichen abgeholt</span></p><h1 class="nfy-ar-headline nfy-headline nfy-headline-ar-article" itemprop=headline>Spenden für Kinder im Ort</h1><div class="nfy-ar-topline nfy-detail-topline"><aside><time class="nfy-ar-date" datetime="2020-01-04T00:00:00+01:00">04. Januar 2020</time> <span itemprop=author itemscope=true itemtype=https://schema.org/Person><span itemprop=name>Autor: zg</span></span> </aside></div><meta content="2020-01-04T00:00:00+01:00" itemprop=datePublished><meta content="2020-01-03T19:21:05+01:00" itemprop=dateModified><span itemprop=publisher itemscope=true itemtype=https://schema.org/Organization><span itemprop=logo itemscope=true itemtype=https://schema.org/ImageObject><meta content="/pu_mm/images/logo.png" itemprop=url></span><meta content="Mannheimer Morgen" itemprop=name></span>
</header><article class="nfy-detail-content nfy-detail-content-article"><section class=nfy-article-body itemprop=articleBody><p></p><div class=nfy-ar-text-container><div class=nfy-ar-text-container-left><p class="ar-p"><span class="nfy-location">Plankstadt.</span>Der Gemeindeverband und die Fraktion der CDU Plankstadt führen am Samstag, 11. Januar, gemeinsam mit ehrenamtlichen Helfern die 50. Christbaumaktion durch. Ab 9 Uhr werden die abgeschmückten und sichtbar bereitgestellten Christbäume von insgesamt fünf Zügen gegen eine Spende vom Straßenrand aus eingesammelt.</p>
<p class="ar-p">Es wird darum gebeten, die Spenden nicht an den Bäumen zu befestigen, sondern persönlich dem Sammelteam zu übergeben. Die Spenden kommen den Kindern und Jugendlichen Plankstadts zugute.</p>
<p class="ar-p">Um die Aktion im stetig wachsenden Wohngebiet durchführen zu können, ist die Fraktion der CDU auf ehrenamtliche Helfer angewiesen, die sich in den guten Dienst für den Nachwuchs stellen. Alle Helferinnen und Helfer treffen sich bereits um 8.30 Uhr zum gemeinsamen Frühstück und zur Teameinteilung auf dem Spanferkelhof Helmling im Jungholz.</p>
<h3></h3>
<i>zg</i><div class=nfy-copyright>&copy; Schwetzinger Zeitung, Samstag, 04.01.2020</div><script>								rawrConfig = rawrConfig || {};
								rawrConfig.locationMetaData = {"ident":"1580903","articleId":"1580903","published":"2020-01-04T00:00:00+01:00","modified":"2020-01-03T19:21:05+01:00","description":"Spenden f\u00fcr Kinder im Ort","category":"Plankstadt","tags":["SZ","SPL","Plankstadt","HaasLOKAL"]};
								rawrConfig.authProviders = {"sso":true,"email":false,"oauth":false};
							</script><div id=rawr-embed-auto></div><script src="https://cdn-rawr-production.global.ssl.fastly.net/api/v2/embed/rawr/auto.js?sq=1&amp;t=0&amp;d=rawr-block-widget&amp;st=0&amp;vt=inl"></script></div><div class=nfy-ar-text-container-right></div></div><div style=clear:both></div><div class=nfy-start-page-link><a class=nfy-btn-light-neutral href="/mannheimer-morgen.html"><i class="fa fa-home"></i>Zur Startseite</a></div></section><div id=nfy-functionbutton-end></div><aside class=nfy-article-bottom-adslot><div class="nfy-ad"><div class="nfy-ad-wrapper"><div style="display: none;" id="traffective-ad-Mobile_Pos5" class="nfy-ad-unit Mobile_Pos5"></div></div></div><div class="nfy-ad"><div class="nfy-ad-wrapper"><div id="nativendo-oms-artikel" class="nfy-ad-unit"></div></div></div></aside><aside class=outbrain-wrapper><div class=OUTBRAIN data-src="https://www.morgenweb.de/schwetzinger-zeitung_artikel,-plankstadt-spenden-fuer-kinder-im-ort-_arid,1580903.html" data-widget-id="AR_1"></div><script src=//widgets.outbrain.com/outbrain.js async=async></script></aside></article><footer></footer></section><link rel=prefetch id=nfy-functionbuttons-prev as=document href="/schwetzinger-zeitung_artikel,-plankstadt-unterstuetzung-wo-sie-gerade-am-noetigsten-ist-_arid,1580384.html"><link rel=prefetch id=nfy-functionbuttons-next as=document href="/schwetzinger-zeitung_artikel,-plankstadt-grundschueler-brauchen-kein-smartphone-_arid,1580905.html"><script>		jQuery(document).ready(function() {
			functionButtons('nfy-functionbutton-end', 'ar');
		});
	</script> <script type="text/javascript">nfyc_item_statistic('ar', 1580903, 1, 0);</script></section>
</section><section class="nfy-c-cbl nfy-c-cbl-block rf-contentblock block" id="c-cbl_560_0"><section class=nfy-row><section class="nfy-col nfy-col-large-12 nfy-col-medium-12"><div class="nfy-c-cbl-nav-header"><header>Das Wichtigste von heute</header></div></section></section><section class=nfy-row><section class="nfy-col nfy-col-content nfy-col-large-12 nfy-col-medium-12"><section class="nfy-kl nfy-kl-listing"><section class="nfy-kl-content"><article class="nfy-ar nfy-ar-teaser nfy-topay "><a href="/schwetzinger-zeitung_artikel,-schwetzingen-der-schluessel-respektvoll-miteinander-umgehen-_arid,1580971.html"><figure class="nfy-ar-image nfy-img-landscape"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/3156/1578007_1_teaser_img_04404743.jpg" alt="Viel Zuspruch gibt’s von den Gästen für das Motto. Auch die Bürger in Schwetzingen wollen ein ..." title="Viel Zuspruch gibt’s von den Gästen für das Motto. Auch die Bürger in Schwetzingen wollen ein friedvolles und respektvolles Miteinander." width="327" height="218" class="nfy-mobile-first"> </figure><div class="nfy-ar-body"><span class=nfy-category>Neujahrsempfang</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Der Schlüssel: Respektvoll miteinander umgehen</h2><p class=nfy-text>Ein Wort vermisst Oberbürgermeister Dr. René Pöltl in der letzten Zeit immer häufiger: Respekt. Diese sieben Buchstaben stellt er beim Neujahrsempfang am Freitababend in den Mittelpunkt – nachdem Bürgermeister Matthias Steffan ...</p></div></a></article></section></section>
<section class="nfy-kl nfy-kl-listing-without-images"><section class="nfy-kl-content"><article class="nfy-ar nfy-ar-teaser-nopic nfy-no-picture "><a href="/schwetzinger-zeitung_artikel,-hockenheim-mit-musik-tanz-und-humor-in-das-neue-jahr-_arid,1580215.html"><div class="nfy-ar-body"><span class=nfy-category>Stadthalle</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Mit Musik, Tanz und Humor in das neue Jahr</h2><p class=nfy-text>Das neue Programm der Stadthalle startet am Montag, 6. Januar, und verzaubert gleich mit dem Musical-Highlight „Die Schöne und das Biest“. Das Theater Liberi zeigt am Montag, 6. Januar, um 16 Uhr eindrucksvoll und spannend die ...</p></div></a></article></section></section><section class="nfy-kl nfy-kl-listing-without-images"><section class="nfy-kl-content"><article class="nfy-ar nfy-ar-teaser-nopic nfy-topay nfy-no-picture "><a href="/schwetzinger-zeitung_artikel,-eppelheim-podestplaetze-gleich-zum-auftakt-_arid,1580408.html"><div class="nfy-ar-body"><span class=nfy-category>Pferdesport</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Podestplätze gleich zum Auftakt</h2><p class=nfy-text>Die zwei Prozent, die Rolf Zimmerers Schätzungen zufolge, zum endgültigen Abschluss des Aufbaus noch gefehlt haben, sind bis zum Startschuss rechtzeitig erledigt worden. Auf der Anlage der Familie Wolf in Eppelheim wird seit ...</p></div></a></article></section></section> </section><section class="nfy-col nfy-col-service nfy-col-large-12 nfy-col-medium-12"><article class="nfy-sebox nfy-sebox-ticker-widget" data-id="36" data-hash="#aac5dce0e7a2be475e5b89f63f2cc39e#922888585109a13df52bd0506613c232#17f010c403787bda42df0faa3e83024b" data-uri="/REST/frontend/render/sebox/36/ticker_widget" data-cachetime="30"><header class="nfy-sebox-header">Newsticker Schwetzinger Zeitung</header><section class="nfy-sebox-content zugeklappt" data-tag-id="4085"><div class="nfy-c-ticker" data-id="118280" data-pub-timestamp="1578087840"><a href="https://www.morgenweb.de/newsticker_ticker,-westheim-auto-ueberschlaegt-sich-helfer-kuemmern-sich-um-baby-_tickerid,118280.html"><time class="leftcol" datetime="2020-01-03 22:44:00"><div>22:44</div><div class="date">03.01.</div></time><div class="rightcol title">Westheim: Auto überschlägt sich - Helfer kümmern sich um Baby</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="118278" data-pub-timestamp="1578085380"><a href="https://www.morgenweb.de/newsticker_ticker,-ketsch-tag-eins-beim-sparkassencup-waldhof-hinter-vfr-_tickerid,118278.html"><time class="leftcol" datetime="2020-01-03 22:03:00"><div>22:03</div><div class="date">03.01.</div></time><div class="rightcol title">Ketsch: Tag eins beim SparkassenCup - Waldhof hinter VfR</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="118248" data-pub-timestamp="1578036540"><a href="https://www.morgenweb.de/newsticker_ticker,-ketsch-rhein-neckar-hallenfussballturnier-feiert-20-geburtstag-_tickerid,118248.html"><time class="leftcol" datetime="2020-01-03 08:29:00"><div>08:29</div><div class="date">03.01.</div></time><div class="rightcol title">Ketsch: Rhein-Neckar-Hallenfußballturnier feiert 20. Geburtstag</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="118200" data-pub-timestamp="1577912280"><a href="https://www.morgenweb.de/newsticker_ticker,-speyer-fahrzeugbrand-auf-dem-festplatz-_tickerid,118200.html"><time class="leftcol" datetime="2020-01-01 21:58:00"><div>21:58</div><div class="date">01.01.</div></time><div class="rightcol title">Speyer: Fahrzeugbrand auf dem Festplatz</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="118188" data-pub-timestamp="1577884380"><a href="https://www.morgenweb.de/newsticker_ticker,-mannheim-del-sperrt-koelner-aronson-fuer-ein-spiel-_tickerid,118188.html"><time class="leftcol" datetime="2020-01-01 14:13:00"><div>14:13</div><div class="date">01.01.</div></time><div class="rightcol title">Mannheim: DEL sperrt Kölner Aronson für ein Spiel</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class=all-news><a href="https://www.morgenweb.de/newsticker/newsticker-schwetzinger-zeitung.html"><div class=rightcol><span>Alle Meldungen</span></div><div class=clear-both></div></a></div></section><header class="nfy-sebox-header">Newsticker Rhein-Neckar</header><section class="nfy-sebox-content zugeklappt" data-tag-id="4074"><div class="nfy-c-ticker" data-id="118280" data-pub-timestamp="1578087840"><a href="https://www.morgenweb.de/newsticker_ticker,-westheim-auto-ueberschlaegt-sich-helfer-kuemmern-sich-um-baby-_tickerid,118280.html"><time class="leftcol" datetime="2020-01-03 22:44:00"><div>22:44</div><div class="date">03.01.</div></time><div class="rightcol title">Westheim: Auto überschlägt sich - Helfer kümmern sich um Baby</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="118278" data-pub-timestamp="1578085380"><a href="https://www.morgenweb.de/newsticker_ticker,-ketsch-tag-eins-beim-sparkassencup-waldhof-hinter-vfr-_tickerid,118278.html"><time class="leftcol" datetime="2020-01-03 22:03:00"><div>22:03</div><div class="date">03.01.</div></time><div class="rightcol title">Ketsch: Tag eins beim SparkassenCup - Waldhof hinter VfR</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="118277" data-pub-timestamp="1578084180"><a href="https://www.morgenweb.de/newsticker_ticker,-mannheim-adler-schlagen-schlusslicht-iserlohn-_tickerid,118277.html"><time class="leftcol" datetime="2020-01-03 21:43:00"><div>21:43</div><div class="date">03.01.</div></time><div class="rightcol title">Mannheim: Adler schlagen Schlusslicht Iserlohn</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="118276" data-pub-timestamp="1578082320"><a href="https://www.morgenweb.de/newsticker_ticker,-heidelberg-autofahrer-erfasst-radler-und-fluechtet-_tickerid,118276.html"><time class="leftcol" datetime="2020-01-03 21:12:00"><div>21:12</div><div class="date">03.01.</div></time><div class="rightcol title">Heidelberg: Autofahrer erfasst Radler und flüchtet</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="118275" data-pub-timestamp="1578079800"><a href="https://www.morgenweb.de/newsticker_ticker,-ludwigshafen-zusammenstoss-bei-roter-ampel-zwei-verletzte-_tickerid,118275.html"><time class="leftcol" datetime="2020-01-03 20:30:00"><div>20:30</div><div class="date">03.01.</div></time><div class="rightcol title">Ludwigshafen: Zusammenstoß bei roter Ampel - zwei Verletzte</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class=all-news><a href="https://www.morgenweb.de/newsticker/newsticker-rhein-neckar.html"><div class=rightcol><span>Alle Meldungen</span></div><div class=clear-both></div></a></div></section><header class="nfy-sebox-header">Newsticker überregional</header><section class="nfy-sebox-content zugeklappt" data-tag-id="8901"><div class="nfy-ar" data-id="1580987" data-pub-timestamp="1578093240"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-weltgroesste-brieftaubenmesse-startet-in-dortmund-_artickerid,1580987.html"><time class="leftcol" datetime="2020-01-04 00:14:00"><div>00:14</div></time><div class="rightcol title">Weltgrößte Brieftaubenmesse startet in Dortmund</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1580985" data-pub-timestamp="1578092580"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-bundeswehr-setzt-ausbildung-im-irak-aus-_artickerid,1580985.html"><time class="leftcol" datetime="2020-01-04 00:03:00"><div>00:03</div></time><div class="rightcol title">Bundeswehr setzt Ausbildung im Irak aus</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1580980" data-pub-timestamp="1578089400"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-bundeswehr-setzt-ausbildung-im-irak-wegen-eskalation-aus-_artickerid,1580980.html"><time class="leftcol" datetime="2020-01-03 23:10:00"><div>23:10</div><div class="date">03.01.</div></time><div class="rightcol title">Bundeswehr setzt Ausbildung im Irak wegen Eskalation aus</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1580981" data-pub-timestamp="1578089220"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-aktien-new-york-anleger-gehen-auf-nummer-sicher-_artickerid,1580981.html"><time class="leftcol" datetime="2020-01-03 23:07:00"><div>23:07</div><div class="date">03.01.</div></time><div class="rightcol title">Aktien New York: Anleger gehen auf Nummer sicher</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1580977" data-pub-timestamp="1578085680"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-trump-nach-raketenangriff-wir-wollen-keinen-krieg-_artickerid,1580977.html"><time class="leftcol" datetime="2020-01-03 22:08:00"><div>22:08</div><div class="date">03.01.</div></time><div class="rightcol title">Trump nach Raketenangriff: Wir wollen keinen Krieg</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class=all-news><a href="https://www.morgenweb.de/newsticker/newsticker-dpa.html"><div class=rightcol><span>Alle Meldungen</span></div><div class=clear-both></div></a></div></section></article>
 </section></section></section>
</section><script>jQuery("img.nfy-mobile-first").unveil(screen.height);</script><script src="/pu_mm/scripts/nfy-async.js" async=true></script></section><nav class=nfy-footer-nav><div class=nfy-footer-nav-large><ul class=nfy-footer-nav-1-desktop><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="https://mein-check-in.de/haas-medien/" target="_blank">Jobs</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/mein_profil/index.html" target="_self">Mein Profil</a> </li><li class=nfy-footer-navigation-item><a href="/anzeigen.html" target="_self">Mediadaten</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & ANB</a> </li><li class=nfy-footer-navigation-item><a href="https://www.morgenweb.de/datenschutz" target="_self">Datenschutz</a> </li><li class=nfy-footer-navigation-item><a href="https://www.morgenweb.de/startseite_artikel,-startseite-die-feeds-des-mannheimer-morgen-in-der-uebersicht-_arid,1035018.html" target="_self">RSS</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/archiv" target="_self">Archiv</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li></ul></div><div class=nfy-footer-nav-small><ul class=nfy-footer-nav-1-mobile><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="https://mein-check-in.de/haas-medien/" target="_blank">Jobs</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/mein_profil/index.html" target="_self">Mein Profil</a> </li><li class=nfy-footer-navigation-item><a href="/anzeigen.html" target="_self">Mediadaten</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & ANB</a> </li><li class=nfy-footer-navigation-item><a href="https://www.morgenweb.de/datenschutz" target="_self">Datenschutz</a> </li><li class=nfy-footer-navigation-item><a href="https://www.morgenweb.de/startseite_artikel,-startseite-die-feeds-des-mannheimer-morgen-in-der-uebersicht-_arid,1035018.html" target="_self">RSS</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/archiv" target="_self">Archiv</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li></ul></div><div class=nfy-footer-nav-2><div class=nfy-footer-nav-2-dr-haas>&copy; Dr. Haas GmbH</div><div class=nfy-footer-navigation-search><form class=nfy-footer-navigation-search-form id=searchformFooter method=post action="/index.php?pageid=9"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></div></nav>
</div></div><script src="/pu_mm/scripts/cookiechoices_min.js" defer></script><script>			document.addEventListener('DOMContentLoaded', function(event) {
				/* see 01_default.js for variables */
				cookieChoices.showCookieConsentBar(cookieText, cookieAccept, cookieMoreInfo, cookieMoreInfoLink);
				jQuery("#cookieChoiceInfo").wrapInner( "<div class=nfy-cookie-hint><div class=nfy-cookie-hint-container><div></div></div></div>");
				jQuery("#cookieChoiceInfo").css("cursor","pointer");
				jQuery("#cookieChoiceInfo :not(a)").click(function(){
					jQuery("#cookieChoiceDismiss").click();
				});
			});
		</script><div id=nfy-debug-infos></div> <div class=OutOfPage style="display: none;" id=traffective-ad-OutOfPage></div><div class="Interstitial_1" style="display: none;" id="traffective-ad-Interstitial_1"></div>

 
 <script src="/pu_mm/ajax/beta-button.php"></script><!--SERVERSTATUS-->
 </body></html>