<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>„Ich geh’ mit meiner Laterne . . .“ - Schwetzinger Zeitung / Hockenheimer Zeitung - Mannheimer Morgen
</title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content="Nachrichten, Schwetzingen, Hockenheim"><meta name="viewport" content="width=device-width"><meta name="description" content="Täglich aktuelle Nachrichten und Meldungen aus Schwetzingen, Hockenheim und Umgebung."><meta name="language" content="de" /><meta content="index,follow" name=robots><meta property="og:type" content="article"><meta property="og:image" content="https://www.morgenweb.de/cms_media/module_img/2727/1363540_1_articledetail_img_04071955.jpg"><meta property="og:url" content="https://www.morgenweb.de/schwetzinger-zeitung_artikel,-schwetzingen-ich-geh-mit-meiner-laterne-_arid,1349948.html"><meta property="og:title" content="„Ich geh’ mit meiner Laterne . . .“ - Schwetzinger Zeitung / Hockenheimer Zeitung"><meta property="og:description" content="Täglich aktuelle Nachrichten und Meldungen aus Schwetzingen, Hockenheim und Umgebung."><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@online_mm"><meta property="twitter:title" content="„Ich geh’ mit meiner Laterne . . .“ - Schwetzinger Zeitung / Hockenheimer Zeitung"><meta property="twitter:description" content="Täglich aktuelle Nachrichten und Meldungen aus Schwetzingen, Hockenheim und Umgebung."><meta property=article:section content="Schwetzingen"><link href="/pu_mm/images/favicons/apple-touch-icon-57x57.png" rel=apple-touch-icon sizes=57x57><link href="/pu_mm/images/favicons/apple-touch-icon-60x60.png" rel=apple-touch-icon sizes=60x60><link href="/pu_mm/images/favicons/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_mm/images/favicons/apple-touch-icon-76x76.png" rel=apple-touch-icon sizes=76x76><link href="/pu_mm/images/favicons/apple-touch-icon-114x114.png" rel=apple-touch-icon sizes=114x114><link href="/pu_mm/images/favicons/apple-touch-icon-120x120.png" rel=apple-touch-icon sizes=120x120><link href="/pu_mm/images/favicons/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_mm/images/favicons/apple-touch-icon-152x152.png" rel=apple-touch-icon sizes=152x152><link href="/pu_mm/images/favicons/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_mm/images/favicons/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_mm/images/favicons/android-chrome-192x192.png" rel=icon type=image/png sizes=192x192><link href="/pu_mm/images/favicons/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_mm/images/favicons/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_mm/images/favicons/manifest.json" rel=manifest><link href="/pu_mm/images/favicons/safari-pinned-tab.svg" rel=mask-icon color=#003e68><meta content="/pu_mm/images/favicons/browserconfig.xml" name=msapplication-config><meta content=#003e68 name=theme-color>
<script src=//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js async=async></script><script>			/*  */
			var ad_cfg = {"advertisementEnabled":true,"adserver":true,"lokale_keywords":false,"native_advertising":true,"canonical_servername":"www.morgenweb.de"};
			/*  */
		</script><script>	/*  */
	var ad_breaker_list = {"pa":[{"id":27,"shortcode":"sebox","tpl":"ticker_widget","cache_time":"30"},{"id":73311,"shortcode":"ib","tpl":"show"},{"id":253,"shortcode":"sebox","tpl":"slider","cache_time":"600"},{"id":232,"shortcode":"sebox","tpl":"slider","cache_time":"600"},{"id":76482,"shortcode":"ib","tpl":"show"},{"id":146,"shortcode":"sebox","tpl":"weather_widget","cache_time":"3600"},{"id":69,"shortcode":"hc","tpl":"show"},{"id":72244,"shortcode":"ib","tpl":"show"},{"id":263,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":137,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":217,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":103,"shortcode":"dossier","tpl":"teaser_small"}],"ar":[{"id":253,"shortcode":"sebox","tpl":"slider","cache_time":"600"},{"id":232,"shortcode":"sebox","tpl":"slider","cache_time":"600"}]};
	/*  */
</script>
<script>
	/*  */
	var ivw_cfg = {"desktop":{"st":"morgweb","sv":"in","cp":"sz_schwetz"},"mobile":{"st":"mobmorge","sv":"mo","cp":"sz_schwetz"}};
	/*  */
</script>
<link rel=canonical href="https://www.morgenweb.de/schwetzinger-zeitung_artikel,-schwetzingen-ich-geh-mit-meiner-laterne-_arid,1349948.html">
<script>nfyDomain = 'https://www.morgenweb.de'; nfyEnv = 'live'; extDomains = {"www2_link":"https:\/\/www2-mannheimer-morgen.morgenweb.de","aboshop_li":"https:\/\/abo-mannheimer-morgen.morgenweb.de"};</script><!-- jquery Schnittmarke Anfang --><script src="/pu_mm/scripts/00_jquery.min.js"></script><!-- jquery Schnittmarke Ende --><script src="/REST/community/status/js?arid=1349948"></script><link rel=stylesheet href="/cms_media/minify/1/styles/style_99.css"><script src="/cms_media/minify/1/javascript/javascript_83.js"></script><script src=https://script.ioam.de/iam.js></script>
<script>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</script><script src="//cdntrf.com/trf-id-morgenweb.js" id=trfAdSetup async=async data-traffectiveConf="{&quot;nativeZone&quot;:&quot;localnews\/sz\/schwetzingen&quot;,&quot;targeting&quot;:[{&quot;key&quot;:&quot;pagetype&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;article&quot;},{&quot;key&quot;:&quot;zone&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;localnews\/sz\/schwetzingen&quot;}],&quot;clientAlias&quot;:&quot;morgenweb&quot;,&quot;dfpOmsAdUrl&quot;:&quot;\/5766\/oms.mannheimer-morgen.de\/localnews\/sz\/schwetzingen&quot;,&quot;dfpAdUrl&quot;:&quot;\/5176\/idan.morgenweb.de\/localnews\/sz\/schwetzingen&quot;}"></script>
<script>    /*  */
    var oms_site = "oms.mannheimer-morgen.de";
    var oms_zone = "localnews/sz/schwetzingen";
    /*  */
</script>

<!--[if (gte IE 6)&(lte IE 8)]><script src="/pu_mm/scripts/00_selectivizr_min.js"></script><noscript><link href=# rel=stylesheet></noscript><![endif]--><!-- Head-Bereich Zeitungstitel 1 -->
<link media="screen" href="//interaktiv.contilla.de/248/webapp.css" type="text/css" rel="stylesheet" />

<script>
// Set to the same value as the web property used on the site
var gaProperty = 'UA-XXXX-Y';

// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}

// Opt-out function
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; domain=.morgenweb.de; path=/';
  window[disableStr] = true;
}
</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-96137448-1', 'auto');
ga('create', 'UA-17242708-1', 'auto', {'name': 'morgenweb'});
ga('create', 'UA-29664352-1', 'auto', {'name': 'global'});
 
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
ga('morgenweb.send', 'pageview');
ga('global.send', 'pageview');
</script>
</head><body class="nfy nfy-pu-1 nfy-responsive " itemscope=itemscope itemtype=http://schema.org/WebPage><div id=nfy-params data-parameters="{&quot;pageid&quot;:1195,&quot;puid&quot;:1,&quot;region&quot;:1,&quot;regionname&quot;:&quot;MM&quot;,&quot;arid&quot;:&quot;1349948&quot;,&quot;mediagalid&quot;:0,&quot;tickerid&quot;:0,&quot;artickerid&quot;:0}"><script>		/**/
		var nfyJsonParams = {"pageid":1195,"puid":1,"region":1,"regionname":"MM","arid":"1349948","mediagalid":0,"tickerid":0,"artickerid":0};
		/**/
	</script></div>
 
<div id=fb-root></div><div class="nfy-outer"><div style=border:0 cellpadding=0 cellspacing=0 id="container_banner_leer"></div><div class="container_skyscraper"><div class="trf-skycontainer">
<div style="display: none;" id="traffective-ad-Skyscraper" class="nfy-ad-unit Skyscraper"></div><div style="display: none;" id="traffective-ad-WpSkyscraper" class="nfy-ad-unit WpSkyscraper"></div><div style="display: none;" id="traffective-ad-Skyscraper_OMS" class="nfy-ad-unit Skyscraper_OMS"></div></div>
</div><div class="Desktop_OutOfPage" style="display: none;" id="traffective-ad-Desktop_OutOfPage"></div><div class="OutOfPage_OMS" style="display: none;" id="traffective-ad-OutOfPage_OMS"></div><div class="Mobile_OutOfPage" style="display: none;" id="traffective-ad-Mobile_OutOfPage"></div><div class="Mobile_OutOfPage_OMS" style="display: none;" id="traffective-ad-Mobile_OutOfPage_OMS"></div><div style="display: none;" id="oms_gpt_outofpage"></div><div class="Interstitial_1" style="display: none;" id="traffective-ad-Interstitial_1"></div>


			<script>
			if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
			{
				var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
			}
			</script>
			<div class="nfy-inner"><nav class=nfy-collapse-navigation id=collapse-navigation></nav><nav class=nfy-topline-nav><ul class=nfy-topline-nav-left><li class=nfy-topline-navigation-item><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a href="/anzeigen/prospekte.html" target="_self">Prospekte</a> </li><li class=nfy-topline-navigation-item><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li class=nfy-topline-navigation-item><a href="https://www.jobmorgen.de/" target="_blank">JOBMORGEN</a> </li><li class=nfy-topline-navigation-item><a href="https://traueranzeigen-mannheimer-morgen.morgenweb.de/" target="_self">Trauer</a> </li><li id=nfy-topline-nav-left-indicator></li><li class=nfy-topline-nav-left-more-dropdown><input type=checkbox id=nfy-topline-nav-left-more><label for=nfy-topline-nav-left-more><span><i class="fa fa-angle-double-right"></i></span></label><ul><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li><a href="/anzeigen/prospekte.html" target="_self">Prospekte</a> </li><li><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li><a href="https://www.jobmorgen.de/" target="_blank">JOBMORGEN</a> </li><li><a href="https://traueranzeigen-mannheimer-morgen.morgenweb.de/" target="_self">Trauer</a> </li></ul></li></ul><div class=nfy-topline-nav-right><div class=nfy-topline-select><select onchange=javascript:selectboxGoto(this)><option style=display:none disabled selected>ABO-ANGEBOTE</option><option value="https%3A%2F%2Fabo-mannheimer-morgen.morgenweb.de%2F###_blank">Abo-Angebote</option><option value="https%3A%2F%2Fabo-mannheimer-morgen.morgenweb.de%2Fmein-konto%2F###_blank">Abo-Service</option><option value="%2Fmorgencard.html###_self">Morgencard Premium</option></select></div><div class="nfy-topline-button-1"><a href="/digitale-zeitung.html" target="_self">Digitale Zeitung</a></div><div class="nfy-topline-button-2"><a href="https://abo-mannheimer-morgen.morgenweb.de" target="_blank">JETZT MM BESTELLEN</a></div><ul class=nfy-topline-social-buttons><li><a href="https://www.facebook.com/mannheimer.morgen" class=nfy-btn-facebook title=Facebook target="_blank"><i class="fa fa-facebook fa"></i></a></li><li><a href="/startseite_artikel,-Ueber-uns-whatsappnachrichtendienst-so-melden-sie-sich-an-_arid,755005.html" class=nfy-btn-whatsapp><i class="fa fa-whatsapp"></i></a></li><li><a href="https://twitter.com/online_mm" class=nfy-btn-twitter title=Twitter target="_blank"><i class="fa fa-twitter fa"></i></a></li></ul></div></nav>
<div id=nfy-navigation-marker></div><nav class="nfy-nav-block nfy-nav-block-layer"><a class="nfy-nav-link nfy-nav-link-icon nfy-nav-burger"><i class="fa fa-bars" aria-hidden=true></i></a><a class=nfy-nav-logo href="/"><img src="https://www.morgenweb.de/cms_media/module_ob/0/131_1_logo-mm-neg.svg" title="Mannheimer Morgen Logo"> </a><a href=# class=nfy-nav-haas><img src="/pu_mm/images/morgenweb-logo-icon-mobile.png" alt="morgenweb" /></a><ul class="nfy-nav-list" id=nfy-navigation-default><li id=navihome class="nfy-nav-item"><a class="nfy-nav-link nfy-nav-link-icon" href="/mannheimer-morgen.html" target="_self"><i class="fa fa-home"></i></a></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Städte &amp; Region</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/orte/mannheim.html" class="rf-page mainnavi" target="_self">Mannheim</a></li><li><a href="/orte/ludwigshafen.html" class="rf-page mainnavi" target="_self">Ludwigshafen</a></li><li><a href="/orte/heidelberg.html" class="rf-page mainnavi" target="_self">Heidelberg</a></li><li> <article class="nfy-hc nfy-hc-html-content"><form action="#" class="nfy-location-form">
<input type="text" name="location" class="nfy-location-input" placeholder="Nach Ort suchen..." />
<button style="padding:0 5px;" type="submit"><i class="fa fa-search"></i></button>
</form></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="/metropolregion.html" class="rf-page mainnavi" target="_self">Metropolregion</a></li><li><a href="/region-rhein-neckar.html" class="rf-page mainnavi" target="_self">Region Rhein-Neckar</a></li><li><a href="/orte.html" class="rf-page mainnavi" target="_self">Orte in der Region</a></li><li><a href="/hochschule.html" class="rf-page mainnavi" target="_self">Hochschule</a></li><li><a href="/blaulicht.html" class="rf-page mainnavi" target="_self">Blaulicht</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-thema-des-tages-trauer-um-allan-evans-_arid,1349817.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img class=nfy-holder data-src="holder.js/153x102?theme=mm"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-thema-des-tages-trauer-um-allan-evans-_arid,1349817.html"><span class=nfy-category>Nationaltheater-Sänger</span><h2 class=nfy-teaser-headline>Trauer um Allan Evans</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-rhein-neckar.html" class="rf-page mainnavi" target="_self">Newsticker Rhein-Neckar</a></li><li><a href="/newsticker/newsticker-blaulicht.html" class="rf-page mainnavi" target="_self">Newsticker Blaulicht</a></li><li><a href="/newsticker/newsticker-mannheim.html" class="rf-page mainnavi" target="_self">Newsticker Mannheim</a></li><li><a href="/videocenter.html" class="rf-page mainnavi" target="_self">Videocenter</a></li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Deutschland &amp; Welt</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/politik.html" class="rf-page mainnavi" target="_self">Politik</a></li><li><a href="/wirtschaft.html" class="rf-page mainnavi" target="_self">Wirtschaft</a></li><li><a href="/kultur.html" class="rf-page mainnavi" target="_self">Kultur</a></li><li><a href="/wissenschaft.html" class="rf-page mainnavi" target="_self">Wissenschaft</a></li><li><a href="/vermischtes.html" class="rf-page mainnavi" target="_self">Aus aller Welt</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-politik-eine-frage-der-persoenlichkeit-_arid,1349764.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2726/1363423_2_teasermenu_img_04069966.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-politik-eine-frage-der-persoenlichkeit-_arid,1349764.html"><span class=nfy-category>Auto</span><h2 class=nfy-teaser-headline>„Eine Frage der Persönlichkeit“</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-politik-seehofer-tut-sich-mit-rueckzug-schwer-_arid,1349962.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2727/1363553_3_teasermenu_img_04072136.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-politik-seehofer-tut-sich-mit-rueckzug-schwer-_arid,1349962.html"><span class=nfy-category>CSU</span><h2 class=nfy-teaser-headline>Seehofer tut sich mit Rückzug schwer</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-dpa.html" class="rf-page mainnavi" target="_self">Newsticker überregional</a></li><li><a href="/videocenter.html" class="rf-page mainnavi" target="_self">Videocenter</a></li><li><a href="/top-bilder-des-tages.html" class="rf-page mainnavi" target="_self">Top Bilder des Tages</a></li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Sport</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/sport.html" class="rf-page mainnavi" target="_self">Sport</a></li><li><a href="/sport/fussball.html" class="rf-page mainnavi" target="_self">Fußball</a></li><li><a href="/sport/eishockey.html" class="rf-page mainnavi" target="_self">Eishockey</a></li><li><a href="/sport/formel-1.html" class="rf-page mainnavi" target="_self">Formel 1</a></li><li><a href="/sport/tennis.html" class="rf-page mainnavi" target="_self">Tennis</a></li><li><a href="/sport/lokalsport.html" class="rf-page mainnavi" target="_self">Lokalsport</a></li><li><a href="/vereine.html" class="rf-page mainnavi" target="_self">Sportvereine in der Region</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li class="nfy-navi-type-location"><a href="/vereine_verein,-adler-mannheim-_vereinid,1.html" title="Adler Mannheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/1904/952003_1_orgklein_Unbenannt.png" alt="Adler Mannheim Logo" title="Adler Mannheim" width="80" height="67"></span><span class=nfy-hide-desktop>Adler Mannheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-tsg-1899-hoffenheim-_vereinid,11.html" title="TSG 1899 Hoffenheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246507_1_orgklein_TSG_Logo-Standard_4c.png" alt="" title="TSG 1899 Hoffenheim" width="80" height="96"></span><span class=nfy-hide-desktop>TSG 1899 Hoffenheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-rhein-neckar-loewen-_vereinid,2.html" title="Rhein-Neckar Löwen"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2488/1244329_1_orgklein_RNL_06_Wappen_RGB.jpg" alt="Logo der Rhein-Neckar Löwen" title="Rhein-Neckar Löwen" width="80" height="88"></span><span class=nfy-hide-desktop>Rhein-Neckar Löwen</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-sv-waldhof-mannheim-_vereinid,12.html" title="SV Waldhof Mannheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246506_1_orgklein_SVWaldhof_Logo.png" alt="" title="SV Waldhof Mannheim" width="80" height="117"></span><span class=nfy-hide-desktop>SV Waldhof Mannheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-gruen-weiss-mannheim-_vereinid,10.html" title="Grün-Weiß Mannheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/1904/952186_1_orgklein_gruenweis.png" alt="" title="Grün-Weiß Mannheim" width="80" height="73"></span><span class=nfy-hide-desktop>Grün-Weiß Mannheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-1-fc-kaiserslautern-_vereinid,7.html" title="1. FC Kaiserslautern"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246503_1_orgklein_FCK_Standard_Logo.png" alt="" title="1. FC Kaiserslautern" width="80" height="80"></span><span class=nfy-hide-desktop>1. FC Kaiserslautern</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-eintracht-frankfurt-_vereinid,4.html" title="Eintracht Frankfurt"><span class=nfy-hide-mobile><img src="/cms_media/module_img/1901/950782_1_orgklein_Unbenannt.jpg" alt="" title="Eintracht Frankfurt" width="80" height="69"></span><span class=nfy-hide-desktop>Eintracht Frankfurt</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-friesenheimer-eulen-_vereinid,3.html" title="Friesenheimer Eulen"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2488/1244349_1_orgklein_logo_die_eulen_ludwigshafen.png" alt="" title="Friesenheimer Eulen" width="80" height="68"></span><span class=nfy-hide-desktop>Friesenheimer Eulen</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-karlsruher-sc-_vereinid,8.html" title="Karlsruher SC"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246504_1_orgklein_ksc_logo_4cEURO_pos.jpg" alt="" title="Karlsruher SC" width="80" height="80"></span><span class=nfy-hide-desktop>Karlsruher SC</span></a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-fussball-dortmunder-titeltraeume-_arid,1349579.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2726/1363242_3_teasermenu_img_04071362.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-fussball-dortmunder-titeltraeume-_arid,1349579.html"><span class=nfy-category>Fußball</span><h2 class=nfy-teaser-headline>Dortmunder Titelträume</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-fussball-zaehneknirschen-beim-dauer-meister-_arid,1349793.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2726/1363442_1_teasermenu_img_04071361.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-fussball-zaehneknirschen-beim-dauer-meister-_arid,1349793.html"><span class=nfy-category>Fußball</span><h2 class=nfy-teaser-headline>Zähneknirschen beim Dauer-Meister</h2></div></a></article></li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Meinung</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/meinung/kommentare.html" class="rf-page mainnavi" target="_self">Kommentare</a></li><li><a href="/meinung/leserbriefe.html" class="rf-page mainnavi" target="_self">Leserbriefe</a></li><li><a href="/meinung/uebersicht-rawr-abstimmen-und-argumentieren.html" class="rf-page mainnavi" target="_self">Abstimmen und argumentieren</a></li><li><a href="/meinung/debatte.html" class="rf-page mainnavi" target="_self">Debatte</a></li><li><a href="https://www.morgenweb.de/serie_glossar,-gastbeitraege-im-mannheimer-morgen-_glossarid,9.html" target="_self">Gastbeiträge</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-kommentar-starke-symbole-in-paris-_arid,1349743.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img class=nfy-holder data-src="holder.js/153x102?theme=mm"> </figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-kommentar-starke-symbole-in-paris-_arid,1349743.html"><span class=nfy-category>Kommentar</span><h2 class=nfy-teaser-headline>Starke Symbole in Paris</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-leserbrief-die-krux-der-finanzmaerkte-_arid,1347971.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"> <img src="/pu_mm/images/leserbriefe.png" width=153 height=102 alt=Leserbriefe style=width:153px;height:auto;></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-leserbrief-die-krux-der-finanzmaerkte-_arid,1347971.html"><span class=nfy-category>Leserbrief</span><h2 class=nfy-teaser-headline>Die Krux der Finanzmärkte</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-dossier nfy-dossier-menu-teaser"><a href="/dossiers_dossier,-kantinenveranstaltungen-mm-_dossierid,31.html" class=nfy-menu-teaser-link><figure class="nfy-dossier-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/1928/964269_4_teasermenu_Kantine_325x285px_Dossier_Teaser_2.jpg"></figure><div class="nfy-dossier-body" data-detaillink="/dossiers_dossier,-kantinenveranstaltungen-mm-_dossierid,31.html"><span class=nfy-category>Dossier</span><h2 class=nfy-teaser-headline>MM-Kantine</h2></div></a></article></li><li><a href="/autor.html" class="rf-page mainnavi" target="_self">Übersicht: Unsere Autoren</a></li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Freizeit</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/freizeit.html" class="rf-page mainnavi" target="_self">FREIZEIT</a></li><li><a href="/essen-und-trinken.html" class="rf-page mainnavi" target="_self">Essen und Trinken</a></li><li><a href="/freizeit/kino.html" class="rf-page mainnavi" target="_self">Kino</a></li><li><a href="/reise.html" class="rf-page mainnavi" target="_self">Reise</a></li><li><a href="/wochenende.html" class="rf-page mainnavi" target="_self">Wochenende</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-veranstaltungen-kreis-gefluegelschau-zum-jubilaeum-_arid,1347781.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/2723/1361802_1_teasermenu_mmdc-5wr9vl4e384106ma1o1x_original.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-veranstaltungen-kreis-gefluegelschau-zum-jubilaeum-_arid,1347781.html"><span class=nfy-category>Veranstaltungen</span><h2 class=nfy-teaser-headline>Kreis-Geflügelschau zum Jubiläum</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="http://veranstaltungen-mannheimer-morgen.morgenweb.de/" target="_self">Veranstaltungssuche</a></li><li><a href="/freizeit/schwedenraetsel.html" class="rf-page mainnavi" target="_self">Kreuzworträtsel</a></li><li><a href="/freizeit/sudoku.html" class="rf-page mainnavi" target="_self">Sudoku</a></li><li><a href="/wissenstests.html" class="rf-page mainnavi" target="_self">Wissenstests</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/wetter.html" class="rf-page mainnavi" target="_self">Wetter</a></li></ul></li></ul></li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="#" target="_self">Ratgeber</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/auto.html" class="rf-page mainnavi" target="_self">Auto</a></li><li><a href="/auto/blitzer.html" class="rf-page mainnavi" target="_self">Blitzer in der Region</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="https://themenwelten-mm.morgenweb.de/" target="_self">Alle Themenwelten</a></li><li><a href="https://themenwelten-mm.morgenweb.de/karriere-chancen-okt-2018" target="_self">Karrierechancen</a></li><li><a href="https://themenwelten-mm.morgenweb.de/50-plus-oktober-2018" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 1843 50 Plus&#039;, &#039;https://themenwelten-mm.morgenweb.de/50-plus-oktober-2018&#039;, 0, true, true, true); ">50 Plus</a></li><li><a href="https://themenwelten-mm.morgenweb.de/7-ausbildungs-und-studieninfotag-okt-2018" target="_self">Ausbildungs- und Studieninfotag 2018</a></li><li><a href="https://themenwelten-mm.morgenweb.de/unsere-hochzeit" target="_self">Unsere Hochzeit</a></li><li><a href="https://themenwelten-mm.morgenweb.de/150-jahre-galopprennsport-in-mannheim-oktober" target="_self">150 Jahre Galopprennsport</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="/ratgeber.html" class="rf-page mainnavi" target="_self">RATGEBER</a></li><li><a href="/multimedia.html" class="rf-page mainnavi" target="_self">Multimedia</a></li><li><a href="/ratgeber/recht-und-soziales.html" class="rf-page mainnavi" target="_self">Recht und Soziales</a></li><li><a href="/ratgeber/gesundheit.html" class="rf-page mainnavi" target="_self">Gesundheit</a></li><li><a href="/ratgeber/ernaehrung.html" class="rf-page mainnavi" target="_self">Ernährung</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="https://www2-mannheimer-morgen.morgenweb.de/ratgeber/schulratgeber/index.html" target="_self">Schulratgeber</a></li><li><a href="https://www2-mannheimer-morgen.morgenweb.de/ratgeber/handwerk/index.html" target="_self">Lokales Handwerk</a></li><li><a href="/leserreisen.html" class="rf-page mainnavi" target="_self">Leserreisen</a></li><li><a href="/morgencard.html" class="rf-page mainnavi" target="_self">Morgencard PREMIUM</a></li></ul></li></ul></li></ul><aside class="nfy-nav-right"><script>if (typeof nfyCommunityJs != "undefined") document.write(nfyCommunityJs);</script></aside></nav>
<header class="nfy-header"><div class="nfy-logo-head nfy-row nfy-vertical-align-bottom"><div class="nfy-col nfy-col-large-4"><span id=nfy-today-date></span></div><div class="nfy-col nfy-col-large-4"><a class="nfy-logo nfy-text-center" href="/mannheimer-morgen.html"><img src="/pu_mm/images/logo.png"></a>
</div><div class="nfy-col nfy-col-large-4"><div class="nfy-text-right"><div class=nfy-drhaas-dropdown><input type=checkbox id=nfy-drhaas-dropdown-trigger> <label for=nfy-drhaas-dropdown-trigger><img src="/pu_mm/images/morgenweb-logo.png" alt="morgenweb" width="140" height="36" /><span class=nfy-drhaas-arrow-down></span><span class=nfy-drhaas-arrow-up></span></label><ul>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=1">Mannheimer Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=2">Südhessen Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=3">Bergsträsser Anzeiger</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=4">Schwetzinger Zeitung / Hockenheimer Tageszeitung</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=7">Bruhrainer Zeitung</a></li>
<li><a href="https://www.fnweb.de/REST/community/customregion?region=6">Fränkische Nachrichten</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=8">ILMA - Ich liebe Mannheim</a></li><li><a href=http://mannheim24.de target="_blank">Mannheim24</a></li><li><a href=http://heidelberg24.de target="_blank">Heidelberg24</a></li><li><a href=http://ludwigshafen24.de target="_blank">Ludwigshafen24</a></li><li><a href=http://www.immomorgen.de target="_blank">Immomorgen</a></li><li><a href=http://www.jobmorgen.de target="_blank">Jobmorgen</a></li><li><a href=https://flirt.morgenweb.de target="_blank">Flirtmorgen</a></li><li><a href=http://www.haas-medien.de target="_blank">Mediengruppe Dr. Haas</a></li></ul></div></div></div></div><nav class=nfy-ressort-nav><span>Themen</span><ul><li><a href="/dossiers_dossier,-landtagswahl-hessen-_dossierid,131.html" target="_self">Landtagswahl Hessen</a> </li><li><a href="/dossiers_dossier,-jazz-im-quadrat-hautnah-_dossierid,128.html" target="_self">Jazz im Quadrat - hautnah</a> </li><li><a href="http://themenwelten-mm.morgenweb.de" target="_self">Themenwelten</a> </li><li><a href="/dossiers.html" target="_self">Dossier-Übersicht</a> </li></ul><div class=nfy-topics-navigation-search><form class=nfy-topics-navigation-search-form id=searchform method=post action="/index.php?pageid=9"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></nav>
</header><script>triggerMobileNavigation();</script><div class=billboard><div id="billboard-wrapper" class="trf-billboardcontainer">
<div style="display: none;" id="traffective-ad-Billboard" class="nfy-ad-unit Billboard"></div><div style="display: none;" id="traffective-ad-Billboard_OMS" class="nfy-ad-unit Billboard_OMS"></div><div style="display: none;" id="traffective-ad-Mobile_Pos1" class="nfy-ad-unit Mobile_Pos1"></div><div style="display: none;" id="traffective-ad-Mobile_Pos1_OMS" class="nfy-ad-unit Mobile_Pos1_OMS"></div></div>

 <script>						/*  */
						if( typeof no_billboard != 'undefined' && no_billboard == true ) { jQuery(".billboard").css("margin","5px 35px 25px 35px"); }
						/*  */
					</script></div>
<section class=" nfy-content nfy-main-content "><section class=""><section class="nfy-pa nfy-pa-direct-content nfy-pa-detail"><section class="nfy-ar nfy-ar-detail nfy-detail" itemscope=true itemtype=http://schema.org/NewsArticle><meta itemType=https://schema.org/WebPage itemid=https://google.com/article itemprop=mainEntityOfPage itemscope=true><section class=nfy-article-contentarea><header class="nfy-ar-functions nfy-ar-functions-top nfy-detail-header"><span class="nfy-ar-category nfy-category" itemprop=articleSection>Schwetzingen</span><p class="nfy-ar-kicker"><span>Brauchtum</span> <span>Zahlreiche Kinder tragen bei den Martinszügen fröhlich singend das Licht der Barmherzigkeit durch die Straßen</span></p><h1 class="nfy-ar-headline nfy-headline nfy-headline-ar-article" itemprop=headline>„Ich geh’ mit meiner Laterne . . .“</h1><div class="nfy-ar-topline nfy-detail-topline"><aside><time class="nfy-ar-date" datetime="2018-11-12T00:00:00+01:00">12. November 2018</time> <span itemprop=author itemscope=true itemtype=https://schema.org/Person><span itemprop=name>Autor: ras</span></span> </aside></div><meta content="2018-11-12T00:00:00+01:00" itemprop=datePublished><meta content="2018-11-11T21:36:04+01:00" itemprop=dateModified><span itemprop=publisher itemscope=true itemtype=https://schema.org/Organization><span itemprop=logo itemscope=true itemtype=https://schema.org/ImageObject><meta content="/pu_mm/images/logo.png" itemprop=url></span><meta content="Mannheimer Morgen" itemprop=name></span>
</header><article class="nfy-detail-content nfy-detail-content-article"><section class=nfy-article-body itemprop=articleBody><p></p><div><aside class="nfy-placeholder nfy-placeholder-image-landscape"><article class="nfy-img nfy-img-teaser-new fullwidth" itemprop=image itemscope=true itemtype=https://schema.org/ImageObject><img src="/cms_media/module_img/2727/1363540_1_nocroparticledetail_img_04071955.jpg" alt="„St. Martin mit dem Schwerte teilt den warmen Mantel unverweilt“, klingt es am gestrigen Sonntag ..." title="„St. Martin mit dem Schwerte teilt den warmen Mantel unverweilt“, klingt es am gestrigen Sonntag auch in Hockenheim aus vielen Kinderkehlen. Alessa Romaschow als Heiliger und Jonathan Gernert als Bettler stellen die Szene in der Rennstadt in einem szenischen Spiel dar."><meta content="/cms_media/module_img/2727/1363540_1_nocroparticledetail_img_04071955.jpg" itemprop=url><meta content="860" itemprop=width><meta content="563" itemprop=height><figcaption><p>„St. Martin mit dem Schwerte teilt den warmen Mantel unverweilt“, klingt es am gestrigen Sonntag auch in Hockenheim aus vielen Kinderkehlen. Alessa Romaschow als Heiliger und Jonathan Gernert als Bettler stellen die Szene in der Rennstadt in einem szenischen Spiel dar.</p><span>&copy;&nbsp;Oechsler</span></figcaption></article></aside></div><div class=nfy-ar-text-container><div class=nfy-ar-text-container-left><p class="ar-p"><span class="nfy-location">Region.</span>„Ich geh’ mit meiner Laterne und meine Laterne mit mir. Dort oben leuchten die Sterne, und unten, da leuchten wir“, sangen gestern Abend die Kinder bei mehreren Martinszügen der Region. Bei herbstlich milden Temperaturen waren auch viele Erwachsene gekommen, um der Tat des Heiligen zu gedenken.</p>
<p class="ar-p">Stolz trugen die Jungen und Mädchen ihre vielfach selbstgebastelten Laternen vor sich her – zu den traditionellen Motiven wie Sonne, Mond und Sterne gesellten sich auch moderne Lichtspender, die beispielsweise Einhörner oder Comicfiguren darstellten.</p>
<p class="ar-p">Und zum Brauchtum gehört in den meisten Orten auch, dass ein Heiliger Martin auf dem Pferd dem singenden Zug vorwegreitet, die Geschichte im szenischen Spiel dargestellt wird und schließlich Martinshörnchen verteilt werden. „Mein Licht ist aus, wir geh’n nach Haus, rabimmel, rabammel, rabumm.“ <i>ras</i></p><div class=nfy-copyright>&copy; Schwetzinger Zeitung, Montag, 12.11.2018</div></div><div class=nfy-ar-text-container-right></div></div><div style=clear:both></div><div class=nfy-start-page-link><a class=nfy-btn-light-neutral href="/mannheimer-morgen.html"><i class="fa fa-home"></i>Zur Startseite</a></div><script>			rawrConfig = rawrConfig || {};
			rawrConfig.locationMetaData = {"ident":"1349948","articleId":"1349948","published":"2018-11-12T00:00:00+01:00","modified":"2018-11-11T21:36:04+01:00","description":"\u201eIch geh\u2019 mit meiner Laterne . . .\u201c","category":"Schwetzingen","tags":["SZ","SSZ","Schwetzingen","HaasLOKAL"]};
			rawrConfig.authProviders = {"sso":true,"email":false,"oauth":false};
		</script><div id=rawr-embed-auto></div><script src="https://cdn-rawr-production.global.ssl.fastly.net/api/v2/embed/rawr/auto.js?sq=1&amp;t=0&amp;d=rawr-block-widget&amp;st=0&amp;vt=inl"></script></section><div id=nfy-functionbutton-end></div><aside class=ligatus-reco-wrapper><script src="https://a.ligatus.com/?ids=103886&t=js&s=1"></script></aside><aside class=nfy-article-bottom-adslot><div class="nfy-ad"><div class="nfy-ad-wrapper"><div style="display: none;" id="traffective-ad-Content_2" class="nfy-ad-unit Content_2"></div><div class="nfy-ad-label" style="display:none">Anzeige</div></div></div><div class="nfy-ad"><div class="nfy-ad-wrapper"><div id="nativendo-oms-artikel" class="nfy-ad-unit"></div><div class="nfy-ad-label" style="display:none">Anzeige</div></div></div></aside></article><footer></footer></section><link rel=prefetch id=nfy-functionbuttons-prev as=document href="/schwetzinger-zeitung_artikel,-schwetzingen-lektuere-vermittelt-mut-und-verstaendnis-_arid,1349905.html"><link rel=prefetch id=nfy-functionbuttons-next as=document href=""><script>		jQuery(document).ready(function() {
			functionButtons('nfy-functionbutton-end', 'ar');
		});
	</script> <script type="text/javascript">nfyc_item_statistic('ar', 1349948, 1, 0);</script></section>
</section><section class="nfy-c-cbl nfy-c-cbl-block rf-contentblock block" id="c-cbl_560_0"><section class=nfy-row><section class="nfy-col nfy-col-large-12 nfy-col-medium-12"><div class="nfy-c-cbl-nav-header"><header>Das Wichtigste von heute</header></div></section></section><section class=nfy-row><section class="nfy-col nfy-col-content nfy-col-large-12 nfy-col-medium-12"><section class="nfy-kl nfy-kl-listing"><section class="nfy-kl-content"><article class="nfy-ar nfy-ar-teaser nfy-topay  "><a href="/schwetzinger-zeitung_artikel,-schwetzingen-wie-der-spargel-die-gesellschaft-praegte-_arid,1349895.html"><figure class="nfy-ar-image nfy-img-landscape"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/2726/1363484_2_teaser_img_04071446.jpg" alt="Oberbürgermeister Dr. René Pöltl (v. l.), Professor Dr. Cord Arendes und Museumsleiter Lars Maurer ..." title="Oberbürgermeister Dr. René Pöltl (v. l.), Professor Dr. Cord Arendes und Museumsleiter Lars Maurer eröffnen die neue Spargel-Ausstellung, die den Abschluss des Jubiläumsjahrs bildet. „Das Ergebnis begeistert uns in jeder Hinsicht“, erklärte OB Dr. Pöltl." width="327" height="218" class="nfy-mobile-first"></figure><div class="nfy-ar-body"><span class=nfy-category>Karl-Wörn-Haus</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Wie der Spargel die Gesellschaft prägte</h2><p class=nfy-text>Zum Abschluss der Feierlichkeiten des 350-jährigen Spargeljubiläums lockt eine Ausstellung mit dem Titel „Alle Jahre wieder . . .“, die am Samstag mit einer Vernissage im Karl-Wörn-Haus eröffnet wurde. Bei der Schau mit ...</p></div></a></article></section></section>
<section class="nfy-kl nfy-kl-listing-without-images"><section class="nfy-kl-content"><article class="nfy-ar nfy-ar-teaser-nopic nfy-topay nfy-no-picture "><a href="/schwetzinger-zeitung_artikel,-hockenheim-pauline-i-laesst-die-kampagne-funkeln-_arid,1349946.html"><div class="nfy-ar-body"><span class=nfy-category>Hockenheimer Carnevals-Gesellschaft</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Pauline I. lässt die Kampagne funkeln</h2><p class=nfy-text>Einzug wie ein Boxstar, Auszug als strahlende Hoheit: Mit tief ins Gesicht gezogener Kapuze wurde Pauline von Leibwächtern auf die Bühne der Stadthalle geleitet, um wenige Minuten später als strahlende Prinzessin Pauline I. vom ...</p></div></a></article></section></section><section class="nfy-kl nfy-kl-listing-without-images"><section class="nfy-kl-content"><article class="nfy-ar nfy-ar-teaser-nopic nfy-no-picture "><a href="/schwetzinger-zeitung_artikel,-lokalsport-in-der-summe-enttaeuschend-_arid,1349967.html"><div class="nfy-ar-body"><span class=nfy-category>2. Fußball-Bundesliga</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">In der Summe enttäuschend</h2><p class=nfy-text>Am Ende haderten die Fußballer des SV Sandhausen nicht mit ihrer Leistung, dafür aber mit dem Ergebnis, denn im Kellerduell der 2. Bundesliga hatten sie sich gegen den direkten Verfolger MSV Duisburg einiges vorgenommen. ...</p></div></a></article></section></section><section class="nfy-kl nfy-kl-listing-without-images"><section class="nfy-kl-content"><article class="nfy-ar nfy-ar-teaser-nopic nfy-topay nfy-no-picture "><a href="/fraenkische-nachrichten_artikel,-bad-mergentheim-noch-mal-von-herzen-glueck-empfinden-_arid,1349491.html"><div class="nfy-ar-body"><span class=nfy-category>Caritas-Förderverein</span><h2 class="nfy-teaser-headline nfy-headline-ar-article">Noch mal von Herzen Glück empfinden</h2><p class=nfy-text>Das neue Projekt „Wunschmobil unterwegs“ des Caritas-Krankenhauses erfüllt Schwerkranken einen letzten Herzenswunsch: eine Fahrt zu ihrem Lieblingsort. 
Bad Mergentheim. Für die krebskranke 50-Jährige war es ihr letzter ...</p></div></a></article></section></section> </section><section class="nfy-col nfy-col-service nfy-col-large-12 nfy-col-medium-12"><article class="nfy-sebox nfy-sebox-ticker-widget" data-id="36" data-hash="#545398fbcd2e885bfac226985bf2ae53#e01ef9a33397146c6e905d4cec252033#a5823d89219af0344630b6f94a44fb95" data-uri="/REST/frontend/render/sebox/36/ticker_widget" data-cachetime="30"><header class="nfy-sebox-header">Newsticker Schwetzinger Zeitung</header><section class="nfy-sebox-content zugeklappt" data-tag-id="4085"><div class="nfy-c-ticker" data-id="100652" data-pub-timestamp="1541948040"><a href="https://www.morgenweb.de/newsticker/newsticker-schwetzinger-zeitung_ticker,-waghaeusel-putzmittel-versehentlich-vermischt-grosseinsatz-_tickerid,100652.html"><time class="leftcol" datetime="2018-11-11 15:54:00">15:54</time><div class="rightcol title">Waghäusel: Putzmittel versehentlich vermischt - Großeinsatz</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="100629" data-pub-timestamp="1541877180"><a href="https://www.morgenweb.de/newsticker/newsticker-schwetzinger-zeitung_ticker,-meppen-ksc-nimmt-kontakt-zu-den-aufstiegsplaetzen-auf-_tickerid,100629.html"><time class="leftcol" datetime="2018-11-10 20:13:00">20:13</time><div class="rightcol title">Meppen: KSC nimmt Kontakt zu den Aufstiegsplätzen auf</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="100628" data-pub-timestamp="1541871840"><a href="https://www.morgenweb.de/newsticker/newsticker-schwetzinger-zeitung_ticker,-speyer-handtaschenraub-tatverdaechtiger-festgenommen-_tickerid,100628.html"><time class="leftcol" datetime="2018-11-10 18:44:00">18:44</time><div class="rightcol title">Speyer: Handtaschenraub – Tatverdächtiger festgenommen</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="100620" data-pub-timestamp="1541854380"><a href="https://www.morgenweb.de/newsticker/newsticker-schwetzinger-zeitung_ticker,-walldorf-unbekannter-belaestigt-frau-im-schwimmbad-_tickerid,100620.html"><time class="leftcol" datetime="2018-11-10 13:53:00">13:53</time><div class="rightcol title">Walldorf: Unbekannter belästigt Frau im Schwimmbad</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="100618" data-pub-timestamp="1541847900"><a href="https://www.morgenweb.de/newsticker/newsticker-schwetzinger-zeitung_ticker,-hockenheim-pkw-landet-in-gruenstreifen-hoher-sachschaden-_tickerid,100618.html"><time class="leftcol" datetime="2018-11-10 12:05:00">12:05</time><div class="rightcol title">Hockenheim: Pkw landet in Grünstreifen - hoher Sachschaden</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class=all-news><a href="https://www.morgenweb.de/newsticker/newsticker-schwetzinger-zeitung.html"><div class=rightcol><span>Alle Meldungen</span></div><div class=clear-both></div></a></div></section><header class="nfy-sebox-header">Newsticker Rhein-Neckar</header><section class="nfy-sebox-content zugeklappt" data-tag-id="4074"><div class="nfy-c-ticker" data-id="100668" data-pub-timestamp="1541969520"><a href="https://www.morgenweb.de/newsticker/newsticker-rhein-neckar_ticker,-mannheim-adler-bangen-um-eisenschmid-_tickerid,100668.html"><time class="leftcol" datetime="2018-11-11 21:52:00">21:52</time><div class="rightcol title">Mannheim: Adler bangen um Eisenschmid</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="100667" data-pub-timestamp="1541968020"><a href="https://www.morgenweb.de/newsticker/newsticker-rhein-neckar_ticker,-mannheim-prozess-um-toedlichen-unfall-_tickerid,100667.html"><time class="leftcol" datetime="2018-11-11 21:27:00">21:27</time><div class="rightcol title">Mannheim: Prozess um tödlichen Unfall</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="100666" data-pub-timestamp="1541966640"><a href="https://www.morgenweb.de/newsticker/newsticker-rhein-neckar_ticker,-mannheim-auto-kippt-bei-unfall-auf-dach-_tickerid,100666.html"><time class="leftcol" datetime="2018-11-11 21:04:00">21:04</time><div class="rightcol title">Mannheim: Auto kippt bei Unfall auf Dach</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="100664" data-pub-timestamp="1541964660"><a href="https://www.morgenweb.de/newsticker/newsticker-rhein-neckar_ticker,-heidelberg-rote-ampel-missachtet-verkehrsunfall-_tickerid,100664.html"><time class="leftcol" datetime="2018-11-11 20:31:00">20:31</time><div class="rightcol title">Heidelberg: Rote Ampel missachtet - Verkehrsunfall</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-c-ticker" data-id="100662" data-pub-timestamp="1541962440"><a href="https://www.morgenweb.de/newsticker/newsticker-rhein-neckar_ticker,-frankfurt-eintracht-weiter-auf-hoehenflug-30-gegen-schalke-_tickerid,100662.html"><time class="leftcol" datetime="2018-11-11 19:54:00">19:54</time><div class="rightcol title">Frankfurt: Eintracht weiter auf Höhenflug - 3:0 gegen Schalke</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class=all-news><a href="https://www.morgenweb.de/newsticker/newsticker-rhein-neckar.html"><div class=rightcol><span>Alle Meldungen</span></div><div class=clear-both></div></a></div></section><header class="nfy-sebox-header">Newsticker überregional</header><section class="nfy-sebox-content zugeklappt" data-tag-id="8901"><div class="nfy-ar" data-id="1349983" data-pub-timestamp="1541974020"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-sechs-palaestinenser-bei-israelischen-angriffen-getoetet-_artickerid,1349983.html"><time class="leftcol" datetime="2018-11-11 23:07:00">23:07</time><div class="rightcol title">Sechs Palästinenser bei israelischen Angriffen getötet</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1349965" data-pub-timestamp="1541973480"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-schubserei-in-garage-verstappen-von-kommissaren-bestraft-_artickerid,1349965.html"><time class="leftcol" datetime="2018-11-11 22:58:00">22:58</time><div class="rightcol title">Schubserei in Garage: Verstappen von Kommissaren bestraft</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1349964" data-pub-timestamp="1541973000"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-verteidigungsministerin-setzt-afrika-besuch-in-mali-fort-_artickerid,1349964.html"><time class="leftcol" datetime="2018-11-11 22:50:00">22:50</time><div class="rightcol title">Verteidigungsministerin setzt Afrika-Besuch in Mali fort</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1349963" data-pub-timestamp="1541971680"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-merkel-und-macron-verurteilen-wahlen-in-ukraine-_artickerid,1349963.html"><time class="leftcol" datetime="2018-11-11 22:28:00">22:28</time><div class="rightcol title">Merkel und Macron verurteilen Wahlen in Ukraine</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class="nfy-ar" data-id="1349954" data-pub-timestamp="1541969640"><a href="https://www.morgenweb.de/newsticker/newsticker-dpa_ticker,-uth-muss-laenderspiel-teilnahme-absagen-schwer-verletzt-_artickerid,1349954.html"><time class="leftcol" datetime="2018-11-11 21:54:00">21:54</time><div class="rightcol title">Uth muss Länderspiel-Teilnahme absagen - schwer verletzt</div><div style="clear:both"></div></a></div><div class="item clear-both"></div><div class=all-news><a href="https://www.morgenweb.de/newsticker/newsticker-dpa.html"><div class=rightcol><span>Alle Meldungen</span></div><div class=clear-both></div></a></div></section></article>
 </section></section></section>
</section><script>jQuery("img.nfy-mobile-first").unveil(screen.height);</script><script src="/pu_mm/scripts/nfy-async.js" async=true></script></section><nav class=nfy-footer-nav><div class=nfy-footer-nav-large><ul class=nfy-footer-nav-1-desktop><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li><li class=nfy-footer-navigation-item><a href="https://mein-check-in.de/haas-medien/" target="_blank">Jobs</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/mein_profil/index.html" target="_self">Mein Profil</a> </li><li class=nfy-footer-navigation-item><a href="/anzeigen.html" target="_self">Mediadaten</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & ANB</a> </li><li class=nfy-footer-navigation-item><a href="https://www.morgenweb.de/datenschutz" target="_self">Datenschutz</a> </li><li class=nfy-footer-navigation-item><a href="http://www.morgenweb.de/startseite_artikel,-startseite-fallback-fuer-unzugeordnet-und-altdaten-bzw-archiv-die-feeds-des-mannheimer-morgen-in-der-_arid,1035018.html" target="_self">RSS</a> </li><li class=nfy-footer-navigation-item><a href="https://de.surveymonkey.com/r/XTDHDBQ" target="_self">Feedback</a> </li></ul></div><div class=nfy-footer-nav-small><ul class=nfy-footer-nav-1-mobile><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="https://mein-check-in.de/haas-medien/" target="_blank">Jobs</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & ANB</a> </li><li class=nfy-footer-navigation-item><a href="https://www.morgenweb.de/datenschutz" target="_self">Datenschutz</a> </li><li class=nfy-footer-navigation-item><a href="/anzeigen.html" target="_self">Mediadaten</a> </li><li class=nfy-footer-navigation-item><a href="http://www.morgenweb.de/startseite_artikel,-startseite-fallback-fuer-unzugeordnet-und-altdaten-bzw-archiv-die-feeds-des-mannheimer-morgen-in-der-_arid,1035018.html" target="_self">RSS</a> </li><li class=nfy-footer-navigation-item><a href="https://de.surveymonkey.com/r/XTDHDBQ" target="_self">Feedback</a> </li></ul></div><div class=nfy-footer-nav-2><div class=nfy-footer-nav-2-dr-haas>&copy; Dr. Haas GmbH</div><div class=nfy-footer-navigation-search><form class=nfy-footer-navigation-search-form id=searchformFooter method=post action="/index.php?pageid=9"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></div></nav>
</div></div><script src="/pu_mm/scripts/cookiechoices_min.js" defer></script><script>			document.addEventListener('DOMContentLoaded', function(event) {
				/* see 01_default.js for variables */
				cookieChoices.showCookieConsentBar(cookieText, cookieAccept, cookieMoreInfo, cookieMoreInfoLink);
				jQuery("#cookieChoiceInfo").wrapInner( "<div class=nfy-cookie-hint><div class=nfy-cookie-hint-container><div></div></div></div>");
				jQuery("#cookieChoiceInfo").css("cursor","pointer");
				jQuery("#cookieChoiceInfo :not(a)").click(function(){
					jQuery("#cookieChoiceDismiss").click();
				});
			});
		</script><script src="/pu_mm/scripts/customized_ivw_v1.js"></script><div id=nfy-debug-infos></div>
		<script type="text/javascript">
		var _mfq = _mfq || [];
		(function()
		{ var mf = document.createElement("script"); mf.type = "text/javascript"; mf.async = true; mf.src = "//cdn.mouseflow.com/projects/66639d77-5449-4513-881f-75e767c452db.js"; document.getElementsByTagName("head")[0].appendChild(mf); }
		)();
		</script> 

 
 <script src="/pu_mm/ajax/beta-button.php"></script><!--SERVERSTATUS-->
</body></html>