<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>Freizeitbad Miramar in Weinheim geräumt - drei Personen verletzt - Home </title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width"><meta name="description" content="Das Freizeitbad Miramar in Weinheim ist am Sonntagabend geräumt worden. Mehrere Gäste klagten über Reizungen, drei Personen wurden verletzt. Mittlerweile ist bekannt, welche Substanz die Reizungen auslöste."><meta name="language" content="de" /><meta content="index,follow,noarchive" name=robots><meta property="og:type" content="article"><meta property="og:image" content="https://www.morgenweb.de/cms_media/module_img/3151/1575923_1_articledetail_PR2016_55413.jpg"><meta property="og:url" content="https://www.morgenweb.de/startseite_artikel,-startseite-freizeitbad-miramar-in-weinheim-geraeumt-drei-personen-verletzt-_arid,1578882.html"><meta property="og:title" content="Freizeitbad Miramar in Weinheim geräumt - drei Personen verletzt - Home"><meta property="og:description" content="Das Freizeitbad Miramar in Weinheim ist am Sonntagabend geräumt worden. Mehrere Gäste klagten über Reizungen, drei Personen wurden verletzt. Mittlerweile ist bekannt, welche Substanz die Reizungen auslöste."><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@online_mm"><meta property="twitter:title" content="Freizeitbad Miramar in Weinheim geräumt - drei Personen verletzt - Home"><meta property="twitter:description" content="Das Freizeitbad Miramar in Weinheim ist am Sonntagabend geräumt worden. Mehrere Gäste klagten über Reizungen, drei Personen wurden verletzt. Mittlerweile ist bekannt, welche Substanz die Reizungen auslöste."><meta property=article:section content="Startseite"><link href="/pu_mm/images/favicons/apple-touch-icon-57x57.png" rel=apple-touch-icon sizes=57x57><link href="/pu_mm/images/favicons/apple-touch-icon-60x60.png" rel=apple-touch-icon sizes=60x60><link href="/pu_mm/images/favicons/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_mm/images/favicons/apple-touch-icon-76x76.png" rel=apple-touch-icon sizes=76x76><link href="/pu_mm/images/favicons/apple-touch-icon-114x114.png" rel=apple-touch-icon sizes=114x114><link href="/pu_mm/images/favicons/apple-touch-icon-120x120.png" rel=apple-touch-icon sizes=120x120><link href="/pu_mm/images/favicons/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_mm/images/favicons/apple-touch-icon-152x152.png" rel=apple-touch-icon sizes=152x152><link href="/pu_mm/images/favicons/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_mm/images/favicons/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_mm/images/favicons/android-chrome-192x192.png" rel=icon type=image/png sizes=192x192><link href="/pu_mm/images/favicons/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_mm/images/favicons/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_mm/images/favicons/manifest.json" rel=manifest><link href="/pu_mm/images/favicons/safari-pinned-tab.svg" rel=mask-icon color=#003e68><meta content="/pu_mm/images/favicons/browserconfig.xml" name=msapplication-config><meta content=#003e68 name=theme-color>
<script src=//pp.lp4.io/app/57/57/f8/5757f8c2e45a1d1352fe1785.js async=async></script><script>			/*  */
			var ad_cfg = {"advertisementEnabled":true,"adserver":true,"adserver_name":"adserver_trf","lokale_keywords":false,"native_advertising":true,"canonical_servername":"www.morgenweb.de"};
			/*  */
		</script><script>	/*  */
	var ad_breaker_list = {"pa":[{"id":27,"shortcode":"sebox","tpl":"ticker_widget","cache_time":"30"},{"id":73311,"shortcode":"ib","tpl":"show"},{"id":289,"shortcode":"sebox","tpl":"slider","cache_time":"600"},{"id":232,"shortcode":"sebox","tpl":"slider","cache_time":"600"},{"id":76482,"shortcode":"ib","tpl":"show"},{"id":146,"shortcode":"sebox","tpl":"weather_widget","cache_time":"3600"},{"id":69,"shortcode":"hc","tpl":"show"},{"id":72244,"shortcode":"ib","tpl":"show"},{"id":263,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":137,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":217,"shortcode":"cobo","tpl":"advertbox","cache_time":"86400"},{"id":103,"shortcode":"dossier","tpl":"teaser_small"}]};
	/*  */
</script>
<script>
	/*  */
	var ivw_cfg = {"desktop":{"st":"morgweb","sv":"ke","cp":"multithematisch","sc":"yes"},"mobile":{"st":"mobmorge","sv":"mo","cp":"multithematisch","sc":"yes"}};
	/*  */
</script>
<link rel=canonical href="https://www.morgenweb.de/startseite_artikel,-startseite-freizeitbad-miramar-in-weinheim-geraeumt-drei-personen-verletzt-_arid,1578882.html"><link rel=amphtml href="https://www.morgenweb.de/startseite_artikel,-startseite-freizeitbad-miramar-in-weinheim-geraeumt-drei-personen-verletzt-_arid,1578882_type,amp.html">
<script>nfyDomain = 'https://www.morgenweb.de'; nfyEnv = 'live'; extDomains = {"www2_link":"https:\/\/www2-mannheimer-morgen.morgenweb.de","aboshop_li":"https:\/\/abo-mannheimer-morgen.morgenweb.de"};</script><!-- jquery Schnittmarke Anfang --><script src="/pu_mm/scripts/00_jquery.min.js"></script><!-- jquery Schnittmarke Ende --><script src="/REST/community/status/js?arid=1578882"></script><link rel=stylesheet href="/cms_media/minify/1/styles/style_150.css"><script src="/cms_media/minify/1/javascript/javascript_132.js"></script>
<script>    /*  */
    var ad_list = {"ar":{"desktop":{"trf-ad-Rectangle_1":{"id":"trf-ad-Rectangle_1","col":"service","after_el":"0"},"trf-ad-Rectangle_2":{"id":"trf-ad-Rectangle_2","col":"service","after_el":"1"},"trf-ad-Content_1":{"id":"trf-ad-Content_1","col":"content","after_el":"1"},"trf-ad-Content_2":{"id":"trf-ad-Content_2","col":"content","after_el":"2"},"trf-ad-Billboard_1":{"id":"trf-ad-Billboard_1","col":"cbl","after_el":"1"},"trf-ad-Billboard_2":{"id":"trf-ad-Billboard_2","col":"cbl","after_el":"2"},"nativendo-oms-artikel":{"id":"nativendo-oms-artikel","col":"bottom"}},"tablet":{"trf-ad-Content_1":{"id":"trf-ad-Content_1","after_el":"1"},"trf-ad-Content_2":{"id":"trf-ad-Content_2","after_el":"2"},"trf-ad-Billboard_1":{"id":"trf-ad-Billboard_1","after_el":"1","col":"cbl"},"trf-ad-Billboard_2":{"id":"trf-ad-Billboard_2","after_el":"2","col":"cbl"}},"smartphone":{"trf-ad-Mobile_Pos2":{"id":"trf-ad-Mobile_Pos2","after_el":"2"},"trf-ad-Mobile_Pos3":{"id":"trf-ad-Mobile_Pos3","after_el":"5"},"trf-ad-Mobile_Pos4":{"id":"trf-ad-Mobile_Pos4","after_el":"8"},"trf-ad-Mobile_Pos5":{"id":"trf-ad-Mobile_Pos5"}}}}
    /*  */
</script><script src="//cdntrf.com/morgenweb.de.js" id=trfAdSetup async=async data-traffectiveConf="{&quot;nativeZone&quot;:&quot;nationalnews&quot;,&quot;targeting&quot;:[{&quot;key&quot;:&quot;pagetype&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;article&quot;},{&quot;key&quot;:&quot;zone&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;nationalnews&quot;},{&quot;key&quot;:&quot;nativeZone&quot;,&quot;values&quot;:null,&quot;value&quot;:&quot;nationalnews&quot;}],&quot;clientAlias&quot;:&quot;morgenweb&quot;,&quot;dfpOmsAdUrl&quot;:&quot;\/5766\/oms.mannheimer-morgen.de\/nationalnews&quot;,&quot;dfpAdUrl&quot;:&quot;\/5176\/idan.morgenweb.de\/nationalnews&quot;}"></script>
<script>    /*  */
    var oms_zone = "nationalnews";
    /*  */
</script>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PNL2L5G');</script><script src=//adserver.adtech.de/addyn/3.0/59/6570594/0/1356/ADTECH async=async></script>
<!--[if (gte IE 6)&(lte IE 8)]><script src="/pu_mm/scripts/00_selectivizr_min.js"></script><noscript><link href=# rel=stylesheet></noscript><![endif]--><!-- Head-Bereich Zeitungstitel 1 -->

<script>
// Set to the same value as the web property used on the site
var gaProperty = 'UA-XXXX-Y';

// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}

// Opt-out function
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; domain=.morgenweb.de; path=/';
  window[disableStr] = true;
}
</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-96137448-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('create', 'UA-17242708-1', 'auto', {'name': 'morgenweb'});
ga('morgenweb.set', 'anonymizeIp', true);
ga('create', 'UA-29664352-1', 'auto', {'name': 'global'});
ga('global.set', 'anonymizeIp', true);
 
ga('send', 'pageview');
ga('morgenweb.send', 'pageview');
ga('global.send', 'pageview');
</script>
<script src="https://script.ioam.de/iam.js?m=1" async=async></script><script src="/pu_mm/scripts/ivw_custom_7.min.js" async=async></script></head><body class="nfy nfy-pu-1 nfy-responsive nfy-start-page adserver_trf" itemscope=itemscope itemtype=http://schema.org/WebPage><div style=display:none id=debugbox><div class=debug-log-wrapper></div><div class=debug-feature-wrapper style=display:none></div></div><div style=display:none id=debugbox-menu><i class="fa fa-arrow-right"></i><i class="fa fa-arrow-left" style=display:none></i></div><div id=nfy-params data-parameters="{&quot;pageid&quot;:1,&quot;puid&quot;:1,&quot;region&quot;:1,&quot;regionname&quot;:&quot;MM&quot;,&quot;arid&quot;:&quot;1578882&quot;,&quot;mediagalid&quot;:0,&quot;tickerid&quot;:0,&quot;artickerid&quot;:0}"><script>		/**/
		var nfyJsonParams = {"pageid":1,"puid":1,"region":1,"regionname":"MM","arid":"1578882","mediagalid":0,"tickerid":0,"artickerid":0};
		/**/
	</script></div>
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PNL2L5G" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript>
<div id=fb-root></div><div class="nfy-outer"><div id="container_banner"><div id="inhalte_superbanner"><div style="display: none;" id="traffective_gpt_superbanner" class="nfy-ad-unit traffective_gpt_superbanner"></div></div></div><div class="container_skyscraper"><div class="trf-skycontainer">
<div style="display: none;" id="traffective-ad-Skyscraper" class="nfy-ad-unit Skyscraper"></div><div style="display: none;" id="traffective-ad-WPSkyscraper" class="nfy-ad-unit WPSkyscraper"></div></div>
</div>


			<script>
			if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
			{
				var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
			}
			</script>
			<div class="nfy-inner"><nav class=nfy-collapse-navigation id=collapse-navigation></nav><nav class=nfy-topline-nav><ul class=nfy-topline-nav-left><li class=nfy-topline-navigation-item><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a href="/anzeigen/prospekte.html" target="_self">Prospekte</a> </li><li class=nfy-topline-navigation-item><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li class=nfy-topline-navigation-item><a href="https://www.jobmorgen.de/" target="_blank">JOBMORGEN</a> </li><li class=nfy-topline-navigation-item><a href="https://traueranzeigen-mannheimer-morgen.morgenweb.de/" target="_self">Trauer</a> </li><li class=nfy-topline-navigation-item><a href="/morgencard.html" target="_self">Morgencard Premium</a> </li><li class=nfy-topline-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/mein_profil/index.html" target="_self">Abo-Service</a> </li><li id=nfy-topline-nav-left-indicator></li><li class=nfy-topline-nav-left-more-dropdown><input type=checkbox id=nfy-topline-nav-left-more><label for=nfy-topline-nav-left-more><span><i class="fa fa-angle-double-right"></i></span></label><ul><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li><a href="/anzeigen/prospekte.html" target="_self">Prospekte</a> </li><li><a href="https://www.immomorgen.de/" target="_blank">IMMOBILIEN</a> </li><li><a href="https://www.jobmorgen.de/" target="_blank">JOBMORGEN</a> </li><li><a href="https://traueranzeigen-mannheimer-morgen.morgenweb.de/" target="_self">Trauer</a> </li><li><a href="/morgencard.html" target="_self">Morgencard Premium</a> </li><li><a href="https://www2-mannheimer-morgen.morgenweb.de/service/mein_profil/index.html" target="_self">Abo-Service</a> </li></ul></li></ul><div class=nfy-topline-nav-right><div class=nfy-topline-select></div><div class="nfy-topline-button-1"><a href="/digitale-zeitung.html" target="_self">Digitale Zeitung</a></div><div class="nfy-topline-button-2"><a href="https://abo-mannheimer-morgen.morgenweb.de/?hnr=paywall" target="_blank">Abo-Angebote</a></div><ul class=nfy-topline-social-buttons><li><a href="https://www.facebook.com/mannheimer.morgen" class=nfy-btn-facebook title=Facebook target="_blank"><i class="fa fa-facebook fa"></i></a></li><li><a href="/startseite_artikel,-Ueber-uns-whatsappnachrichtendienst-so-melden-sie-sich-an-_arid,755005.html" class=nfy-btn-whatsapp title=WhatsApp><i class="fa fa-whatsapp"></i></a></li><li><a href="https://twitter.com/online_mm" class=nfy-btn-twitter title=Twitter target="_blank"><i class="fa fa-twitter fa"></i></a></li></ul></div></nav>
<div id=nfy-navigation-marker></div><nav class="nfy-nav-block nfy-nav-block-layer"><a class="nfy-nav-link nfy-nav-link-icon nfy-nav-burger"><i class="fa fa-bars" aria-hidden=true></i></a><a class=nfy-nav-logo href="/"><img src="https://www.morgenweb.de/cms_media/module_ob/0/131_1_logo-mm-neg.svg" title="Mannheimer Morgen Logo"> </a><a href=# class=nfy-nav-haas><img src="/pu_mm/images/morgenweb-logo-icon-mobile.png" alt="morgenweb" /></a><ul class="nfy-nav-list" id=nfy-navigation-default><li id=navihome class="nfy-nav-item"><a class="nfy-nav-link nfy-nav-link-icon" href="/mannheimer-morgen.html" target="_self"><i class="fa fa-home"></i></a></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Städte &amp; Region</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/orte/mannheim.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2246 Link auf Seite Mannheim&#039;, &#039;/orte/mannheim.html&#039;, 0, true, true, true); ">Mannheim</a></li><li><a href="/orte/ludwigshafen.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2247 Link auf Seite Ludwigshafen&#039;, &#039;/orte/ludwigshafen.html&#039;, 0, true, true, true); ">Ludwigshafen</a></li><li><a href="/orte/heidelberg.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2248 Link auf Seite Heidelberg&#039;, &#039;/orte/heidelberg.html&#039;, 0, true, true, true); ">Heidelberg</a></li><li><form action="#" class="nfy-location-form">
<input type="text" name="location" class="nfy-location-input" placeholder="Nach Ort suchen..." />
<button style="padding:0 5px;" type="submit"><i class="fa fa-search"></i></button>
</form></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="/metropolregion.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2245 Link auf Seite Metropolregion&#039;, &#039;/metropolregion.html&#039;, 0, true, true, true); ">Metropolregion Rhein-Neckar</a></li><li><a href="/region-rhein-neckar.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2244 Link auf Seite Region Rhein-Neckar&#039;, &#039;/region-rhein-neckar.html&#039;, 0, true, true, true); ">Neckar-Bergstraße</a></li><li><a href="/orte.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2249 Link auf Seite Orte&#039;, &#039;/orte.html&#039;, 0, true, true, true); ">Orte in der Region</a></li><li><a href="/hochschule.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2250 Link auf Seite Hochschule&#039;, &#039;/hochschule.html&#039;, 0, true, true, true); ">Hochschule</a></li><li><a href="/blaulicht.html" target="_self" onclick="customTrackGaEvent(&#039;Link Click Event&#039;, &#039;link 2251 Link auf Seite Blaulicht&#039;, &#039;/blaulicht.html&#039;, 0, true, true, true); ">Blaulicht</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser nfy-topay "><a href="/mannheimer-morgen_artikel,-mannheim-freude-ueber-schnaeppchen-aerger-wegen-strassensperrung-_arid,1578500.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3151/1575618_3_teasermenu_img_04401448.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-mannheim-freude-ueber-schnaeppchen-aerger-wegen-strassensperrung-_arid,1578500.html"><span class=nfy-category>Shoppen nach Weihnachten in Mannheim (mit Fotostrecke)</span><h2 class=nfy-teaser-headline>Kunden zufrieden mit Angebot - Händler hoffen auf Umsatzzuwächse</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-rhein-neckar.html" class="rf-page mainnavi" target="_self">Newsticker Rhein-Neckar</a></li><li><a href="/newsticker/newsticker-blaulicht.html" class="rf-page mainnavi" target="_self">Newsticker Blaulicht</a></li><li><a href="/newsticker/newsticker-mannheim.html" class="rf-page mainnavi" target="_self">Newsticker Mannheim</a></li><li><a href="/videocenter.html" class="rf-page mainnavi" target="_self">Videocenter</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Deutschland &amp; Welt</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/politik.html" class="rf-page mainnavi" target="_self">Politik</a></li><li><a href="/wirtschaft.html" class="rf-page mainnavi" target="_self">Wirtschaft</a></li><li><a href="/kultur.html" class="rf-page mainnavi" target="_self">Kultur</a></li><li><a href="/wissenschaft.html" class="rf-page mainnavi" target="_self">Wissenschaft</a></li><li><a href="/vermischtes.html" class="rf-page mainnavi" target="_self">Aus aller Welt</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-politik-brandenburgs-ex-regierungschef-manfred-stolpe-ist-tot-_arid,1578868.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3151/1575911_1_teasermenu_Der_ehemalige_brandenburgische_Ministerpraesident_Manfred_Stolpe_SPD_ist_tot._Foto_Ralf_Hirschberger_zb_dpa.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-politik-brandenburgs-ex-regierungschef-manfred-stolpe-ist-tot-_arid,1578868.html"><span class=nfy-category>Politik</span><h2 class=nfy-teaser-headline>Brandenburgs Ex-Regierungschef Manfred Stolpe ist tot</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-wirtschaft-streik-der-germanwings-flugbegleiter-hat-begonnen-_arid,1578828.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3151/1575854_1_teasermenu_Eine_Anzeigetafel_auf_dem_Koelner_Flughafen_zeigt_annullierte_Fluege_der_Fluggesellschaft_Germanwings._Foto_Henning_Kaiser_dpa.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-wirtschaft-streik-der-germanwings-flugbegleiter-hat-begonnen-_arid,1578828.html"><span class=nfy-category>Wirtschaft</span><h2 class=nfy-teaser-headline>Streik der Germanwings-Flugbegleiter hat begonnen</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/newsticker/newsticker-dpa.html" class="rf-page mainnavi" target="_self">Newsticker überregional</a></li><li><a href="/videocenter.html" class="rf-page mainnavi" target="_self">Videocenter</a></li><li><a href="/top-bilder-des-tages.html" class="rf-page mainnavi" target="_self">Top Bilder des Tages</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Sport</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/sport.html" class="rf-page mainnavi" target="_self">Sport</a></li><li><a href="/sport/fussball.html" class="rf-page mainnavi" target="_self">Fußball</a></li><li><a href="/sport/eishockey.html" class="rf-page mainnavi" target="_self">Eishockey</a></li><li><a href="/sport/tennis.html" class="rf-page mainnavi" target="_self">Tennis</a></li><li><a href="/sport/lokalsport.html" class="rf-page mainnavi" target="_self">Lokalsport</a></li><li><a href="/vereine.html" class="rf-page mainnavi" target="_self">Sportvereine in der Region</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li class="nfy-navi-type-location"><a href="/vereine_verein,-adler-mannheim-_vereinid,1.html" title="Adler Mannheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/1904/952003_1_orgklein_Unbenannt.png" alt="Adler Mannheim Logo" title="Adler Mannheim" width="80" height="67"></span><span class=nfy-hide-desktop>Adler Mannheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-tsg-1899-hoffenheim-_vereinid,11.html" title="TSG 1899 Hoffenheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246507_1_orgklein_TSG_Logo-Standard_4c.png" alt="" title="TSG 1899 Hoffenheim" width="80" height="96"></span><span class=nfy-hide-desktop>TSG 1899 Hoffenheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-rhein-neckar-loewen-_vereinid,2.html" title="Rhein-Neckar Löwen"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2488/1244329_1_orgklein_RNL_06_Wappen_RGB.jpg" alt="Logo der Rhein-Neckar Löwen" title="Rhein-Neckar Löwen" width="80" height="88"></span><span class=nfy-hide-desktop>Rhein-Neckar Löwen</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-sv-waldhof-mannheim-07-_vereinid,12.html" title="SV Waldhof Mannheim 07"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246506_1_orgklein_SVWaldhof_Logo.png" alt="" title="SV Waldhof Mannheim 07" width="80" height="117"></span><span class=nfy-hide-desktop>SV Waldhof Mannheim 07</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-tk-gruen-weiss-mannheim-_vereinid,10.html" title="TK Grün-Weiss Mannheim"><span class=nfy-hide-mobile><img src="/cms_media/module_img/1904/952186_1_orgklein_gruenweis.png" alt="" title="TK Grün-Weiss Mannheim" width="80" height="73"></span><span class=nfy-hide-desktop>TK Grün-Weiss Mannheim</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-1-fc-kaiserslautern-_vereinid,7.html" title="1. FC Kaiserslautern"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246503_1_orgklein_FCK_Standard_Logo.png" alt="" title="1. FC Kaiserslautern" width="80" height="80"></span><span class=nfy-hide-desktop>1. FC Kaiserslautern</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-eintracht-frankfurt-_vereinid,4.html" title="Eintracht Frankfurt"><span class=nfy-hide-mobile><img src="/cms_media/module_img/1901/950782_1_orgklein_Unbenannt.jpg" alt="" title="Eintracht Frankfurt" width="80" height="69"></span><span class=nfy-hide-desktop>Eintracht Frankfurt</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-tsg-ludwigshafen-friesenheim-die-eulen-_vereinid,3.html" title="TSG Ludwigshafen-Friesenheim (Die Eulen)"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2488/1244349_1_orgklein_logo_die_eulen_ludwigshafen.png" alt="" title="TSG Ludwigshafen-Friesenheim (Die Eulen)" width="80" height="68"></span><span class=nfy-hide-desktop>TSG Ludwigshafen-Friesenheim (Die Eulen)</span></a></li><li class="nfy-navi-type-location"><a href="/vereine_verein,-karlsruher-sc-_vereinid,8.html" title="Karlsruher SC"><span class=nfy-hide-mobile><img src="/cms_media/module_img/2493/1246504_1_orgklein_ksc_logo_4cEURO_pos.jpg" alt="" title="Karlsruher SC" width="80" height="80"></span><span class=nfy-hide-desktop>Karlsruher SC</span></a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-sport-rueckkehr-in-assistenten-rolle-fuer-flick-nicht-vorstellbar-_arid,1578833.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3151/1575867_1_teasermenu_Ist_beim_FC_Bayern_Muenchen_zum_Cheftrainer_aufgestiegen_Hansi_Flick._Foto_Uwe_Anspach_dpa.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-sport-rueckkehr-in-assistenten-rolle-fuer-flick-nicht-vorstellbar-_arid,1578833.html"><span class=nfy-category>Sport</span><h2 class=nfy-teaser-headline>Rückkehr in Assistenten-Rolle für Flick «nicht vorstellbar»</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-sport-geiger-fordert-ueberflieger-kobayashi-nicht-unschlagbar-_arid,1578813.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3151/1575846_1_teasermenu_Die_Ueberflieger_des_Tournee-Auftakts_Karl_Geiger_l_und_Ryoyu_Kobayashi._Foto_Daniel_Karmann_dpa.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-sport-geiger-fordert-ueberflieger-kobayashi-nicht-unschlagbar-_arid,1578813.html"><span class=nfy-category>Sport</span><h2 class=nfy-teaser-headline>Geiger fordert Überflieger: Kobayashi nicht unschlagbar</h2></div></a></article></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Meinung</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/meinung/kommentare.html" class="rf-page mainnavi" target="_self">Kommentare</a></li><li><a href="/meinung/leserbriefe.html" class="rf-page mainnavi" target="_self">Leserbriefe</a></li><li><a href="/meinung/uebersicht-rawr-abstimmen-und-argumentieren.html" class="rf-page mainnavi" target="_self">Abstimmen und argumentieren</a></li><li><a href="/meinung/debatte.html" class="rf-page mainnavi" target="_self">Debatte</a></li><li><a href="https://www.morgenweb.de/serie_glossar,-gastbeitraege-im-mannheimer-morgen-_glossarid,9.html" target="_self">Gastbeiträge</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-kommentar-arbeitsstellen-in-der-region-gutes-signal-_arid,1578698.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/1874/937214_1_teasermenu_phpKLceSv.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-kommentar-arbeitsstellen-in-der-region-gutes-signal-_arid,1578698.html"><span class=nfy-category>Kommentar</span><h2 class=nfy-teaser-headline>Arbeitsstellen in der Region: Gutes Signal</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-leserbrief-spaltung-in-unseren-schulen-aufheben-_arid,1576706.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3150/1575401_1_teasermenu_mmdc-7893g0c3r2019m4pjbp1_original.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-leserbrief-spaltung-in-unseren-schulen-aufheben-_arid,1576706.html"><span class=nfy-category>Leserbrief zur Forderung der FDP zur Grundschulempfehlung</span><h2 class=nfy-teaser-headline>Spaltung in unseren Schulen aufheben</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><article class="nfy-dossier nfy-dossier-menu-teaser"><a href="/dossiers_dossier,-kantinenveranstaltungen-mm-_dossierid,31.html" class=nfy-menu-teaser-link><figure class="nfy-dossier-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/1928/964269_4_teasermenu_Kantine_325x285px_Dossier_Teaser_2.jpg"></figure><div class="nfy-dossier-body" data-detaillink="/dossiers_dossier,-kantinenveranstaltungen-mm-_dossierid,31.html"><span class=nfy-category>Dossier</span><h2 class=nfy-teaser-headline>MM-Kantine</h2></div></a></article></li><li><a href="/autor.html" class="rf-page mainnavi" target="_self">Übersicht: Unsere Autoren</a></li></ul></li></ul>
</li><li class="nfy-nav-item"><a class="nfy-nav-link" href="#" target="_self">Freizeit</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/freizeit.html" class="rf-page mainnavi" target="_self">FREIZEIT</a></li><li><a href="/essen-und-trinken.html" class="rf-page mainnavi" target="_self">Essen und Trinken</a></li><li><a href="/alben-rezensionen-plattenkritiken.html" class="rf-page mainnavi" target="_self">Musikkritiken zu aktuellen Alben</a></li><li><a href="/freizeit/kino.html" class="rf-page mainnavi" target="_self">Kino</a></li><li><a href="/reise.html" class="rf-page mainnavi" target="_self">Reise</a></li><li><a href="/wochenende.html" class="rf-page mainnavi" target="_self">Wochenende</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser "><a href="/mannheimer-morgen_artikel,-kultur-neues-leben-fuer-ein-altes-kino-in-rom-_arid,1578855.html" class=nfy-menu-teaser-link><figure class="nfy-ar-image"><img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/3151/1575895_1_teasermenu_Die_Gruppe_I_ragazzi_del_Cinema_America_etwa_Die_Jungen_und_Maedchen_vom_Kino_America_im_geschlossenen_Cinema_Troisi_._Foto_Valerio_Carocci_Associazio.jpg"></figure><div class="nfy-ar-body" data-detaillink="/mannheimer-morgen_artikel,-kultur-neues-leben-fuer-ein-altes-kino-in-rom-_arid,1578855.html"><span class=nfy-category>Kultur</span><h2 class=nfy-teaser-headline>Neues Leben für ein altes Kino in Rom</h2></div></a></article></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="http://veranstaltungen-mannheimer-morgen.morgenweb.de/" target="_self">Veranstaltungssuche</a></li><li><a href="/freizeit/schwedenraetsel.html" class="rf-page mainnavi" target="_self">Kreuzworträtsel</a></li><li><a href="/freizeit/sudoku.html" class="rf-page mainnavi" target="_self">Sudoku</a></li><li><a href="/wissenstests.html" class="rf-page mainnavi" target="_self">Wissenstests</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="/wetter.html" class="rf-page mainnavi" target="_self">Wetter</a></li><li><a href="/alben-rezensionen-plattenkritiken.html" class="rf-page mainnavi" target="_self">Musikkritiken zu aktuellen Alben</a></li></ul></li></ul>
</li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="#" target="_self">Ratgeber</a> <ul class="nfy-navigation-default-sub nfy-navigation-col-4"><li><ul class="nfy-subnav-column nfy-subnav-column-1 column-default"><li><a href="/auto.html" class="rf-page mainnavi" target="_self">Auto</a></li><li><a href="/auto/blitzer.html" class="rf-page mainnavi" target="_self">Blitzer in der Region</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-2 column-default"><li><a href="https://themenwelten-mm.morgenweb.de/" target="_self">Alle Themenwelten</a></li><li><a href="https://themenwelten-mm.morgenweb.de/immojournal-dezember-2019" target="_self">immojournal</a></li><li><a href="https://themenwelten-mm.morgenweb.de/mannheim-im-weihnachtszauber-11-dezember-2019" target="_self">Mannheim im Weihnachtszauber</a></li><li><a href="https://themenwelten-mm.morgenweb.de/weihnachtliches-seckenheim" target="_self">Weihnachtliches Seckenheim</a></li><li><a href="https://themenwelten-mm.morgenweb.de/zuhause-bauen-wohnen-leben-11-dezember-2019" target="_self">Bauen & Wohnen</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-3 column-default"><li><a href="/ratgeber.html" class="rf-page mainnavi" target="_self">RATGEBER</a></li><li><a href="/multimedia.html" class="rf-page mainnavi" target="_self">Multimedia</a></li><li><a href="/ratgeber/recht-und-soziales.html" class="rf-page mainnavi" target="_self">Recht und Soziales</a></li><li><a href="/ratgeber/gesundheit.html" class="rf-page mainnavi" target="_self">Gesundheit</a></li><li><a href="https://www2-mannheimer-morgen.morgenweb.de/ratgeber/medizin/index.html" target="_self">Medizinratgeber</a></li><li><a href="/ratgeber/ernaehrung.html" class="rf-page mainnavi" target="_self">Ernährung</a></li></ul><ul class="nfy-subnav-column nfy-subnav-column-4 column-default"><li><a href="https://www2-mannheimer-morgen.morgenweb.de/ratgeber/tiere/index.html" target="_self">Tierratgeber</a></li><li><a href="https://www2-mannheimer-morgen.morgenweb.de/ratgeber/schulratgeber/index.html" target="_self">Schulratgeber</a></li><li><a href="https://www2-mannheimer-morgen.morgenweb.de/ratgeber/handwerk/index.html" target="_self">Lokales Handwerk</a></li><li><a href="/leserreisen.html" class="rf-page mainnavi" target="_self">Leserreisen</a></li><li><a href="/morgencard.html" class="rf-page mainnavi" target="_self">MORGENCARD PREMIUM -  Monatsangebot im Dezember</a></li></ul></li></ul>
</li></ul><aside class="nfy-nav-right"><script>if (typeof nfyCommunityJs != "undefined") document.write(nfyCommunityJs);</script></aside></nav>
<header class="nfy-header"><div class="nfy-logo-head nfy-row nfy-vertical-align-bottom"><div class="nfy-col nfy-col-large-4"><span id=nfy-today-date></span></div><div class="nfy-col nfy-col-large-4"><a class="nfy-logo nfy-text-center" href="/mannheimer-morgen.html"><img src="/pu_mm/images/logo.png"></a>
</div><div class="nfy-col nfy-col-large-4"><div class="nfy-text-right"><div class=nfy-drhaas-dropdown><input type=checkbox id=nfy-drhaas-dropdown-trigger> <label for=nfy-drhaas-dropdown-trigger><img src="/pu_mm/images/morgenweb-logo.png" alt="morgenweb" width="140" height="36" /><span class=nfy-drhaas-arrow-down></span><span class=nfy-drhaas-arrow-up></span></label><ul>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=1">Mannheimer Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=2">Südhessen Morgen</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=3">Bergsträsser Anzeiger</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=4">Schwetzinger Zeitung / Hockenheimer Tageszeitung</a></li>
<li><a href="https://www.fnweb.de/REST/community/customregion?region=6">Fränkische Nachrichten</a></li>
<li><a href="https://www.morgenweb.de/REST/community/customregion?region=8">ILMA - Ich liebe Mannheim</a></li><li><a href=http://mannheim24.de target="_blank">Mannheim24</a></li><li><a href=http://heidelberg24.de target="_blank">Heidelberg24</a></li><li><a href=http://ludwigshafen24.de target="_blank">Ludwigshafen24</a></li><li><a href=http://www.immomorgen.de target="_blank">Immomorgen</a></li><li><a href=http://www.jobmorgen.de target="_blank">Jobmorgen</a></li><li><a href=https://flirt.morgenweb.de target="_blank">Flirtmorgen</a></li><li><a href=http://www.haas-medien.de target="_blank">Mediengruppe Dr. Haas</a></li></ul></div></div></div></div><nav class="nfy-ressort-nav  nfy-hide-mobile"><span>Themen</span><ul><li><a href="https://www.morgenweb.de/dossiers_dossier,-hochstrassen-_dossierid,24_region,1.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 2478&#039;, &#039;https://www.morgenweb.de/dossiers_dossier,-hochstrassen-_dossierid,24_region,1.html&#039;, 0, true, true, true); ">Hochstraße Süd</a> </li><li><a href="http://themenwelten-mm.morgenweb.de" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 1703&#039;, &#039;http://themenwelten-mm.morgenweb.de&#039;, 0, true, true, true); ">Themenwelten</a> </li><li><a href="/dossiers.html" target="_self" onclick="customTrackGaEvent(&#039;Themennavi Click Event&#039;, &#039;link 2236&#039;, &#039;/dossiers.html&#039;, 0, true, true, true); ">Dossiers</a> </li></ul><div class=nfy-topics-navigation-search><form class=nfy-topics-navigation-search-form id=searchform method=post action="/index.php?pageid=9"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></nav>
</header><script>triggerMobileNavigation();</script><div class=billboard><div id="billboard-wrapper" class="trf-billboardcontainer">
<div style="display: none;" id="traffective-ad-Billboard" class="nfy-ad-unit Billboard"></div><div style="display: none;" id="traffective-ad-Mobile_Pos1" class="nfy-ad-unit Mobile_Pos1"></div></div>

 <script>						/*  */
						if( typeof no_billboard != 'undefined' && no_billboard == true ) { jQuery(".billboard").css("margin","5px 35px 25px 35px"); }
						/*  */
					</script></div>
<section class=" nfy-content nfy-main-content "><section class=""><section class="nfy-pa nfy-pa-direct-content nfy-pa-detail"><section class="nfy-ar nfy-ar-detail nfy-detail" itemscope=true itemtype=http://schema.org/NewsArticle><meta itemType=https://schema.org/WebPage itemid=https://google.com/article itemprop=mainEntityOfPage itemscope=true><section class=nfy-article-contentarea><header class="nfy-ar-functions nfy-ar-functions-top nfy-detail-header"><span class="nfy-ar-category nfy-category" itemprop=articleSection>Startseite</span><h1 class="nfy-ar-headline nfy-headline nfy-headline-ar-article" itemprop=headline>Freizeitbad Miramar in Weinheim geräumt - drei Personen verletzt</h1><div class="nfy-ar-topline nfy-detail-topline"><aside><time class="nfy-ar-date" datetime="2019-12-30T00:00:00+01:00">30. Dezember 2019</time> <span itemprop=author itemscope=true itemtype=https://schema.org/Person><span itemprop=name>Autor: Paul Pflästerer, Weinheimer Nachrichten</span></span> </aside></div><meta content="2019-12-30T00:00:00+01:00" itemprop=datePublished><meta content="2019-12-30T12:32:00+01:00" itemprop=dateModified><span itemprop=publisher itemscope=true itemtype=https://schema.org/Organization><span itemprop=logo itemscope=true itemtype=https://schema.org/ImageObject><meta content="/pu_mm/images/logo.png" itemprop=url></span><meta content="Mannheimer Morgen" itemprop=name></span>
</header><article class="nfy-detail-content nfy-detail-content-article"><section class=nfy-article-body itemprop=articleBody><p></p><div><aside class="nfy-placeholder nfy-placeholder-image-landscape"><article class="nfy-img nfy-img-teaser-new fullwidth" itemprop=image itemscope=true itemtype=https://schema.org/ImageObject><img src="/cms_media/module_img/3151/1575923_1_nocroparticledetail_PR2016_55413.jpg" alt="" title="Priebe"><meta content="/cms_media/module_img/3151/1575923_1_nocroparticledetail_PR2016_55413.jpg" itemprop=url><meta content="860" itemprop=width><meta content="574" itemprop=height><figcaption><p></p><span>&copy;&nbsp;Priebe</span></figcaption></article></aside></div><div class=nfy-ar-text-container><div class=nfy-ar-text-container-left><p class="ar-p">Nach dem Großeinsatz von Polizei und Rettungskräften im Freizeitbad Miramar am Sonntagabend, wird die Zahl der Verletzten nach unten korrigiert. Zunächst war von fünf Personen die Rede, am Montagmorgen teilt das Polizeipräsidium Mannheim auf Anfrage der Redaktion mit, dass lediglich drei Betroffene in einem Krankenhaus behandelt werden mussten. Darunter eine 32-Jährige, eine 20-Jährige und ein 13-jähriges Mädchen. Auch die Schwere der Verletzungen sind nicht so drastisch, wie zunächst vermutet. Die beiden Frauen konnten das Krankenhaus, in das sie zur weiteren Untersuchung gebracht wurden, schon in der Nacht wieder verlassen. Lediglich das Mädchen blieb zur Beobachtung: „Die Beschwerden haben sich aber wieder gebessert, sodass die 13-Jährige heute aus dem Krankenhaus entlassen werden kann“, sagte Dennis Häfner von der Presseabteilung des Mannheimer Polizeipräsidiums. </p>
<p class="ar-p">Dass am Abend zunächst von einem Säugling die Rede war, ist wohl auf ein Missverständnis zwischen Leitstelle und Einsatzleitung zurückzuführen. „Die Rettungsdienste haben eine falsche Meldung bekommen. Es handelte sich nicht um einen zwölf Monate alten Säugling, sondern um ein 13-jähriges Mädchen“, sagte David Kunerth von der Weinheimer Feuerwehr, der den Einsatz leitete. </p>
<p class="ar-p">Welche Substanz für die gesundheitlichen Beschwerden gesorgt hat, ist mittlerweile bekannt. „Bei dem Stoff, der an der Badebekleidung in erhöhter Konzentration gesichert wurde, handelt es sich um eine Flüssigkeit. Diese ist häufig in Reinigungs-, Desinfektions- und Putzmitteln zu finden. Ob besagte Flüssigkeit ausgetreten oder ausgebracht wurde, ist nun Bestandteil der Ermittlungen“, erklärte Dennis Häfner.  Auch der Badebetrieb könne am Montag wieder aufgenommen werden, zumindest aus polizeilicher Sicht spreche nichts dagegen. „Es gibt keine Mängel, die Messungen haben keine Besonderheiten gezeigt“, sagte der Polizeisprecher. </p>
<p class="ar-p"><strong>Miramar wartet Ermittlungen ab</strong></p>
<p class="ar-p">Die Betriebsleitung des Freizeitbades habe alle Anlagen in Augenschein genommen und dabei keine Fehlfunktionen festgestellt. Weiter heißt es in der Pressemitteilung: „Es gibt in regelmäßigen Abständen Sicherheitsbegehungen, alle Anlagen unterliegen technischen Normen und werden entsprechend geprüft und gewartet." Was den ausgetretenen Stoff betrifft, wolle man die Ermittlungen der Polizei abwarten.</p>
<p class="ar-p">Die Geschäftsführung macht auch deutlich, dass es, in Anbetracht von jährlich rund 700.000 Besuchern, nur sehr wenig Unfälle gäbe. Die gingen außerdem „ganz überwiegend“ auf ein Selbstverschulden von Gästen zurück. „Für Fehlverhalten gegenüber sich selbst oder Dritten ist das Miramar nicht verantwortlich, trifft aber immer entsprechende Maßnahmen. Die wenigen Gäste, die sich nicht benehmen können, erhalten ein Hausverbot, damit alle anderen einen wunderbaren Tag (...) genießen können“, schreibt der Berater des Bades. </p>
<p class="ar-p">Bei Polizei, Feuerwehr und Rettungsdienst bedankt sich das Miramar für den „vorsorglichen“ Einsatz: „An erster Stelle steht immer das wohl der Gäste und deshalb ist es richtig, auch in Verdachtsfällen vorsorglich zu handeln, selbst falls sich hinterher herausstellt, dass es sich um einen Fehlalarm oder eine reine Vorsichtsmaßnahme handelt“, lässt Marcus Steinhart, Geschäftsführer des Miramar, mitteilen. </p>
<p class="ar-p"><strong>So lief der Einsatz im Miramar</strong></p>
<p class="ar-p">Als sich die erste Betroffene am Sonntagabend beim Badpersonal mit Schmerzen und Hautreizungen, die nach dem Anziehen der Badekleidung aufgetreten sein sollen, meldete, wurde ein Rettungswagen angefordert. Weitere Personen im Saunabereich klagten über ähnliche Symptome, weshalb schließlich der Großeinsatz ausgelöst wurde. Rund 4500 Besucher befanden sich zu diesem Zeitpunkt im Freizeitbad, schreibt die Polizei in einem ersten Bericht in der Nacht von Sonntag auf Montag. Dann wurde der Saunabereich komplett abgesperrt. </p>
<p class="ar-p">Kurz nach 21 Uhr wurden die übrigen 1400 Personen, die sich noch im Miramar aufhielten, aufgefordert, das Bad zu verlassen. Hierbei soll es keine besonderen Vorkommnisse gegeben haben, „die Besucher verließen ruhig und besonnen das Freizeitbad“. Das bestätigte auch das Miramar in seiner Pressemitteilung: Alles sei ohne Aufregung und nicht im „Notfallmodus“ abgelaufen. Im Eingangsbereich wurde dann eine Betreuungsstation eingerichtet. Alle Gäste, die das Bad nun verließen, wurden im Hinblick auf gesundheitliche Beschwerden und zu der möglichen Feststellung der Ursache befragt. Dabei wurden 66 Personen von den Rettungskräften in Augenschein genommen.</p>
<p class="ar-p">Parallel war eine „Taskforce“, bestehend aus der Kriminalpolizeidirektion Heidelberg, dem Kriminalkommissariat Mannheim, der Berufsfeuerwehr Mannheim und der Werksfeuerwehr der Firma Freudenberg damit beschäftigt, die Ursache der Atemwegs- und Hautreizungen zu ermitteln. Experten der Kriminaltechnik haben sich der Spurensicherung gewidmet, während die Feuerwehren mit hochtechnisierten Messgeräten weitere Gefahren ausschlossen. Bei dem Großeinsatz waren auch die Feuerwehren aus Lützelsachsen/Hohensachsen und Weinheim Stadt beteiligt.</p><script>								rawrConfig = rawrConfig || {};
								rawrConfig.locationMetaData = {"ident":"1578882","articleId":"1578882","published":"2019-12-30T00:00:00+01:00","modified":"2019-12-30T12:32:00+01:00","description":"Freizeitbad Miramar in Weinheim ger\u00e4umt - drei Personen verletzt","category":"Startseite","tags":["MM","Blaulicht","Metropolregion","Region Rhein-Neckar","www2","Weinheim"]};
								rawrConfig.authProviders = {"sso":true,"email":false,"oauth":false};
							</script><div id=rawr-embed-auto></div><script src="https://cdn-rawr-production.global.ssl.fastly.net/api/v2/embed/rawr/auto.js?sq=1&amp;t=0&amp;d=rawr-block-widget&amp;st=0&amp;vt=inl"></script></div><div class=nfy-ar-text-container-right></div></div><div style=clear:both></div><div class=nfy-start-page-link><a class=nfy-btn-light-neutral href="/mannheimer-morgen.html"><i class="fa fa-home"></i>Zur Startseite</a></div></section><div id=nfy-functionbutton-end></div><aside class=nfy-article-bottom-adslot><div class="nfy-ad"><div class="nfy-ad-wrapper"><div style="display: none;" id="traffective-ad-Mobile_Pos5" class="nfy-ad-unit Mobile_Pos5"></div></div></div><div class="nfy-ad"><div class="nfy-ad-wrapper"><div id="nativendo-oms-artikel" class="nfy-ad-unit"></div></div></div></aside><aside class=outbrain-wrapper><div class=OUTBRAIN data-src="https://www.morgenweb.de/startseite_artikel,-startseite-freizeitbad-miramar-in-weinheim-geraeumt-drei-personen-verletzt-_arid,1578882.html" data-widget-id="AR_1"></div><script src=//widgets.outbrain.com/outbrain.js async=async></script></aside></article><footer></footer></section><link rel=prefetch id=nfy-functionbuttons-prev as=document href="/startseite_artikel,-startseite-18-jaehriger-auf-b-292-toedlich-verunglueckt-_arid,1578269.html"><link rel=prefetch id=nfy-functionbuttons-next as=document href=""><script>		jQuery(document).ready(function() {
			functionButtons('nfy-functionbutton-end', 'ar');
		});
	</script> <script type="text/javascript">nfyc_item_statistic('ar', 1578882, 1, 0);</script></section>
</section></section><script>jQuery("img.nfy-mobile-first").unveil(screen.height);</script><script src="/pu_mm/scripts/nfy-async.js" async=true></script></section><nav class=nfy-footer-nav><div class=nfy-footer-nav-large><ul class=nfy-footer-nav-1-desktop><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="https://mein-check-in.de/haas-medien/" target="_blank">Jobs</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/mein_profil/index.html" target="_self">Mein Profil</a> </li><li class=nfy-footer-navigation-item><a href="/anzeigen.html" target="_self">Mediadaten</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & ANB</a> </li><li class=nfy-footer-navigation-item><a href="https://www.morgenweb.de/datenschutz" target="_self">Datenschutz</a> </li><li class=nfy-footer-navigation-item><a href="https://www.morgenweb.de/startseite_artikel,-startseite-die-feeds-des-mannheimer-morgen-in-der-uebersicht-_arid,1035018.html" target="_self">RSS</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/archiv" target="_self">Archiv</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li></ul></div><div class=nfy-footer-nav-small><ul class=nfy-footer-nav-1-mobile><li class=nfy-footer-navigation-item><a href="/impressum.html" target="_self">Impressum</a> </li><li class=nfy-footer-navigation-item><a href="https://mein-check-in.de/haas-medien/" target="_blank">Jobs</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/mein_profil/index.html" target="_self">Mein Profil</a> </li><li class=nfy-footer-navigation-item><a href="/anzeigen.html" target="_self">Mediadaten</a> </li><li class=nfy-footer-navigation-item><a href="/agb-anb-und-datenschutz.html" target="_self">AGB & ANB</a> </li><li class=nfy-footer-navigation-item><a href="https://www.morgenweb.de/datenschutz" target="_self">Datenschutz</a> </li><li class=nfy-footer-navigation-item><a href="https://www.morgenweb.de/startseite_artikel,-startseite-die-feeds-des-mannheimer-morgen-in-der-uebersicht-_arid,1035018.html" target="_self">RSS</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/archiv" target="_self">Archiv</a> </li><li class=nfy-footer-navigation-item><a href="https://www2-mannheimer-morgen.morgenweb.de/service/kontakt/index.html" target="_self">Kontakt</a> </li></ul></div><div class=nfy-footer-nav-2><div class=nfy-footer-nav-2-dr-haas>&copy; Dr. Haas GmbH</div><div class=nfy-footer-navigation-search><form class=nfy-footer-navigation-search-form id=searchformFooter method=post action="/index.php?pageid=9"><input class=nfy-navigation-input type=text name=cosearch placeholder=Suche value=""> <button type=submit><i class="fa fa-search"></i></button></form></div></div></nav>
</div></div><script src="/pu_mm/scripts/cookiechoices_min.js" defer></script><script>			document.addEventListener('DOMContentLoaded', function(event) {
				/* see 01_default.js for variables */
				cookieChoices.showCookieConsentBar(cookieText, cookieAccept, cookieMoreInfo, cookieMoreInfoLink);
				jQuery("#cookieChoiceInfo").wrapInner( "<div class=nfy-cookie-hint><div class=nfy-cookie-hint-container><div></div></div></div>");
				jQuery("#cookieChoiceInfo").css("cursor","pointer");
				jQuery("#cookieChoiceInfo :not(a)").click(function(){
					jQuery("#cookieChoiceDismiss").click();
				});
			});
		</script><div id=nfy-debug-infos></div> <div class=OutOfPage style="display: none;" id=traffective-ad-OutOfPage></div><div class="Interstitial_1" style="display: none;" id="traffective-ad-Interstitial_1"></div>

 
 <script src="/pu_mm/ajax/beta-button.php"></script><!--SERVERSTATUS-->
 </body></html>